Mein neues Aquarium- inkl.Algenroblem

sonderfall

Member
Hallo ihr lieben.

Nun endlich stehts, das neue Aquarium...
75x45x35, 112 L brutto, netto ca 80 L.
Gefiltert wird mit eheim 2324, Co2 Düngung per Seramic ph-computer, Beleuchtung HQI Klemmleuchte mit 150 W und 14000 K.

Bepflanzung: HCC, Urticularia g. Eleocharis parvula und acicularis, diverse moossorten auf den wurzeln.

Bodengrund Amazonia und powersand, auf einer seite weisser garnelenkies.

Düngung derzeit Easylife profito, 10 ml wöchentlich.

Standzeit: 3 wochen.

Ich benutze wasser mit stark saurem Kationenaustauscher entsalzt.

und wie man sieht: EIn RIIIIIESEN ALGENPROBLEM.

Die u.G. hats hinter sich, das Moos wohl auch, das HCC schlägt sich noch tapfer, wächst sogar etwas, aber lange gehts wohl nicht meHr, dasselbe bei den Eleocharis.

Die algen traten nach ca 1 woche erstmals auf.... an einigen der HCC. Habe diese ersten befallenen pflanzen entfernt, war aber wohl schon zu spät.

Als Maßnahme hab ich 5 otocinclus eingesetzt und 2 "Clown-Plekos" (welche sorte das genau ist muss ich nochmal recherchieren). Außerdem wechsele ich derzeit täglich 20 L wasser , sauge die Algen dabei ab, geht aber nicht sehr gut weil das zeug vor allem an den pflanzen so fest sitzt, dass ich die pflanzen ausrreisse....
Seit die Fische drin sind gebe ich täglich 10 ml filterstarter ins wasser (JBL "Denitrol").
Ausserdem hab ich schwimmpflanzen, Salvinia eingesetzt zur nährstoffreduktion... wächst wie blöd, das zeug.

Mir würde vor allem helfen, wenn jemand die Algen mal für mich identifizieren könnte, sind das nun Blaualgen oder Grünalgen (das zeug "riecht" in etwa wie ein Ententeich im Hochsommer... also Blaualgen? die Farbe ist aber eindeutig hellgrün...)


Ausserdem ist mir meine KH / GH ein absolutes Rätsel... wer weiss wie das sein kann?? (werte siehe unten)

Hier meine Wasserwerte:

temp: 24

ph: zw 6,0 - 6,5 (nach ww immer etwas niedrig, da ich wasser mit kationenaustauscher aufbereite und dann mit Tetra ph-plus aufsalze, dann 24 std belüfte, trotzdem ist das wasser dann eher auf ph 6 wenn ichs tausche)

kh: 3
gh: nicht nachweissbar (???????)
nitrit: 0,1 mg/L
nitrat: 20 ppm
ammonium: unter 0,25 ppm
phosphat: n.n.


Für eure meinungen bin ich dankbar!

Gruß

hauke
 

Anhänge

  • DSC01741.jpg
    DSC01741.jpg
    138,8 KB · Aufrufe: 1.063
  • DSC01742.jpg
    DSC01742.jpg
    144 KB · Aufrufe: 1.049

Roger

Active Member
Hallo Hauke!

Beleuchtung HQI Klemmleuchte mit 150 W und 14000 K.
Ich habe zwar noch nie HQI Lampen besessen, aber das sind fast 2 Watt pro Liter. :shock: Alleine das reicht schon für üppige Algenprobleme! Dann sind 14000K wohl eher für den Meerwasserbereich gedacht oder hast Du Dich vertippt und meintest 4000K?

Mir würde vor allem helfen, wenn jemand die Algen mal für mich identifizieren könnte, sind das nun Blaualgen oder Grünalgen
Schwer zu erkennen.......aber da Du schreibst das die Algen sehr fest an den Pflanzen haften, dürften es Grünalgen sein.

ph: zw 6,0 - 6,5 (nach ww immer etwas niedrig, da ich wasser mit kationenaustauscher aufbereite und dann mit Tetra ph-plus aufsalze, dann 24 std belüfte, trotzdem ist das wasser dann eher auf ph 6 wenn ichs tausche)

kh: 3
gh: nicht nachweissbar (???????)
nitrit: 0,1 mg/L
nitrat: 20 ppm
ammonium: unter 0,25 ppm
phosphat: n.n.
Das Gh nicht nachweisbar ist , erklärt sich wenn man die Produktbeschreibung von Tetra Ph-plus liest. :roll: ==>>
TETRA":274acdol schrieb:
Dosierung: 15 g pH/KH Plus per 100 l Aquariumwasser alle2-3 Tage, erhöhen die Karbonathärte (KH) um ca. 5Grad dKH bei jeder Anwendung.
Die Gesamthärte wird nicht erhöht, Du solltest Du dringend aufhärten!!!!
Auch das Phosphat nicht vorhanden ist, geht bei der Powerbeleuchtung gar nicht. Das muß dringend ergänzt werden.

Bis zur Klärung der Nährstoffsituation und der weitgehenden Beseitigung der Algen, rate ich Dir als aller erstes die Beleuchtung DEUTLICH zu reduzieren!!!
 
Ich weiß nicht, ob ich was großartig hilfreiches beitragen kann,
nur: Diese fluffigen Grünalgen hatte ich bisher beim Einfahren auch immer. Die sind dann aber nach spätestens 6-7 Wochen von ganz allein verschwunden.

Grüße, Muffin :)
 

sonderfall

Member
Hi Roger, hi Muffin,

erstmal dickes sorry wegen der späten antwort....

@ roger
..mir ist grundsätzlich klar das ich mit dem TETRA Präperat die KH anhebe, ABER ich hatte per Definition die GH immer so verstanden als die SUMME aller härtebildner im Wasser, also KH + x. Demnach, wenn ich also eine KH von 4 habe, müsste die GH auf jeden Fall 4 + x sein.
So hatte ich jedenfalls geglaubt. Falsch?

Womit hebe ich denn die GH am besten? Magnesiumsulfat?

.... die Beleuchtung ist recht üppig, ich weiss... ich konnte aber dem herrlichen HQI Sonnenkringel-effekt nicht widerstehen..... und HQI ist nunmal kräftig, aber eigentlich sollte das bei der üppigen bepflanzung die ich geplant habe ja auch kein problem sein....

Bei den Kelvin habe ich mich nicht verschrieben... es sind 14000... mein Fachhändler sagte dazu aber, dass die Kelvin-Auschreibung an den Brennern, seitdem die meisten in China gefertigt werden, nicht mehr zuverlässig sei, und er von dieser Sorte für Süßwasser 14000 benutze, für Meerwasser 20000+ .
Die Lichtfarbe ist übrigens recht reinweiss, weder sonderlich blau noch sonderlich gelb.

Aber- Algenproblem nach wie vor... allerdings sterben anscheinend die HCC und die Eleocharis auch unter den Algen nicht ab sondern wachsen weiter.... nur die U.G. ist hin....

Ob ich mal Redoxin ausprobieren soll? Oder hilft das nur bei Blaualgen?

Grüße erstmal,

hauke
 

Roger

Active Member
Hallo Hauke,

die Gesamthärte besteht aus Calcium und Magnesium. Zum anheben mußt Du das also möglichst im optimalen Verhältniss von 3:1 zugeben. Am einfachsten geht das mit Gips für den Calciumanteil und Bittersalz für Magnesium.
Der Nährstoff- und Ca:Mg Rechner hier im Forum hilft Dir die richtigen Zugabemengen zu finden. :wink: Bin mir nicht mehr ganz sicher, aber glaube 3gr. Gips+2gr. Bittersalz erhöhen die Gh um etwa 1-1,5 Grad. Überprüfe das bitte aber noch einmal!!!

Das Tetra Mittel hebt wirklich nur die Kh an! Vermutlich besteht es lediglich aus Natriumhydrogenkarbonat welches Du bestimmt billiger als "Kaiser Natron" im Supermarkt bekommst. :wink:

.... die Beleuchtung ist recht üppig, ich weiss... ich konnte aber dem herrlichen HQI Sonnenkringel-effekt nicht widerstehen..... und HQI ist nunmal kräftig, aber eigentlich sollte das bei der üppigen bepflanzung die ich geplant habe ja auch kein problem sein....
Klar geht das wenn das Becken gut eingefahren und algenfrei ist. Ausserdem muß man die Düngung IMMER im Griff haben damit keine Algen kommen. Nun hast Du aber den Salat :roll: und ich kann nur noch einmal raten die Lampe viiieeel höher zu hängen damit bis zum verschwinden der Algen die Beleuchtung reduziert ist.

Bei den Kelvin habe ich mich nicht verschrieben... es sind 14000... mein Fachhändler sagte dazu aber, dass die Kelvin-Auschreibung an den Brennern, seitdem die meisten in China gefertigt werden, nicht mehr zuverlässig sei, und er von dieser Sorte für Süßwasser 14000 benutze, für Meerwasser 20000+ .
Die Lichtfarbe ist übrigens recht reinweiss, weder sonderlich blau noch sonderlich gelb.
Ich weiß es nicht, bleibe aber skeptisch was die Aussagen eines Händlers betrifft.

Ob ich mal Redoxin ausprobieren soll? Oder hilft das nur bei Blaualgen?
Redoxin ist nur gegen Blaualgen und selbst da hilft es oftmals nicht. Generell würde ich keinesfalls zu einem Algenmittel greifen, da Du der Beckenbiologie damit erheblichen Schaden zufügst. Algen verschwinden ganz von selbst wenn die Bedingungen von Dir optimiert werden. :wink:
 

Tobias Coring

Administrator
Teammitglied
Hi Hauke,

mir fallen mehrere Sachen auf, die eigentlich gar nicht zusammen passen.

1. Du hast viel zu viel Licht und es hängt auch noch zusätzlich super niedrig. Wenn du daran nichts änderst, wirst du wahrscheinlich noch viele Monate extreme Probleme haben.
2. Du nutzt einen pH Controller mit Amazonia. Das geht ebenfalls in der Anfangszeit gar nicht. Das Amazonia lutscht dir die KH weg und Tanine und Huminsäuren beeinflussen ebenfalls den pH Wert. Der Controller führt niemals genügend CO2 für deine extreme Beleuchtung hinzu.
3. Du düngst nicht mal annähernd passend... Du musst Kalium zuführen und das nicht wenig. 3 mg/l täglich sind bei ADA empfohlen. Das Amazonia braucht so viel Kalium, damit nicht nur der Boden gesättigt wird, sondern auch die Pflanzen noch was abbekommen.

Deine Algen haben schon extrem überhand genommen. Ich weiß nicht, ob man die überhaupt noch komplett absammeln kann. Du brauchst zudem mehr Pflanzen.

Eigentlich... glaube ich insgesamt nicht, dass du das Becken mit der Beleuchtung so wieder auf Vordermann bekommen wirst. Wenn du massig CO2 reinhaust und anständig düngst, könnte es ggf. was werden.
 

Ähnliche Themen

Oben