HILFE !! Was mach ich falsch ???

Henning

Member
Hey,

Ich habe mir vor ungefähr einem Monat nen neuen Filter neues EVG (Hage Aqua Glo 20 W) Neue Röhren neuen Dünger und so gekauft und wie ihr wisst geht AQuaristik ganz schön an die Kohle und da ich in der 7ten klasse bin kann ich mir nicht sehr oft was neues fürs AQ holen.

Also habe jetzt ein 100l AQ Mit 2*18W Röhren bei mit Reflektor . BIO Co2 Anlage läuft Tag und nacht sonst kommt nicht genug rein . Easy-Life ProFito und Carbo Profito täglich 1,7ml und Carbo 2ml täglich . Ich habe mir vor 2 Wochen einen Topf HC cuba geholt zum ausprobieren ,in der hoffnung jetzt würds klappen mit den Bodendeckern aber nun bin ich am verzweifeln sie kümmert nur noch da hin nur noch einige Blätter dran mehr auch net hab nen Co2 Wert von 18mg/l .

Bloß was mach ich falsch oder woran mangelt es in meinem AQ ?? BITTE um Ratschläge ,tipps und besonders um HILFE ...

LG Euer Henning
 
A

Anonymous

Guest
Hallo Henning,


ohne Foto ist es schwer was über den Zustand der Hemianthus callitrichoides zu sagen.

Ganz spontan würde ich auf Lichtmangel tippen.
2x18 Watt sind, trotz Reflektoren, nicht wirklich viel!


Viele Grüße
Thomas
 

Frankieboy68

New Member
Hallo Henning

Wie bereits erwähnt, ist wahrscheinlich die Beleuchtung zu schwach.

Als zweites könnte der Filterwechsel das Gleichgewicht im Becken durcheinander gebracht haben. Wie hast du den Übergang zum neuen Filter gemacht?

Gruss Franco
 
A

Anonymous

Guest
Hallo Franco,

Frankieboy68":2zez0muk schrieb:
Als zweites könnte der Filterwechsel das Gleichgewicht im Becken durcheinander gebracht haben.
Das was mit dem Pflanzenwachstum zu tun haben soll?

Sorry, wahrscheinlich stehe ich nur mal wieder auf´m Schlauch, aber ich kann keinen Zusammenhang zwischen Pflanzenwuchs und Filterwechsel, bzw. Gleichgewicht des Beckens finden.



Viele Grüße
Thomas
 

Frankieboy68

New Member
Hallo Thomas

Bei einem Filterwechsel greifst du stark in den Bakterienhaushalt ein. Somit entseht eine Störung beim Abbau aller Stoffe im Wasser. Sogar bei Becken mit sehr wenig Fischen. Das schlägt sich auch auf die Pflanzen nieder. Alles ist zusammenhängend und nicht einfach trennbar, eben ein Biotop.

Das muss ja in diesem Fall nicht so sein, darum war ja die Frage, wie der Filterwechsel gemacht wurde. Einige Wochen Parallelbetrieb oder einfach ausgewechselt, was nicht zu empfehlen ist.

Gruss Franco
 

gartentiger

Active Member
Hi Franco,

ich sehe die Wuchsprobleme nicht im Zusammenhang mit dem Filtertausch.

Mein grosses Becken läuft seit Samstag gar ohne Filter.


Hallo Henning,

ohne Bild ist die Beurteilung in der Tat recht schwer.

Das Licht ist imo ausreichend, die Probleme sind andersweitig zu suchen.

Möglicherweise kann Nitratmangel ursächlich sein, vielleicht auch eine etwas zu grobe Handhabung beim Einpflanzen.
 

Sabine68

Active Member
Hallo Henning,

das Licht sollte ausreichen - ich hatte die HCCuba auch im 112l Becken mit 2 x 18W und da ist sie gewachsen.
Ich vermute eher zweierlei Dinge - einmal wirst du wahrscheinlich die emerse Form gekauft haben.
Vielleicht muss sie sich noch umstellen.
Wenn sich aber bisher noch nicht ansatzweise neue Blätter gebildet haben, wird es vermutlich irgendwo mit deinen Nährstoffen knapp sein.
 

Zeltinger70

Active Member
Hi,

bei mir ist sie auch schon zwei mal nichts geworden,
ich vermute wegen zweierlei:

1. in diesen AQs hatte ich keine CO 2 Düngung (bei Dir nicht der Fall)
2. kein Dünger im Boden

kann sein ich täusche mich, aber in dem Aquarium wo sie wie blöde wächst ist Düngegrund eingearbeitet. Jedoch verrät er mir nicht welcher ... - kriege ich aber auch noch raus. ;-D

Gruß Wolfgang
 

Sabine68

Active Member
Zeltinger70":cjl0p7q8 schrieb:
Hi,

bei mir ist sie auch schon zwei mal nichts geworden,
ich vermute wegen zweierlei:

1. in diesen AQs hatte ich keine CO 2 Düngung (bei Dir nicht der Fall)
2. kein Dünger im Boden

kann sein ich täusche mich, aber in dem Aquarium wo sie wie blöde wächst ist Düngegrund eingearbeitet. Jedoch verrät er mir nicht welcher ... - kriege ich aber auch noch raus. ;-D

Gruß Wolfgang

Hi Wolfgang,

öhm - Einspruch :oops:
Bei mir wächst sie ohne Bodengrunddünger :wink:
 

Henning

Member
Hey , booa so viele auf einmal ok ich versuch mal alles zu beantworten:

@Thomas D

hier ein Foto habs geschaft ist aber nicht sehr gut zu erkennen :(

Medium 5490 anzeigen.
@Frankieboy68
Ich habe mir nen neuen Außenfilter gekauft und die Filter materialien vom alten in den neuen getan so stands in der anleitung.

@Garten Tiger
Bild ist oben
Werde heute mittag mal Nitrat usw. Messen und reinstellen.

@Sabine68
Das kann ich dir nicht sagen weis net wie die submers und emers ausehen ??

@Zeltinger 70
Ich habe KEINEN Bodengründdünger drinne.


Und an diese hier kann es hoffentlich auch net liegen oder ???

Medium 5491 anzeigen

Ich hoffe ich konnte euch etwas helfen mir zu helfen :D

LG Henning
 
A

Anonymous

Guest
Hallo Henning,

ich meine immer noch, daß es Lichtmangel ist...vielleicht gepaart mit Nährstoffmangel.
Auf dem Foto siehts zumindest ziemlich duster aus. Ist das in Natura auch so dunkel?

@Franco,
Bekterien leben Substratgebunden und im Aquarium selbst gibt es jede menge Substrat! In schwach besetzten Becken kann man sogar ganz auf den Filter verzichten - eine kleine Umwälzpumpe tuts da auch.
Von daher schließe ich den Filterwechsel aus.


Viele Grüße
Thomas
 

Henning

Member
Hallo Thomas,

nein so dunkel ist es nicht um gottes willen dann hätte die zweite röhre ja nichts gebracht.

Hier die neusten Nährstoffwerte die ich gemessen habe jetzt grad:

Co2 : 29mg /l
Nitrat : 10mg/l
Fe : 0,25mg/l

hoffe die sind gut

LG Henning
 

gartentiger

Active Member
Hallo Henning,

die Panzerwelse sind nicht gerade förderlich, ein Anwachsen gelingt so selbst bei Idealbedingungen kaum.

Ansonsten eventuell noch etwas tiefer einpflanzen, die schauen halb raus.
 

Henning

Member
Also könnte es gut möglich an die PAnzerwelse liegen ???? = (

Wie siehts denn mit meinen Nährstoffen aus sind die gut oder sogar Ideal (was ich nicht glaube ideal ist immoment sowiso nichts bei mir = ( ) .

LG Henning
 

nik

Moderator
Teammitglied
Hallo,

also der Dünger im Sand ist sicher keine Voraussetzung damit Hc cuba wächst. Wer mag, überzeuge sich in meinem Album ( -> 80x40x40).

Die Panzerwelse sind schon hinderlich, ob die aber die Hcc soweit himmeln, ist Spekulation.
Am Licht liegt es auch nicht.
Düngung betrachte ich eher als einfach, weil sie es in ihren Ansprüchen weder mager noch sonderlich fett braucht. Allerdings vollständig, d.h. ohne Mängel muss die Düngung sein.

Gruß, Nik
 

Ähnliche Themen

Oben