Hilfe bei neueinrichtung

ESSWS

Member
Hallo, habe ein paar Probleme bei der Neueinrichtung. Ich habe zu des Desinfizierung des alten Bodengrundes etwa ein Liter H 2 O 2 reingeschüttet. Ich dachte das es sich mit der Zeit sich verflüchtigt. Das Wasser ist durch einen Vollentsalzer gelaufen, also dürfte es bei 15 Micro Siemens liegen (wobei das nicht gemessen ist sondern Hersteller Angabe). Ich habe einige Garnelen als Putz Truppe eingesetzt, die mir direkt verstorben sind. Kann es sein dass es an den Wasser lag oder an dem H 2 O 2? Was soll ich jetzt machen? ich könnte einen 90 prozentigen Wasser Wechsel machen oder eine andere Putz Truppe, zum Beispiel Welse einsetzen. bitte dringend um Hilfe.

Letztendlich ist es für Wildfang Diskus. Eigentlich bin ich ein erfahrener Aquarianer, aber das ist eine neue Situation. 720 Liter Hardscape ohne Pflanzen, außer Lotus, 27 Grad, 2 große Innen Filter.

danke
 

Craddoc

Member
Puah, ich glaube, für eine fundierte Analyse sind das ein paar wenige Daten. Es kann natürlich am Bodengrund liegen - wieso hast du den so stark chemisch behandelt? Ein Liter Wasserstoffperoxid ist ja schon eine ordentliche Menge? Man hätte ja einfach neuen nehmen können oder - bei einem solide gelaufenen Aquarium - diesen einmal ordentlich auswaschen können? Ist bei Kies und Sand oft kein Problem!

Andererseits zerfällt H2O2 - soweit mein Laienwissen - schlicht in Wasser und Sauerstoff, unwahrscheinlich dass deine Tiere an einer Überdosis O2 gestorben sind. Ich würde den Fehler eher wo anders suchen, aber dazu braucht es sicher weitere Infos. Könnte sein, dass die Desinfektionsmaßnahme so umfassend gewirkt hast, dass dein Becken noch nicht eingefahren ist, weil es die guten Bakterien schwer bis unmöglich haben, sich anzusiedeln und du schlicht tödliche Wasserwerte hast? Wenn Tiere nahezu instant sterben, würde ich zuerst auf die üblichen Verdächtigen im Becken testen, z.B. Nitrit. Es könnte natürlich auch eine Vergiftung sein, das ist schon schwieriger herauszufinden, da es wenige Testmöglichkeiten für Gifte im Becken gibt. Kupfer fällt mit bei Garnelen direkt ein, aber das schleppt man kaum "einfach so" mal ein. Vielleicht kannst du ein wenig mehr zum Becken schreiben, eventuell den Erste-Hilfe-Steckbrief einmal ausfüllen, dann kann man vielleicht mehr helfen als mit dem Fokus auf desinfizierten Bodengrund?
 
HiHo

Wie viel Prozentig war das Wasserstoffperoxid denn?
Ja Wasserstoffperoxid zerfällt zu Wasser und Sauerstoff. Aber dies kann je nach Bedingungen eine Weile dauern (UV-Licht, Organische Belastung und Katalysatoren).
Zudem ist das Wasserstoffperoxid was man so kaufen kann mit Stabilisatoren verunreinig (meistens Phosphate), damit es dir nicht im Kühlschrank um die Ohren fliegt.
Diese Stabilisatoren sind in hohen Konzentrationen vermutlich auch nicht so cool für die Tierchen.

Ist dein Gesamten Aquarium Wasser Osmose Wasser? Dann könnte auch das deine Tierchen gekillt haben.
Wenn du den Sand auch nicht ausgespült hast danach, sind zusätzlich jede Menge Desinfektionsnebenprodukte darin. Das könnten Garnelen auch nicht mögen.

Also jetzt erstmal keine Tiere einsetzten und das Becken erst einmal 2 Wochen laufen lassen und einrichten!

Grüsse
Marc
 

ESSWS

Member
danke, das hatte ich zwischendurch auch schon gedacht und wieder vergessen. Phosphat ist bestimmt nicht cool aber schließlich nehme ich es auch zum Google oder so und dachte es wäre schon okay, aber kann natürlich sein. der Boden Grund wahr grober Granit Sand. also was machen. Ich denke einfach mal komplett neues Wasser rein, das sollte helfen. das H 2 O 2 war 12% die wasserwerte sind ja nach dem Vollentsalzer dementsprechend niedrig. auch wenn es noch nicht so lange eingefahren ist glaube ich nicht an Nitrit Vergiftung.
 

Ähnliche Themen

Oben