Hilfe - Algenplage

Anja

Member
Hallo,

diesmal ein unschönes Thema.
Ich habe Algen im Aquarium - jeeeeede Menge und dazu sehr verschiedene.
Ich könnte brüllen :x

Aquarium: 100x30x35
Filter: Fluval 205 (auf 2 niedrigste Stufe)
Bodengrund: Sand, Kies, Deponitmix-Gemisch
Beleuchtung: 1x 30W Sylvania Aquastar
Beleuchtungsdauer: 8 Std.
Co2: Dauertest zeigt dunkelgrün
Düngung: 1x wöchentlich 10ml Ferrdrakon

Hier mal ein paar Fotos:
 

Anhänge

  • alge1.jpg
    alge1.jpg
    133,6 KB · Aufrufe: 847
  • bereich2.jpg
    bereich2.jpg
    158,7 KB · Aufrufe: 841
  • gesamt.jpg
    gesamt.jpg
    158,5 KB · Aufrufe: 848

Anja

Member
Und hier noch ein paar Fotos:




Was für Wasserwerte braucht ihr?

Bitte um Hilfe !!!
 

Anhänge

  • bereich3.jpg
    bereich3.jpg
    73,1 KB · Aufrufe: 846
  • bereich4.jpg
    bereich4.jpg
    95,1 KB · Aufrufe: 843
  • bereich5.jpg
    bereich5.jpg
    95,3 KB · Aufrufe: 722
Hallo Anja,

Du solltest deine Beleuchtungsstärke erhöhen 1x30W ist einfach zu wenig.
Dein wert ist gerade mal 0,28W pro liter,ca. 0,5W pro liter sind optimal je nach dem was für pflanzen du hast.
Die Beleuchtungszeit langsam auf 11-12h erhöhen.
die 8h sind zu wenig für die Pflanzen.

Gruß Daniel
 

Roger

Active Member
Hallo Anja,

wir brauchen die Wasserwerte aus dem Becken:
Gh, Kh, Ph, Fe, NO3, PO4

und wenn möglich einen Link zur Trinkwasseranalyse Deines Wasserversorgers!

An der Beleuchtungszeit würde ich noch nichts ändern so lange die Nährstofflage nicht geklärt ist.
 

Anja

Member
Hi Daniel,

Beleuchtungsstärke kann ich nicht erhöhen, da es die Abdeckung nicht zu lässt.
Es ist ein ganz altes Aquarium - mit der Goldkante ;)
Die Beleuchtungszeit hatte ich geändert, als es bei mir anfing mit leichten Grünalgen.


Moin moin Roger,

die Werte kann ich nachher messen.
Die Trinkwasseranalyse wird vermutlich nicht soviel helfen, da ich noch etwas Wasser vom alten Wohnort drin habe.
Wir haben hier aus der Leitung gH 6, am alten Wohnort war die gH 16, in meinem Aquarium habe ich gerade um gH 10.
Trinkwasseranalyse: (bin Versorgungsbereich II) -> http://www.stadtwerke-bonn.de/fileadmin ... al_web.pdf
 

Anja

Member
Hallo zusammen,

soderle, da bin ich wieder mit aktuellen Werten :

gH 12
kH 8
pH 6,5
Fe 0,1
NO3 25
PO4 1
 

knutux

Member
Hallo Anja,

Surferbabe":1bdivv9x schrieb:
Wir haben hier aus der Leitung gH 6, am alten Wohnort war die gH 16, in meinem Aquarium habe ich gerade um gH 10

Was hat sich mit dem Umzug noch im Becken geändert? Wenn ich das richtig verstanden habe lief das Becken vorher gut?
Sind die befallenen Pflanzen Altbesatz?
Mir wären bei der relativ geringen Beleuchtungsstärke die Makros (N,P) zu hoch (aber dazu gibt es hier sicher auch andere Meinungen) auch von den Mikros würde ich maximal 50% dosieren.

Kannst Du mal was zum Besatz sagen? Sieht interessant aus.

Grüße, Knut
 

Roger

Active Member
Hallo Anja,

direkte Nährstofflücken kann ich im Moment nicht entdecken. Das Trinkwasser ist eigentlich nicht so schlecht und man könnte zur Optimierung lediglich etwas Magnesium und Kalium zuführen. Ich bezweifle allerdings das sich damit die Algenprobleme auflösen würden.

Ich würde mal einen 50% Wasserwechsel mit dem neuen Wasser machen und entsprechend Ferrdrakon auf Stoß zudüngen um wieder 0,1mg/l Fe zu erreichen. Die weitere Zugabe des Ferrdrakon würde ich dann täglich mit 1/7 der Wochendosis machen.

Die Algen gab es doch bestimmt schon als Du noch das Wasser aus Deinem alten Wohnort benutzt hast. Evtl. wird es durch das neue um einiges weichere Wasser schon von alleine besser.
Mit welchen Materialien ist der Filter bestückt und warum hast Du ihn in der Leistung gedrosselt?
 

Anja

Member
Hallo,

also das Aquarium war vorher (am alten Wohnsitz) eine Katastrophe. Pflanzen wuchsen so gut wie garnicht.
An Algen hatte ich nur ein paar Grünalgen an den Wurzeln und Bartalgen am Filter.
Ich habe es hier dann mal komplett neu gemacht - also Pflanzen und Deko.
Besatz:
Betta sp. von Satun
Betta bellica
Betta krataios
2 alte Barbus vittatus
3 alte Corydoras sterbai
Rhinogobius spec.
Microctenopoma ansorgii

Diese massiven Algenprobleme sind jetzt erst nachdem Umgestalten gekommen.
Anfangs waren es nur ein paar Grünalgen, die ich mit Hilfe von Rennschnecken schnell im Griff hatte.
Den Filter habe ich niedrig laufen, weil meine Fische sonst eine Herzattacke bekommen würden ;)
Als Filtermedium habe ich Filtermatten und glatte Keramik drin.
 

knutux

Member
Hallo Anja,

Surferbabe":3pjd15wo schrieb:
also das Aquarium war vorher (am alten Wohnsitz) eine Katastrophe. Pflanzen wuchsen so gut wie garnicht.

Ich würde mal Hornkraut einsetzen, das sollte wachsen.
Die eingesetzten Pflanzen brauchen natürlich etwas Zeit zur Anpassung an die neuen Bedingungen, einigen Arten wird das Licht wohl nicht reichen.
Von den Pflanzen die schon gewachsen sind würde ich noch mehr einsetzen - die anderen entfernen.
Den Filter würde ich nur zu 1/3 mit grober Filtermatte bestücken.

Die Beleuchtungssituation ließe sich vielleicht mit einem Reflektor verbessern. Eine andere Röhre (Lichtfarbe 865) wäre wohl auch ratsam.

Bei den Gegebenheiten würde ich das Becken mit vielen Pflanzen die mit wenig Licht auskommen bepflanzen und an der Oberfläche Hornkraut oder Nixkraut fluten lassen.

Ansonsten brauchst Du einfach Geduld.

Grüße, Knut
 

knutux

Member
Hallo nochmal,

Surferbabe":3n9bu1rj schrieb:
Besatz:
Betta sp. von Satun
Betta bellica
Betta krataios
2 alte Barbus vittatus
3 alte Corydoras sterbai
Rhinogobius spec.
Microctenopoma ansorgii

Erscheint mir insgesamt für das Becken etwas zu viel - sind die Bettas nicht revierbildend?
Die Microctenopoma ansorgii gefallen mir auch sehr - nur wo bekommt man die?
Womit fütterst Du?

Grüße, Knut
 

Anja

Member
Hallo Knut,

warum sollten die Betta revierbildend sein?
2 Arten davon sind Maulbrüter.
Die schwimmen den ganzen Tag fröhlich in der Gegend rum.
Die bellica sind die einzigen die ein Revier bilden und das auch nur wenn sie ein Nest haben.
Das is dann nur kurze Zeit (sowohl aufs Jahr gesehen- laichen nur im Sommer, als auch auf die Laichzeit - paar Tage Schaumnest bauen, dann laichen und danach noch ein paar Tage Brutpflege..das wars dann auch).
Ansonsten schwimmen sie überall rum.
Alle 3 Arten sind super friedlich und zeigen absolut keine Agressivitäten, ausser es kommen neue Fische rein ;)
Die Buschfische leben am Bodengrund in Verstecken und bilden dort kleine Reviere, die sie aber nur gegen Artgenossen verteidigen und das auch noch recht friedlich. Zeigt sich dann durch die Farbänderung und dem Imponieren.
Dazu kann ich noch ein Foto liefern:


Ich bin mittlerweile seit 7 Jahren in der IGL (Internationale Gemeinschaft für Labyrinthfische) und habe somit nicht soviele Probleme an Labyrinther zu kommen ;)

Die Fische in dem Aquarium bekommen eine bunte Palette an Futter:
Lebendfutter, Frostfutter, FD Futter, Flockenfutter und Granulat.

Zum Thema Pflanzen:
ich habe geschrieben, dass ich Probleme mit dem Wachstum von Pflanzen hatte am ALTEN Wohnsitz.
In dem Aquarium wachsen alle Pflanzen. Ich habe dort keine drin, die sich dort nicht wohlfühlt.
Sogar die R. macandra mit der ich vorher Probleme hatte, wächst jetzt doch sichtlich schnell.
Warum sollte ich da etwas rausnehmen?

Zum Thema Licht:
Einen Reflektor einbauen, dürfte anhand der Abdeckung nicht gehen.
Wie ich bereits schrieb, ist ein uraltes Aquarium.
Die Abdeckung ist aus Metal. An die Röhre selbst kommt man nur, wenn man an der Seite einen Deckel aufschraubt.
Dann kann man die Röhre mit Halterung rausziehen.
Das Innenleben der Abdeckung ist mit einer Art Reflektor fest verkleidet.
Warum soll ich die Lichtfarbe verändern?
Ich bin mit der Aquastar sehr zufrieden.
 

Anhänge

  • bbobf.jpg
    bbobf.jpg
    207 KB · Aufrufe: 708

knutux

Member
Hallo Anja,

danke für Deine Infos zu den Labyrintern.
Die Buschfische werden sonst mit wesentlich markantere Zeichnung abgebildet - zeigen die das nur bei der Balz?

Surferbabe":17h758o4 schrieb:
Zum Thema Pflanzen:
ich habe geschrieben, dass ich Probleme mit dem Wachstum von Pflanzen hatte am ALTEN Wohnsitz.
In dem Aquarium wachsen alle Pflanzen. Ich habe dort keine drin, die sich dort nicht wohlfühlt.
Ist dann wohl ein Mißverständnis, die angehängten Detailbilder sehen für mich nicht nach gesundem Pflanzenwuchs aus.
Wenn die Pflanzen gut wachsen, werden die Algen mit der Zeit zurückgehen.

Surferbabe":17h758o4 schrieb:
Warum sollte ich da etwas rausnehmen?
Ich schrieb nur Pflanzen entfernen, die nicht gut wachsen.


Surferbabe":17h758o4 schrieb:
Zum Thema Licht:
Einen Reflektor einbauen, dürfte anhand der Abdeckung nicht gehen.
Wie ich bereits schrieb, ist ein uraltes Aquarium.
Die Abdeckung ist aus Metal. An die Röhre selbst kommt man nur, wenn man an der Seite einen Deckel aufschraubt.
Dann kann man die Röhre mit Halterung rausziehen.
Das Innenleben der Abdeckung ist mit einer Art Reflektor fest verkleidet.
Moderne Reflektoren mit M-Profil bringen mehr Licht ins Aquarium ( werden direkt auf die Röhren gesteckt).
Aber wenns nicht passt gehts eben nicht.

Surferbabe":17h758o4 schrieb:
Warum soll ich die Lichtfarbe verändern?
Ich bin mit der Aquastar sehr zufrieden.
10000 Kelvin werden allgemein als ungeeignet für Wasserpflanzenaqaurien angesehen.
Das ist schon sehr blaulastig und für die Photosynthese nicht so effektiv wie 6500 K
Aber wenn die Pflanzen bei Dir jetzt damit gut wachsen, würde ich die Röhre drin lassen.


Grüße, Knut
 

Ähnliche Themen

Oben