graue Haaralgen

guppyhunter

New Member
Hallo flowgrow-Mitglieder,

bin ganz neu hier im Forum und habe gleich ein Problem, bei dem ich Euch um Unterstützung bitten möchte. Hoffe es ist OK, wenn ich dafür ein neues Thema aufmache.

Habe mein Aquarium fast 2 Jahre mit folgender Ausrüstung betrieben:
120x40x50 cm
Innenfilter Juwel i200 ? Außenfilter zu heikel da Mietwohnung
Beleuchtung 2x T8 38W
Bodengrund: DeponitMix und Quarzsand
keine Zusatzdüngung

Planzen:
Hygrophila polysperma
Cryptocoryne wendtii
Vallisneria americana
Microsonorum
Taxiphyllum barbieri
Anubias nana Gold

Tierbesatz bestand aus einem 10 Jahre alten Diskusfisch (hat bei mir sein Gnadenbrot), 3 Ancistrus und 4 Corydoras.
Regelmäßig auftretende Grünalgen wurden mit Protalon 707 niedergehalten :bonk:. Vallisneria und Microsonorum stellten letztlich Wuchs ein, Hygrophila trieb nur noch blassgelbe Blätter. Es musste also etwas geschehen....

Als erstes habe ich vor 6 Wochen eine Hängeleuchte ATI mit 4 x T5 54W und eine 2 kg-CO2-Anlage installiert. Zusätzlich kamen Eisentabletten Dennerle E15 nach Anleitung ins Becken. Eisenmangel wird ja ständig und überall als Grundproblem propagiert..., Nitrat und Phosphat sind dagegen Teufelszeug, Ihr kennt das ja.

Natürlich war eine Woche später explosionsartiger Algenwuchs festzustellen. Habe mich leider erst dann näher mit dem Thema Düngung befasst und bin glücklicherweise auf Flowgrow gestoßen. Dünge nun wie folgt:
täglich 7ml AR Macro Basic Nitrat
täglich 1ml AR Macro Basic Phospat
täglich 4ml EasyCarbo (zeitweise bis 16ml, aber kein Effekt erkennbar)
2xwöchentlich 10ml ProFito

Zusätzlich habe ich folgende Pflanzen
Pogostemon helferi
Cabomba
Eleocharis acicularias
Ludwigia repens
und 20 Cardidian Japonica eingesetzt.

Analyse der Wasserwerke anbei. Im Aquarium messe ich folgende Werte:
Temperatur tags 26C/nachts 24C
ph: 7,5 ? mit CO2 auf ca. 6,3 gesenkt (Indikator Dauertest = hellgrün)
GH: 6-7
KH: 5
NH4: n.n.
NO2: n.n.
NO3: 25mg/l
PO4: 0mg/l (zeitweise Anstieg bis 3mg/l)
FE: 0,1mg/l
CU: n.n
CO2 ca. 1 bps

Pflanzen wachsen inzwischen ganz erfreulich. Algen konnte ich durch Entfernung veralgter Blätter zurückdrängen, neue Blätter von Hygrophila und Ludwigiga sind weitgehend algenfrei.

Kopfzerbrechen bereiten mir nach wie vor die feingliedrigen Pflanzen wie Mosse und Cabomba aber auch Pogostemon. Algen bilden Büschel und Beläge aus feinen bis 1 cm langen grauen oder schwarzen Fäden (Bilder anbei). Test mit hochprozentigem Alkohol färbte Algen gelb aber nicht rot, sodass ich davon ausgehe, dass es keine Rotalgen sind.

Um welche Algenart kann es sich handelt und wie bekomme ich die Plagegeister endgültig los? Bin leider mit meinem begrenzten Latein am Ende und für jede Hilfe dankbar.

Viele Grüße
Uwe
 

Anhänge

  • TWAnalyseFernwasser.pdf
    14,1 KB · Aufrufe: 145
  • P1040858.jpg
    P1040858.jpg
    27 KB · Aufrufe: 7.188
  • P1040853.jpg
    P1040853.jpg
    35,1 KB · Aufrufe: 7.189
  • P1040854.jpg
    P1040854.jpg
    31,9 KB · Aufrufe: 7.188
Hallo,

sieht aus wie Pelzalgen (Grünalgen)

Schau mal im Algenabschnitt des Forums den Ratgeber von Tobi an. Co2 und Nitratzugabe wäre hier zu empfehlen. ICh würd aber mal nen Büschel in Spirutus legen um zu testen ob es Rotalgen sind (färben sich in Spiritus rot).

Darüber hinaus aber so viel wie möglich manuell entfernen und ggf. Pflanzen wegwerfen, wenn stark befallen. Zusätzlich kann man die Algen mit PH minus oder Eichenextrakt besprühen. Das hassen sie.

Viel Erfolg

Jörg
 

guppyhunter

New Member
Hallo Jörg,

danke Dir für die schnelle Antwort!

Farbtest habe ich mit 70%igem Isopropylalkohol gemacht. Algen haben sich eher gelb als rot gefärbt. Habe natürlich keine Ahnung, ob es da Interpretationsspielraum gibt. Also wohl doch eher Grünalgen?

Gegen Pelzalgen spricht allerdings, daß Nitratwerte mit 25mg/l schon recht hoch sind. Beleuchtungszeit ist mit 4h an / 4h aus / 4h an m.E. auch überschaubar. Tobi schreibt, daß Pelzalgen eher in unbepflanzten Aquarien vorkommen.

Enthält Eichenextrakt nicht Phosphat? Mit Schwefelsäure (ph-Minus) zu arbeiten traue ich mir nicht so recht zu. Verätze ich damit nicht die Pflanzen?

Werde mal auf 10ml AR MacroBasic Nitrat pro Tag erhöhen. Habe allerdings Bedenken, dass ich Garnelen mit zu hohen Nitratwerten ins Nirvana schicke.

Viele Grüße
Uwe
 

Japanolli

Active Member
Moin Uwe,

was mir bei Deinen Wasserwerten als erstes auffällt ist Magnesium, das ist sehr mager.
Das würde ich mit Magnesiumsulfat (Bittersalz) korrigieren.
Frag mal Deinen Versorger noch nach Kalium und Phosphat.
Könnte mir vorstellen das auch K knapp bei Dir ist und dann Mit dem Basic N Kalium und Nitrat gleich im Wechselwasser etwas anheben könnten, dann brauchst Du im Becken selbst nur noch den Verbrauch ausgleichen.
PO4 könnte evtl im Leitungswasser schon hoch sein, wenn Du von Werten bis 3 mg/l schreibst.
 

guppyhunter

New Member
Hallo Olli,

tatsächlich habe ich mir Mg und K schon gekauft. Hatte nur etwas Bedenken bzgl. K, weil es gelegentlich als Auslöser von Grünalgen genannt wird. Gebe mit KNO3 ja auch schon etwas zu. Laut Nährstoffrechner kann ich aber noch etwas zusetzen und das werde ich versuchen.

Besten Dank
Uwe
 

Japanolli

Active Member
Moin Uwe,

ich würde vorher erst bei Deinem Versorger nachfragen, bevor Du Änderungen vornimmst.
 

nanocubus

New Member
Hallo!

Was für ein Zufall habe gerade den Beitrag gelesen, komme aus dem gleichen "Wassergebiet" :D .
Zu Phosphat und Kalium kann ich folgendes sagen:

Zitat Mutti von den Stadtwerken: "Phosphat ist in Ihrem Wasser nicht nachweisbar (ortho-Phosphat <0,01mg/l). Der Kaliumgehalt liegt zwischen 1 und 4 mg/l."

Das konnte ich auch mit den Wassertests bestätigen, ich hoffe ich konnte hier Erleuchtung bringen :lol: .

Ich selber habe noch leichte Probleme mit Algen, habe jetzt auch ne vernünftige CO2 Anlage und Dünge alle Makros
manuell nach EI und mit dem Mikro Basic. Zusätzlich bei jedem Wasserwechsel 6mg Mg extra. Bis jetzt assimiliert es ganz gut, Wuchs ist gut bis sehr gut.

Würde dir auch empfehlen Mg anzuheben.

Viele Grüße
jörg
 

guppyhunter

New Member
Hallo Jörg,

da kommt mir doch die heilige Faulenzia mal wieder ein ganzes Stück entgegen und ich kann mir den Anruf bei den Stadtwerken sparen :bier: .

Laut Nährstoffrechner könnte ich auf 200l ca. 20g MgSO4 wöchentlich zugeben. Habe das Ganze aber in kristalliner Form vorliegen. Hast Du Dir eine Nährstofflösung gemixt oder gibst Du das MgSO4 direkt ins Wasser?

VG Uwe
 

nanocubus

New Member
Das Mg geb ich direkt als MgSO4 Pulver zu, ich komm
somit auf gute 8mg pro Woche, werd mir auch mal den Spass erlauben
und mal mit dem JBL Mg Test prüfen, wie es im Moment aussieht, aber denke
das sollte an mg die Woche über reichen.

NPK dünge ich als Maßlösung, bin da selber noch bissel am experimentieren.

grüße
jörg
 

guppyhunter

New Member
Hallo Olli und Jörg,

habe also nach letztem Wasserwechsel 10g MgSO4 (auf 200l) ins Wasser gegeben. Die Algen hat es bislang noch nicht weiter gestört. Allerdings zeigen Valisnerien und Pogostemon helferi plötzlich Mangelerscheinungen. Neue Blätter bei Pogostemon schneeweis, Valisnerien zerfallen regelrecht. Beschreibung im Forum paßt auf Fe-Mangel. Kann das sein? Führt Mg-Zufuhr zu verstärkter Fe-Zehrung? Vielleicht sollte ich mich mal ein paar Semester in Biochemie einschreiben .... :? Habt Ihr einen Tip?

Besten Dank
Uwe
 

Japanolli

Active Member
Moin,

keine Sorge, dazu braucht man kein Chemie ;-)
wenn ein Nährstoff im Mangel war und dieser dann ausgeglichen wird, steigt der Verbrauch der anderen Nährstoffe, da die Pflanzen dann auch mehr wachsen wollen, mal ganz einfach erklärt ;-)

K und Mg würde ich jetzt allerdings nur noch dem Wechselwasser zuführen und nicht noch täglich ergänzen.
 

nanocubus

New Member
Hey Uwe,

wie siehts denn nun aus, hast du schon eine Verbesserung feststellen können, oder
breiten sich die Algen weiter aus? Hast du mal ermittelt, was dein Becken so etwa
an Nährstoffen verbraucht und was machen die aktuellen Werte?

Ich habe auch noch leichte Probleme mit Algen und mal einen Großzügigien WW gemacht,
weil ich deutlich zuviel Eisen im Wasser hatte, denke das war eher kontraproduktiv :bonk:
Ich würde gerne auch etwas über den Mg Haushalt erfahren, nur leider ISt der Mg Test von JBL
für solche kleinen Konzentration nicht zu gebrauchen, evtl. müsste man das Testreagenz mal erhöhen und
dann entsprechend rechnen, wäre echt mal interessant wieiviel so ein Becken an Mg frisst :lol:

Berichte uns mal von deinen Beobachtungen,

viele Grüße
Jörg

PS: Hab nochn kleinen Bund Sagittaria Sabulata und Polygonum Pak Chang? evtl brauchst was? :D
 

Japanolli

Active Member
Moin,

nach meinen Erfahrungen wird Mg nur in geringen Mengen verbraucht.
Ich fahre meine Becken immer mit geringen Mg Konzentrationen.
Erst bei werten unter 4 mg/l habe ich Mangelerscheinungen beobachten können.
Anders sieht es mit hohen K Gehalten aus, die haben bei mir Mg Mängel provoziert, obwohl ausreichend im Wasser war.
Wahrscheinlich hat das die Aufnahme "blockiert".
 

nanocubus

New Member
mhh,

also ich dünge auf mein 30er cube exakt 7,7mg/L Mg in der Woche, wenn ich dann auch nen 50%igen WW
mache sollte sich das ja dann bei nur geringem Verbrauch auch anreichern.

Ich habe momentan vor allem bei meiner Anubia nana nicht so tolles dunkel grün, wie sie sonst sind,
eher recht helles grün. ich hoffe einfach mal, dass es an der überdosierung an Fe lag, auch eine störung
durch K könnte ich mir vorstellen, das dünge ich im moment auch eher mal vorsichtig und hoffe, dass das satte grün
wieder kommt :roll:

Also meinst du ich könnte auch meine Mg Zugabe noch etwas drosseln, da der Verbrauch anscheinend nicht so groß ist?

Grüße
Jörg
 

Ähnliche Themen

Oben