Frage zu Cryptocoryne wendtii 'Mi Oya'

cadyrn

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Weiße Stengel (Wurzeln?) unter den Blättern

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Neueinrichtung seit 14 Tagen

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 14 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 80x35x45

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Aquariumkies

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Morkienwurzel, Dekostein mit Moos

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> aktuell 6 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

T5 (2x24 Watt)
Standardlampe von Eheim Vivaline 126


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Biopower 200


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Original Eheim Filter

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 0,53

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Bio-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 10.02.2014

Temperatur in °C:<span style="color:#FF0000;">*</span> zwischen 25 - 27

pH-Wert: 7,2

KH-Wert: 9

GH-Wert: 11

NH4-Wert (Ammonium): <0,05

NO2-Wert (Nitrit): 0,1

NO3-Wert (Nitrat): 5

PO4-Wert (Phosphat): ?

K-Wert (Kalium): ?

Mg-Wert (Magnesium): ?

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Aktuell Langzeitbodendünger


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 2 x wöchentlich 50% (anfänglich), aktuell ca 30%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Rotala rotundifolia
Echinodorus Reni
Taxipyhyllum barbierie (aus Moriekienwurzel)
Valesneria Spiralis Tiger


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 30

[h3]Besatz:[/h3] aktuell keine, w/ Nitritwerte

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 9,7

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 13,8

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 81 mg/l

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 11 mg/l

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 4,4 mg/l

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 13 mg/l

Leitungswasser PO4-Wert (Phosphat): 1,08 mg/l

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen,

ich hoffe, dass ich hier richtig bin. Wußte allerdings auch nicht wo ich es platzieren sollte.

Vor 14 Tage habe ich mein erstes Aquarium eingerichtet und unter anderem mit folgenden Pflanzen bestückt.

Rotala rotundifolia
Echinodorus Reni
Taxipyhyllum barbierie (aus Moriekienwurzel)
Valesneria Spiralis Tiger

Seit einigen Tagen bekommen die Cryptocoryne weisse Stängel (vermute das es sich um Wurzeln handelt). Allerdings wachsen diese direkt unter den Blättern. Ist das normal? Oder habe ich diese falsch eingepflanzt.
Des Weiteren habe ich auf dem Boden einen schimmeligen Bodenbelag, laut Internet könnten es Bakterien sein. Ich hoffe dass stimmt so.

Nitritwert liegt seit mind. 1 Woche konstant bei 1 (JBL Tropfentest). Laut diversen Foren braucht es wohl einige Zeit, bis dieser sinkt. Daher habe ich noch keine Besatz und überprüfe alle paar Tage aktuell nur den Nitritwert.

Bilder lade ich spätestens heute Abend hoch.

Meine Frage:
Wie kommt es dass ich überall die Wurzeln habe?
Sollte ich diese wegschneiden oder fallen diese einfach weg.
Oder Sollte ich die Pflanzen kürzen und mit den neuen Wurzeln einpflanzen.

Im Internet konnte ich hierzu leider nichts finden.

Vielen Lieben Dank
 
Meiner Erfahung nach ist das bei Cryptocoryne relativ normal, vor allem wenn viel Licht vorhanden ist (im Schatten fühlt sie sich anscheinend wohler). Nach einer Neueinrichtung kümmern die bei mir ausnahmslos einige Wochen, bilden Luftwurzeln. Lässt man sie aber in Ruhe, werden sie spätestens nach zwei Monaten schön und kräftig.

Gruß
 

cadyrn

New Member
Hallo Masterflok,

Dank für die Antwort. :D

Soeben fällt mir auf, dass ich die versprochenen Bilder gestern gar nicht mehr hochgeladen habe. Sorry hierfür.

Ich wußte gar nicht, dass es Luftwurzeln gibt. :D

Dann bin ich beruhigt und schnibble mal nicht daran rum. :)
 

sabrikara

Member
Hi,

bisher konnte ich bei meiner Wendti Mi Oya keine Luftwurzeln erkennen. Ehrlich gesagt kann ich mir überhaupt nichts darunter vorstellen was du meinen könntest. Also gerne Bilder :D

Bis dann
Sabri
 

cadyrn

New Member
Hier die verspäteten Bilder.

Ich habe versucht, die weißen Stengel zu fotografieren.
Einmal im Wasser und einmal außerhalb des Aquariums.

Hoffe es klappt mit dem hochladen.







Und hier der Bodengrund, mit dem weißen Belag.
Ist das ein Bakterienteppich?


Vorab :tnx:
 

Anhänge

  • Foto 3 (3).JPG
    Foto 3 (3).JPG
    385,5 KB · Aufrufe: 408
  • Foto 1 (3).JPG
    Foto 1 (3).JPG
    266,4 KB · Aufrufe: 408
  • Foto 4 (3).JPG
    Foto 4 (3).JPG
    261,5 KB · Aufrufe: 408
  • Foto 6 (3).JPG
    Foto 6 (3).JPG
    290,1 KB · Aufrufe: 408
  • Foto 2 (3).JPG
    Foto 2 (3).JPG
    439,4 KB · Aufrufe: 408

sabrikara

Member
Hallo XY,

ein Name ist schöner.

Das sind tatsächlich "Luftwurzeln".
ABER das ist keine Cryptocoryne wendti mi Oya. Nicht mal eine Cryprocoryne!
Vielleicht eine Ludwigia?!

Das weiße ist definitiv ein Bakterienrasen. Immer schön absaugen dann verschwindet er sicherlich irgendwann.

LG
Sabri
 

cadyrn

New Member
Hallo Sabrikara,

sorry mit dem Namen. Habe irgendwie garnicht darauf geachtet. :?

So richtig mit den Pflanzen kenne ich mich nicht aus. Allerdings hatte ich beim Kauf explizit nach Cryptocornen gefragt und die von mir gezeigten Pflanzen dann auch bekommen. Wenns keine Cryptocornen sind, hat mich der Verkäufer schön ver:censored:.

Über Luftwurzeln habe ich kontroverse Diskussionen gelesen.
Manche schreiben Nährstoffmangel, andere wiederum sehen kein Zusammenhang darin.
Kennst Du Dich mit Luftwurzeln zufällig aus?

Werde aber in den nächsten Tagen mit Eisendünger beginnen.

Sollten es doch Crytocornen sein, beziehen diese doch die Nährstoffe über die Wurzeln.
Unter dem Kies habe ich einen ca. 2 cm dicken Langzeitdünger verteilt, und darüber ca 8-10 cm Kies. Können die Pflanzen eigentlich da überhaupt Nährstoffe beziehen?

Mein Bakterienrasen werde ich dann mal anfangen wegzusaugen.

Vielen Lieben Dank!

Gruß

Volkan
 

sabrikara

Member
Hallo Volkan,

wahrscheinlich wusste der Verkäufer es selbst nicht besser. Das was du zeigst ist eine Stängelpflanze. Diese kannst du also ganz normal abschneiden, neu setzen etc.

Was genau die Bildung der Luftwurzeln auslöst kann ich dir nicht sagen. Manche Pflanzen machen es mehr, manche weniger. Aber darüber würde ich mir keine Gedanken machen.
Die Pflanzen werden schon die Nährstoffe erhalten. Du musst natürlich darauf achten, falls du Pflanzen mal rausziehst - wie bsp. die Stängelpflanzen - den Nährboden nicht im ganzen Aquarium zu verteilen.

Viel Erfolg.

LG
Sabri
 

tomhsv

New Member
Hallo Volkan,

ich vermute das es sich bei der Pflanze um eine "Ludwigia repens" handelt.
Meine sah bei geringem Licht (< 0,4W/l) und fehlender Mikrodüngung absolut identisch aus.
 

cadyrn

New Member
Hallo Sabri,

Dank für die Info.
Jetzt wo ich auch das Kommentar von Tom gelesen habe, bin ich mir ganz Sicher dass es keine Cryptocoryne sind.
Hatte mich auch gewundert, warum diese so schnell gewachsen sind, da dieses wohl laut Beschreibung eher langsam wachsen.

@Tom
Auch Dir vielen Dank. Habe mir die Pflanzen anhand der Bebilderung auf der Tropica Hompage verglichen und es sind exakt die gleichen. Blöd wenn man sich (noch) nicht ganz mit den Pflanzen auskennt. Weitere Pflanzen werde ich dann eher nicht dort kaufen. Zumindest weiß ich jetzt welche Pflanzen ich wirklich habe. :D

Euch beiden noch einmal vielen Dank.

Viele Grüße
Volkan
 

Ähnliche Themen

Oben