Fische verhalten sich seltsam nach Umgestaltung

Waldheini

Member
Hallo,

ich habe am Wochenende mein Aquarium umgeräumt. Gestern schien es den Fischen nach dem Einsetzen eigentlich ganz gut zu gehen. Doch auf einmal hängen ein paar Fische an der Wasseroberfläche und scheinen nach Luft zu schnappen. Andere wiederum kann ich gar nicht entdecken.
Dann liegt da plötzlich auf dem Boden ein totes Endlerguppymännchen, das kurz vorher noch an der Oberfläche schwamm. Die Guppys klemmen die Flossen, ein Königssalmler ist kurzzeitig total orientierungslos durchs Becken getaumelt, teilweise hat er sich sogar um seine eigene Achse gedreht :shocked:

Ich habe gleich mal Wasserwerte genommen:

Nitrit 0,02 (war eigtl. erster Verdacht)
Ph ca. 6,8
Kh 3

Leider habe ich keinen Test für Sauerstoff. Das würde mir nämlich sonst noch in den Sinn kommen. Schließlich haben die Pflanzen gestern Abend nicht mehr so viel Sauerstoff produziert nach dem Pflanzen. Ich habe gleich den Filterauslass in Richtung Wasseroberfläche gestellt, somit wird wenigstens etwas Sauerstoff ins Wasser gebracht.
Die Temperatur ist noch relativ niedrig mit rund 21°C. Das könnte zwar die Königssalmler stören, nicht aber die Guppys eigtl...

Hat jemand Ideen was hier los ist? Ich bin grade am Verzweifeln. Ich möchte ja nicht meinen gesamten Besatz verlieren...

Edit: die kleinen Guppys leben zwar auch noch, aber klemmen ebenfalls die Schwanzflosse. Die meissten Garnelen sind momentan noch im 12er Becken. Sollte ich sie erstmal da drin lassen?

Edit: jetzt hat es schon nen Königssalmler erwischt. Weiß keiner was?
 

Frollein_S

Member
Hallo ?

Was hast du denn aus dem alten Layout weiterverwendet?
Ich nehme an, Bodengrund+Filter sind gleich geblieben? Wo waren die Tiere, während du das Becken "umgeräumt" hast?
 

Stefan66

Member
Hallo Lukas,

also das hört sich ja irgendwie nach Sauerstoffmangel an. Sprudelstein ins Becken und erstmal die Luftpumpe an und falls vorhanden CO2-Anlage aus.

MfG Stefan
 

Waldheini

Member
Hallo,

bei Sauerstoffmangel würden aber die Welse (C. trilineatus + Otocinclus macrospilus) häufiger an die Oberfläche schwimmen... Die sind relativ normal was das betrifft. Außerdem habe ich bereits Wasser gewechselt. Da sollte doch relativ viel Sauerstoff vorhanden sein. Sonst würde der Ph-Wert nicht auf 8 kommen (bei einer Kh von 3 wohlgemerkt).

Die unterste Schicht des Bodengrundes hat in der Tat ziemlich gerochen, deswegen habe das Substrat auch erstmal kräftig ausgewaschen.

Edit: ich habe zwar ne Luftpumpe, aber dafür keinen Sprudelstein :pfeifen: Ich habe den Schlauch direkt vor dem Filterauslass positioniert, aber da entstehen halt wirklich eher Riesenblasen als diffusionierter Sauerstoff.
 

Erwin

Well-Known Member
hi,
du machst viel zu wenig angaben!
wie groß ist das Becken und wieviele Panzerwelse sind im Becken? (Unter Stress können PW das Wasser vergiften. Stress haben sie durch keschern, umbaumassnahmen, umsetzen, falsche Temperatur, zu hohem ph u.s.w....).
Wie lange war der Filter ausser Betrieb?
wie war das Filtermedium gelagert?
bei ph8 kann auch ne Ammoniakvergiftung in Frage kommen.
Wie sahen die toten Fische aus? (Farbe, Schleimhaut, Kiemen, Augen, Bauch, After ......)
Welche Farbe haben die Kiemenlamellen der Fische?
lila? = Ph absenken
wenn nicht lila noch einmal Nitrit messen und ggf. mehrmals große WW durchführen und Kochsalz zugeben. (verhindert die NO2 aufnahme)

ach so, der Sauerstoffgehalt hat keinen Einfluss auf den Ph-Wert

viel Glück
Erwin
 

Waldheini

Member
Hallo,

das Leitungswasser hat einen Ph Wert von 8, mein Aquarienwasser leicht unter 7. Somit wird fast gar kein Ammoniak gebildet.

Es sind 2 Panzerwelse in dem Becken (Standart 112er). Die gestorbenen Fische sahen alle normal aus. Sie hatten auch relativ kräftige Farben. Die Schleimhaut war ebenfalls nicht beschädigt. Die Augen sind auch relativ normal gewesen.

Die Filtermassen des Innenfilters habe ich im Übergangsbehälter zusammen mit einer schwächeren Pumpe betrieben. Das war aber auch über eine Nacht hinweg.

Wie viel Kochsalz sollte man denn zugeben? Eigtl. kann ich das aber ausschließen, da der NO2 Wert sehr gering ist (mehrmals gemessen).

Ich wechsel jetzt erstmal 50l...
 

Erwin

Well-Known Member
Hi,

bei 2 pw in 100 Liter Wasser kann man dies als Ursache praktisch auch ausschließen.
Wenn dein NO2-Test stimmt, brauchst kein Salz zugeben.
WW ist nie verkehrt.
Volle Farbe der verstorbenen Tiere geht schon in Richtung Ammoniak. Die Kiemenfarbe der frischtoten gäbe weiteren Aufschluß. Aber wenn du sicher bist, dass ph immer unter 7 war - kann man auch dies ausschliessen. Bei Ammonium bräuchte es deutlich höhere Werte, um eine Vergiftung zu verursachen.

Bringen denn die Wasserwechsel jetzt eine deutliche Verbesserung?

Möglich wären weitere Dinge.
1. deine Filterbakterien haben im Eimer giftstoffe produziert (durch absterben, Sauerstoffmangel, u.s.w.). So etwas kann man vermeiden, wenn man die Filtermassen vorher normal reinigt und den gröbsten Dreck und Mulm entfernt.
Hast du das Eimerwasser weiter verwendet?
Im "ausgewaschenen" Bodengrundsubstrat. Stinkendes Substrat würde ich nicht mehr verwenden. Sand und Kies könnte man eventuell noch waschen und auskochen, wenn es sich aber um ein düngerhaltiges Substrat handelt, - ab in die Tonne.

Steh heute nacht auf jeden Fall mal auf, um das Becken bzw. die verbliebenen Fische zu kontrollieren. Nicht, dass bis morgen früh alles hin ist.

vg
Erwin
 

Waldheini

Member
Hallo,

es war auch nur die unterste Schicht des Substrates, die ich nicht verwendet habe. Zudem habe ich auch nur einen geringen Anteil des älteren Substrates wieder genommen und hauptsächlich neues, gleichartiges Substrat eingebracht.

Stimmt - die Filtermassen hätte ich nochmal im Aquarienwasser ausspülen können. Oder wurden evtl. auch Giftstoffe produziert, als ich das CO2 in den Filter geleitet habe? Die Bakterien da drin können ja auch nur durch aerobe Prozesse ihre Arbeit verrichten. Heißt sie würden durch das CO2 absterben und dadurch wiederum Sauerstoff verbrauchen, bzw. giftige Stoffe entstehen lassen. Das ist aber vielleicht auch schon wieder zu kompliziert :?

Was mir auffällt ist, dass die Fische ihre Flossen vom Körper abgespreizt hatten, als sie tot waren. Das kann aber auch relativ normal sein.

Die Otos leben noch, haben aber Rötungen an den Kiemen. Sie sind richtig zu dem Ort geschwommen, an dem ich das frische Wasser reingefüllt habe. Sie haben weiterhin ihre natürliche Färbung, genauso wie die C. trilineatus.

Die anderen Fische scheinen ihre Farbe wieder minimal mehr zurückzubekommen.
 

Waldheini

Member
Gute und schlechte Neuigkeiten...

das PPPBB Weibchen hat es leider nicht über die Nacht geschafft. Weiterhin habe ich auch alle 3 Endlermännchen zu beklagen, sowie fast alle Königssalmler :( und auch von den Kupfersalmlern sind nur noch wenige da.

Aber dem Rest der Fische scheint es zunehmend besser zu gehen. Nach den Wasserwechseln gestern wurde es doch so langsam besser. Die CO2 Anlage bleibt weiterhin erstmal aus. Ich werde jetzt langsam mit Easy Carbo anfangen.
Die Otocinclus sowie die PWs sind, wie schon fast erwartet, wohl auf und mir gehts auch gleich wieder besser :gdance:

Hoffentlich passiert das nicht nochmal.

An alle die mir hier geholfen haben :tnx:
 

Stefan66

Member
Hallo Lukas,

ich würd das EC weglassen, das ist flüßiges CO2. Wie oben schon gesagt= Luftpumpe an um Sauerstoff ins Becken zu bekommen. Wieviel Pflanzenmasse ist denn überhabt drin?

MfG Stefan
 

Waldheini

Member
Hallo,

es sind ca. 15 inVitro Töpfe (8,5cm), 4 Portionen Weeping Moos (Tropica), einige Topfpflanzen und Schwimmpflanzen, sowie Nixkraut drin. Ich hätte noch massig Rotala rotundifolia, die im Vergleich zu den inVitro Rotala sp. green halt schon ziemlich groß und verzweigt sind. Die werde ich noch versuchen einzupflanzen.

Das Licht habe ich momentan auch nur 6,5h an.

Die Kupfersalmler und Guppymädels sind auch wieder normal. Aber der P. pulcher atmet schwer und liegt teilweise sogar auf dem Rücken, hat außerdem wie rote Stellen an den Flossenansätzen. Der macht mir am meisten Sorgen zur Zeit.
 

Öhrchen

Active Member
Hallo,

hast du die Sauerstoffzufuhr noch an/einen Sprudelstein gekauft? Das, und Wasserwechsel, würde ich noch ein paar Tage fortführen. Und entweder über Kohle filtern, oder Zeolith, Easy Life Filtermedium o.ä einsetzen, denn irgendwie klingt es doch nach Vergiftung.
Sind da neu gekaufte Pflanzen dabei, die nicht InVitro waren?
 

Waldheini

Member
Hallo,

ja es sind aber nur sehr wenig Pflanzen, die nicht inVitro sind. z.B. der Javafarn, die Regenschirmsimse und Vallisneria (alle von Roland). Das macht aber nur ein paar Prozent der gesamten Pflanzen aus. Außerdem wurden sie tagelang gewässert. Das heißt mehrmals am Tag habe ich das Wasser in dem kleinen Becken gewechselt, wo die Pflanzen drin waren.

Aber mit der Vergiftung das scheint wirklich zu stimmen... Ich wechsel dann nochmal Wasser und kaufe mir ne ordentliche Luftpumpe, denn momentan habe ich nur so ein ausrangiertes, halb kaputtes Teil. Die macht außer Spuk nicht mehr viel.... Es sieht trotzdem nicht gut aus für ihn. Zumal ja auch das Weibchen schon gestorben ist...
 

Ähnliche Themen

Oben