Es grünt nicht so wie es soll

PhilS

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

schlechter Wuchs
Algen (Fadenalgen+brauner Belag auf dem Christmas Moos)


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Anschaffung Chihiro A Plus
CO2 - Quantum (Vorher BIO Co2)


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 3 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 30x30x30 30Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Shirakura Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Wurzeln, Steine, siehe Bilder

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 12 h Beleuchtung + 2,5h Mittagspause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Chihiro A Plus

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Bodenfilter in kombi mit Aqua El Circulator 500


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> .

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> maximal, Drosslung durch Ausströmrohr

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 4-5

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle

Welche Farbe hat der Dauertest? dunkelgrün

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 10.02.2018

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tröpfchentest von Sera


pH-Wert: 6,6

KH-Wert: 1-2

GH-Wert: 7

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,1

K-Wert (Kalium): 15

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Profito täglich 0,4ml
Nitro täglich 0,4ml
Fosfo täglich 0,2 ml


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1x Pro Woche mind 30% - 90%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 100% dest. wasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: GH+ Mineral Salz von GT

[h3]Pflanzenliste:[/h3] Phoenixmoos, Korallenmoos, Flammenmoos, Cuba Perlkraut, Christmasmoos, Zwergnadelsimse + Unbekannte Hintergrundpflanze

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 40

[h3]Besatz:[/h3] 15 Red Bee Garnelen + 2 Rennschnecken

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> -

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> -

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> -

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> -

Leitungswasser PO4-Wert (Phosphat): -

[h3]Weitere Informationen und Bilder:[/h3]
Während der Einlaufphase haben die Pflanzen nur so gewuchert, dann färbte sich das Kuba Perlkraut langsam gelb und wuchs kaum noch. Dann habe ich langsam zu düngen begonnen und die Beleuchtung umgestellt.
In den letzten Wochen hat sich das Flammenmoos und das Christmas Moos langsam von innen nach außen z.T. braun gefärbt.
War mit der Bio Co2 anlage subjektiv nicht zufrieden, deswegen hab ich mir vor ein paar Tagen eine ordentliche Druckgasflasche angeschafft, woraufhin ich das Co2 lt. Langzeittest von dunkelblau auf grün angehoben habe.
Wer hat Tipps für mich?
 
Hallo Phil,
ich kann dir leider nicht helfen, da ich noch nie ein Becken so wie Du es aufgebaut hast, Bodenfilter und Soil, hatte.

Meine Gedanken gehen aber trotzdem in die Richtung das ich versuchen würde die Standardwerte einzustellen, also FE etwas runter auf die hälfte, NO3 mehr bis zum verdoppeln und den Rest so halten.
Desweiteren finde ich die Beleuchtungsdauer zu lang, 10h reichen und dann die Mittagspause auf 4h, dann hast Du fast die gleiche Zeit etwas von deinem Becken.
Die Beleuchtung kannst Du doch auch bestimmt noch etwas dimmen.
Ein Foto von dem Becken und den Problemstellen könnte auch noch helfen.
 

PhilS

New Member
hier sind die Bilder.
 

Anhänge

  • IMG_7668.JPG
    IMG_7668.JPG
    1,1 MB · Aufrufe: 1.134
  • IMG_7669.JPG
    IMG_7669.JPG
    1.015,7 KB · Aufrufe: 1.133
  • IMG_7671.JPG
    IMG_7671.JPG
    1,3 MB · Aufrufe: 1.133
  • IMG_7686.JPG
    IMG_7686.JPG
    1,1 MB · Aufrufe: 1.133
  • IMG_7702.JPG
    IMG_7702.JPG
    1,1 MB · Aufrufe: 1.134
  • IMG_7712.JPG
    IMG_7712.JPG
    1,3 MB · Aufrufe: 1.134
  • IMG_7716.JPG
    IMG_7716.JPG
    1,4 MB · Aufrufe: 1.134
  • IMG_7721.JPG
    IMG_7721.JPG
    1,1 MB · Aufrufe: 1.135

Frank2

Active Member
Hallo Phil,

wieviel Lumen hast Du über dem Becken? Es schaut regelrecht verbrannt aus.

Ich hatte das Christmasmoos mal unter T8 bei 12 Lumen/Liter, es war die letzte aller Pflanzen, die bei Mängeln angezeigt hat.

Meine Gedanken gehen aber trotzdem in die Richtung das ich versuchen würde die Standardwerte einzustellen, also FE etwas runter auf die hälfte, NO3 mehr bis zum verdoppeln und den Rest so halten.
.

Welche Standardwerte? Was soll denn das für ein Standard sein? Er düngt täglich N03 und hat 10 mg/ l, das soll für Moos nicht ausreichen?
----

Mich würde der Mg-Gehalt interessieren. K = 15, zuviel i.v.zu Mg (vermutlich) und auch zu No3. Das heißt aber nicht zwangsläufig mehr und mehr von N03, sondern K mal auf einen vernünftigen Wert zb 5 bringen. Das reicht DICKE aus.
Also WENIGER.

Aber am meisten interessiert mich wieviel Lumen auf 30 Liter.

Gruß
Frank
 

PhilS

New Member
nachdem ich die Chihiro A + 301 habe, würde ich laut meinen Berechnungen auf 148 Lumen pro Liter kommen?
- jedoch hab ich auch noch eine Abdeckscheibe zwischen Wasser und Lampe

-brauch ich ne neue Lampe oder reicht das Dimmen aus?
 
Hallo Frank,
wieviel Lumen hast Du über dem Becken? Es schaut regelrecht verbrannt aus.
Die vermutung mit dem zuviel an Licht hatte ich ja auch schon, aber in die mitte vom Moos kommt eigentlich weniger Licht an.
Und ich habe selber bei fissidens die Erfahrung gemacht das mehr NO3 in richtung 20mg das selbe braunwerden in der mitte beseitigt hat. Als Nebeneffekt ist mein Flame und Christmasmoos auch noch kräftiger am kommen, kann daher von mir aus nicht sagen das 10mg bei mir reicht. Ich habe definitiv bei meinen von mir gepflegten Moosen ein besseres, einwandfreies Aussehen bei 20mg, darunter nicht mehr.

Edit wegen zu langsam:
Phil, das ist natürlich sehr heftig, da musst du dimmen, evtl reicht das dann bei Dir ja schon und es wird besser.
 

Frank2

Active Member
würde ich laut meinen Berechnungen auf 148 Lumen pro Liter kommen?

Hä? Das kann doch nicht sein, das wäre ja absurd.

Ich kenne Dein Licht nicht aber man kann doch normalerweise dimmen.

Sollte der Lumenwert stimmen halte ich das für absolut absurd und es macht mich dann sprachlos. Das kommt selten vor.

Gruß
Frank
 
Ob man die angegebenen Werte glauben kann war ja hier auch schonmal das Thema, aber selbst bei vorsichtiger Rechnung sollte dimmen auf 50 % drin sein.
 

PhilS

New Member
ja, habe jetzt sofot auf 50% leistung gedimmt.
wobei die braunfärbung beim Flammenmoos ja eher von unten, bzw. innen nach aussen kommt. So hats auch beim christmas angefangen.
was mir auch auffällt, das generell sehr viele Blasen im Becken sind.
denke gerade über einen neukauf nach? -Chihiro C Serie mit 1500 Lumen....
 

Frank2

Active Member
Na ja also ich würde jetzt erstmal mit 50% fahren. Es kann doch nicht sein dass Du für diese paar Liter die 3. Lampe benötigst. Für etwas Moos wohlgemerkt.

Ist die LED für besonders tiefe Becken konzipiert? Mir erschließt sich Sinn und Zweck nicht ansonsten. Mir sagt sie nichts, ich beschäftige mich mit dem Thema Null da ich nach wie vor T5 beleuchte und das auch so lange tun werde, bis auch mein letzter Ersatzbalken verreckt ist.

Gruß
Frank
 

PhilS

New Member
alles klar, dann versuch ichs mal so.
Der Nitrat Verbrauch ist verdammt hoch, dünge wie gesagt täglich 0,4 ml auf die 30L Volumen. am nächsten Tag, wenn ich messe, hab ich wieder einen Nitrat-Wert von 0 laut Tröpfchen Test??
das HCC kommt auch nicht richtig auf Touren, wobei das Moos in den letzten Tagen viele schöne, grüne Triebe bekommt.
 

PhilS

New Member
Aktueller Status, viele frische grüne Triebe. Aber es wirkt so, wie wenn diese auch weiterhin von unten her braun werden. Beim Phönixmoos beginnts an den spitzen.
 

Anhänge

  • 1D667209-0F4F-4F92-9F4D-9639077AFAD2.jpeg
    1D667209-0F4F-4F92-9F4D-9639077AFAD2.jpeg
    947,8 KB · Aufrufe: 862
  • 6EB65BF1-FABD-4AF7-AC90-E9BBAE934180.jpeg
    6EB65BF1-FABD-4AF7-AC90-E9BBAE934180.jpeg
    925,8 KB · Aufrufe: 861
  • 0F47D45A-86A8-46AD-ABC1-5EE3EC77AB16.jpeg
    0F47D45A-86A8-46AD-ABC1-5EE3EC77AB16.jpeg
    924,4 KB · Aufrufe: 861
  • 41726E42-62A0-49CA-90D8-FB46D1EC4FF2.jpeg
    41726E42-62A0-49CA-90D8-FB46D1EC4FF2.jpeg
    984,8 KB · Aufrufe: 861
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
A Es grünt im AQ nicht so wie es soll! Brauche helfende Infos! Nährstoffe 11
C es grünt so grün diese miese Alge / Hilfe Algen 38
S Phosphat lässt sich nicht erhöhen + Cyano Bakterien Nährstoffe 8
J LED und Linsen luftdicht verkleben - besser nicht? Beleuchtung 3
O Aquarium einfahren - KH Wert sinkt einfach nicht...Hilfe :( Erste Hilfe 110
N Bekomme die Wasserchemie nicht in den Griff nach Einbau von Entkalkungsanlage Erste Hilfe 51
T Aqua rebell Spezial N und GH Boost nicht erhältlich? Nährstoffe 23
S Sekundenkleber auf Dauer nicht fest? Erste Hilfe 4
Witwer Bolte Algenschleim Filter-Attacke! 2 Eheim Filter Professionel3 setzen sich regelmäßig nach 1 Woche massiv zu, 2 ECCO Pro aber nicht. Technik 27
A Wabi Kusa Cryptocoryne beckettii "Viridifolia wächst nicht richtig Pflanzen Allgemein 11
S Hilfe - Pumpe saugt nicht Technik 7
S Chihiros Firmware Update nicht möglich Beleuchtung 0
N Micranthemum tweediei ("Montecarlo-3") wächst nicht Pflanzen Allgemein 8
A Hallo ich bin der nicht mehr ganz so Neue Mitgliedervorstellungen 2
elvis356 ich bekomme mein 30L Becken einfach nicht in den Griff :-((( Erste Hilfe 13
L Aquarium steht nicht 100% eben Technik 6
A Nitrat nicht nachweisbar Nährstoffe 18
N Hilfe, ich kann mich nicht entscheiden - Aquariumumgestaltung Aquascaping - "Aquariengestaltung" 2
W Blaualgen nicht im Griff Erste Hilfe 19
H Einlaufphase - Nitritwert sinkt nicht Erste Hilfe 4

Ähnliche Themen

Oben