Eheim e700 Filter ständig zu

Tino39

Member
Hallo,
mein Becken läuft seit einiger Zeit problemlos, hier und da mal Algen an der Scheibe, stört mich aber nicht. Den Fischen geht es bestens.
ABER, der Filter, spätestens nach zwei Monaten muss ich den vorfilter reinigen, weil der immer so zu ist, das nur noch wenig Filterleistung da ist.
Habe mal ein paar Bilder gemacht.
Becken ist stark bepflanzt, Besatz ist sehr wenig.
Ich kann mir nicht erklären warum das so ist, ich weis nur, das es vor einem Jahr nicht so war, da hat der Filter auch mal 6 Monate überlebt.
Vielleicht weiß von euch jemand woran es liegt.
 

Anhänge

  • 9B49F5EC-BA6D-4B85-BB1B-B987167F273D.jpeg
    9B49F5EC-BA6D-4B85-BB1B-B987167F273D.jpeg
    1,8 MB · Aufrufe: 820
  • 89951DB8-D8AA-4841-BA16-BB8E2389BCAD.jpeg
    89951DB8-D8AA-4841-BA16-BB8E2389BCAD.jpeg
    1,8 MB · Aufrufe: 820

Tino39

Member
Hallo Julian,
ich dünge täglich 10ml Po4, 10ml No3, 8ml Fe, so komme ich auf folgende Wasserwerte,
Po4 0,1, No3 15 und Fe0,1.
 

MarkusG

Member
Servus,

sieht wirklich heftig aus. Was helfen kann ist einfach das feine Filtervließ weglassen, normalerweise hat man trotzdem Kristallklares Wasser und es setzt sich wesentlich langsamer zu. Ist jetzt keine Ursachenlösung aber könnte dein Problem lösen.

Lg
Markus
 
Hi,
aber wirklich fein ist das Flies ja auch nicht oder?

Welchen Eisendünger benutzt du?
Versuche mal PO4 zu reduzieren und maximal noch alle sieben Tage, besser alle 14 Tage aufdüngen auf 0,3-0,6mg/L
 

Oli86

Member
Hallo Tino,

wie groß ist dein Becken?
Wie lange läuft es so schon?
Benutzt du Soil? Wenn ja wie lange ist das da schon im Becken?

LG

Oli
 

Tino39

Member
Hallo Markus,
das Vlies weglassen, hatte ich auch schon mal drüber nachgedacht aber das ist nicht das Problem, denke ich.

Julian,
den AR Micro Spezial Eisen.
Po4 reduzieren, war froh das es endlich lief und die Algen,unter anderem cyanos, weg sind.

Oli,
Das Becken hat die Maße 130x60x60 und läuft jetzt seid 03.2015, hab von Dennerle den Deponit mix drin und das von Anfang an.

Habe eben etwas aufgeräumt und festgestellt, das der Boden stellenweise sehr hart war und sich „Matschig“ angefühlt hat, habe das dann mal mit den Fingern aufgelockert und gleichzeitig abgesaugt.
Da kam mächtig viel dreck raus, konnte man so gar nicht sehen.
Habe jetzt einen großen Wasserwechsel gemacht und die Düngung mal um die Hälfte reduziert, vielleicht dünge ich ja zu viel.
 
Morgen

Tino39":3tlnflc8 schrieb:
den AR Micro Spezial Eisen.
Po4 reduzieren, war froh das es endlich lief und die Algen,unter anderem cyanos, weg sind.

PO4 in Verbindung mit einem schwach chelatierten Eisendünger ist ein Problem, evtl fällt dir das Eisen aus und landet im Filter. Außerdem ist der AR Micro Spezial Eisen nur eine Ergänzung von Fe, sollte einen Volldünger aber nicht ersetzen, dir fehlen die restlichen Spurenelemente.
 

Oli86

Member
Tino39":1itqyqbz schrieb:
Oli,
Das Becken hat die Maße 130x60x60 und läuft jetzt seid 03.2015, hab von Dennerle den Deponit mix drin und das von Anfang an.

Habe eben etwas aufgeräumt und festgestellt, das der Boden stellenweise sehr hart war und sich „Matschig“ angefühlt hat, habe das dann mal mit den Fingern aufgelockert und gleichzeitig abgesaugt.
Da kam mächtig viel dreck raus, konnte man so gar nicht sehen.
Habe jetzt einen großen Wasserwechsel gemacht und die Düngung mal um die Hälfte reduziert, vielleicht dünge ich ja zu viel.

Für mich sieht das eher so aus, als ob da dein Bodengrund matschig wird und in den Filter gesaugt wird. Vor paar Tagen habe ich hier irgendwo im Forum über einen ähnlichen Fall gelesen, da hatte sich nach ein paar Jahren dann das Soil langsam aufgelöst und den Filter zugeschlammt. Den deponit mix kenne ich jetzt nicht, aber du sagst ja selbst, dass es sich matschig anfühlt...
 

Tino39

Member
Julian-Bauer":742q5t5b schrieb:
Morgen

Tino39":742q5t5b schrieb:
den AR Micro Spezial Eisen.
Po4 reduzieren, war froh das es endlich lief und die Algen,unter anderem cyanos, weg sind.

PO4 in Verbindung mit einem schwach chelatierten Eisendünger ist ein Problem, evtl fällt dir das Eisen aus und landet im Filter. Außerdem ist der AR Micro Spezial Eisen nur eine Ergänzung von Fe, sollte einen Volldünger aber nicht ersetzen, dir fehlen die restlichen Spurenelemente.

Meine anderen Wasserwerte, Mg, K, GH, Kh, No2 sind alle im grünen Bereich.
Habe das ganze auch mal eine Zeit lang mit Estimative Index probiert, oder Micro Basic Eisen Dünger, hatte da immer Probleme mit Algen. NPK habe ich auch probiert, da geht mein Kalium hoch.
Wie würdest du den in meinem Fall Düngen?
 

Tino39

Member
Im Moment dünge ich AR GH Boost, Micro Spezial Eisen, Makro Basic Phosphat und alle drei Tage Makro Basic Kalium.
 

Biotoecus

Active Member
Moin,

dann lass doch einfach mal dieses Feinfilterkram weg und ersetze es durch eine mittel porige Matte.

Ich kenn den Mist aus Panzerwelsbecken, Feinfilterkram weg und gut hat es gehabt.

Beste Grüße
Martin
 
Hallo Tino,

interessant fände ich noch den Futtereintrag. Hast Du da irgend etwas umgestellt?
Du schreibst, Du hättest wenig Besatz. Könntest Du zu Besatz und Futter noch ein paar Angaben machen?
Nur um das Bild abzurunden.
 
Tino39":3mn1d20g schrieb:
Julian-Bauer":3mn1d20g schrieb:
Meine anderen Wasserwerte, Mg, K, GH, Kh, No2 sind alle im grünen Bereich.
Habe das ganze auch mal eine Zeit lang mit Estimative Index probiert, oder Micro Basic Eisen Dünger, hatte da immer Probleme mit Algen. NPK habe ich auch probiert, da geht mein Kalium hoch.
Wie würdest du den in meinem Fall Düngen?

Morgen,

und hattest du mit dem Micro Basic Eisenvolldünger keine Probleme mit dem verstopfen des Filters?

Zum Spezial Eisen: der ist nur als Ergänzung zu einem Eisenvolldünger wie dem AR Basic gedacht aber nicht zur alleinigen Versorgung der Pflanzen. Was du suchst wäre der AR Spezial Flowgrow, das ist ein schwach anstatt stark chelatierter EisenVOLLdünger, er enthält also nicht nur Eisen sondern auch noch alle anderen Spurenelemente.

So zurück zum Filter: Ich schätze, dass der Filter verschlammt, da einfach Eisenphosphat ausfällt. Der ständig nachweisbare Phosphatspiegel reagiert mit dem Fe(2) sehr schnell und kann ausfallen und ist dann nicht mehr pflanzenverfügbar und sinkt als Eisenphosphat zu boden, oder eben in den Filter.

Lieber würde ich Phosphat nur noch alle 7-14 tage EINMAL düngen auf einen Wert um 0.5mg/L und dann wieder die restlichen Tage nicht düngen.
 

Wuestenrose

Well-Known Member
Morgen…

Julian-Bauer":c8z9obzy schrieb:
So zurück zum Filter: Ich schätze, dass der Filter verschlammt, da einfach Eisenphosphat ausfällt.
Weder die Farbe des Schlamms, noch die Menge passt. Täglich 10 ml Aqua Rebell Mikro Spezial Eisen machen in 60 Tagen lediglich 7,2 Gramm Eisen.

Das Eisenphosphat macht sicher einen Teil des Schlamms im Filter aus, ist aber meiner Meinung nach nicht die alleinige Ursache.


Grüße
Robert
 

Ähnliche Themen

Oben