Düngen in meinem Becken: Ja oder Nein?

Status
Für weitere Antworten geschlossen.

Godzilla

Member
Schönen guten Morgen zusammen,

ich brauch unbedingt eure Meinung bezüglich der Düngung meines Aquariums. Ist dies überhaupt erforderlich und wenn ja, was soll ich düngen?

Zu meiner Situation:
Ich habe vor ca. 5 Wochen mein Aquarium (600l; 180x60x70cm lxbxh) neu aufgebaut, da ich den weißen, relativ grobkörnigen Kies ersetzt habe durch den Dennerle Kristall Quartz Kies in schwarz. Gleichzeitig hab ich dann das Bodensubstrat erneuert mit dem Dennerle 9in1 Substrat.
Ansonsten habe ich viele Pflanzen neu gesetzt, da viele meiner „alten“ Pflanzen über die 2 Wochen im Ausweichbecken eingingen. Die Fische haben es alle unbeschadet überstanden :smile:

Letzte Woche habe ich dann meinen neuen Bio Aussenfilter in Betrieb genommen (240l Becken im Keller). Dieses ist befüllt mit ca. 160l Wasser sowie Schaumstoff und Zeolith als Filtermaterialien.

Leider kämpfe ich schon seit geraumer Zeit mit Algen (Bartalgen, Pinselalgen und Grünalgen wie z.B. Fadenalgen). Das ging schon los vor der oben beschriebenen Aktion und ist mal schlimmer mal besser. Regelmäßig tausche ich befallene Pflanzen aus oder schneide die Blätter ab die befallen sind. Das ist für mich aber kein Dauerzustand.

Folgende Daten dazu:
Standort:
Raumteiler von 3 Seiten zugünglich, keine direkte Sonneneinstrahlung

Dünger:
- EasyLife Profito – 1x pro Tag 5ml
- Eisenvolldünger – gelöstes Pulver in EasyLife Profito, da Eisen mit Easylife Dünger nicht nachweisbar war.
- CO2 über JBL ProFlora (mit automatischer CO2 Regulierung über PH-Wert

Beleuchtung:
Beleuchtung über LED Eigenbau (~30.000Lumen)
Beleuchtungsdauer: 10:00Uhr bis 20Uhr, danach 2 diffuse Leuchtstreifen bis 22Uhr abdimmend (Sonnenuntergang)

Beleuchtung hatte ich bis vor 3 Tagen von 08-12Uhr und 15-20Uhr. Mein Aquaristiker hat mir dann dringend empfohlen, keine Beleuchtungspause zu machen, da dies absolut nicht den reelen Bedingungen entspricht und für die Pflanzen eher kontraproduktiv ist.

Wasserwechsel:
Bisher jede Woche ca. 40%, mit dem neuen Technikbecken ab morgen jeden Tag ca. 50l über automatischen Wasserwechsel (über 3 mal pro Tag verteilt)

Verwendetes Wasser:
Leitungswasser 40%, Osmosewasser 60%

Wasserwerte Leitung/Osmose/Aquarium:
Temperatur: Ca.25°C



Bepflanzung:


Auf den Bildern sieht man die Beleuchtung über die 2 LED Streifen sowie die Bepflanzung. Ihr seht, die Pflanzen sind noch alle am wachsen. Meint ihr, von der Menge her ausreichend? Über das Layout kann man sicher streiten, aber da werde ich noch ein Paar Änderunge vornehmen sobald ich weiß, welche Pflanzen gut wachsen. Teilweise hab ich vereinzelt Pflanzen drin, um zu sehen ob sie gut wachsen und in Zukunft zur Hauptbepflanzung werden.
So nebenbei: Was sagt ihr zum Design und was würdet ihr verändern?





Die leichte Trübung ist noch auf Grund des Zeoliths im Filter. Obwohl mehrfach gut ausgewaschen ist dies immer noch leicht sichtbar.

Besatz: Gesellschaftsbecken, ca.70 Fische in Summe
- 4 Mosaikfadenfische
- 1 Goldflecken Segelschilderwels L001
- 18 Weißflossen Schmucksalmler
- 2 Zebrawelse L173
- 2 blaue Antennenwelse
- 16 Zwergfadenfische (Gold, Rot, Blau)
- 5 Juli-Panzerwelse
- 5 Prachtschmerlen
- 7 Schwertträger (Rot/Orange-Schwarz)
- 3 schwarze Skalare
- 2 Gebirgsharnisch Welse
- 1 Feuerschwanzfransenlipper
- 8 Dornaugen

Meine Frage ist nun:
Soll ich noch hinzudüngen und wenn ja, was soll ich düngen, damit ich die Algen endlich in den Griff bekomme.

Die Pflanzen scheinen fast alle hervorragend zu wachsen – hab ja überwiegend „einfache“ Pflanzen drin. Lediglich die Riesennadelsimse sind mir jetzt schon das zweite mal komplett eingegangen – sie werden gelb vom Boden weg und dann bis in die Spitze, bis sie abfaulen:


Außerdem zeigte das Papageienblatt ziemliche Mangelerscheinungen (gekringelte, löchrige Blätter). Könnte es sein, dass dies von 3 Tagen ohne CO2 kommt?


Mittlerweile treiben aber wieder neue, frisch aussehende Blätter aus – sollte sich also bald wieder erholt haben.

Gruß und vielen Dank!
Daniel
 

Thumper

Well-Known Member
Hallo Daniel,

Am besten wäre es, wenn du im Erste Hilfe Bereich den Fragebogen ausfüllst. Einiges, was du hier geschrieben hast, kannst du dort reinkopieren, allerdings fehlen noch einige wichtige Angaben, die dort erfasst werden.
 

Godzilla

Member
Ah, ok danke. D.h. Ich muss unter erste Hilfe einen neuen Thread erstellen? Ich hab mir das gerade angeschaut. Ich hab tatsächlich oben schon so gut wie alles was ich weiß beschrieben. Würde das reichen?

Was noch fehlt:
- Wasserdurchfluss ca. 1500L/h
- Bodenheizung (Kreislauf mit gleichzeitiger LED Kühlung)
- Co2 Betrieb wird ab 22Uhr eingestellt und startet wieder ab 09Uhr
- Co2 wird direkt vor der Pumpe im Technikbecken zugegeben und durch das Pumpen Rad zerstäubt

Gruß,
Daniel
 
Status
Für weitere Antworten geschlossen.

Ähnliche Themen

Oben