Brauner harter Belag auf Anubiasblättern

DEUMB

Active Member
Guten Tag,

ich habe momentan ein Problem mit meiner Anubias. Sie weist seit einiger Zeit einen relativ harten, braunen Belag auf. Der ist zwar nicht sehr schwer zu entfernen, kommt aber stetig wieder und bedeckt dann die gesamten Blätter. Andere Pflanzen werden bisher nicht "befallen".


 

Öhrchen

Well-Known Member
Hi,
wir "kennen" uns :wink:

Diesen Belag gibt es in meinem großen Aquarium auch auf den Pflanzen, so richtig einordnen kann ich ihn nicht. Am ehesten Kieselalgen, oder eine Kombi aus Kiesel-und grünen Punktalgen. Das besagte AQ ist aber auch etwas vernachlässigt, was Nährstoffe betrifft...

Wenn du dich wirklich daranmachen willst, die Ursachen zu bekämpfen, dann rate ich dir, einen Thread im "Erste Hilfe" Forum zu eröffnen. Das ist etwas aufwändig mit dem Fragebogen, aber man lernt sein Aquarium gut kennen dadurch :glaskugel:

Übrigens ist es hier üblich, sich mit (Real)vornamen anzureden, am besten gleich in die Signatur schreiben :tnx:
 

DEUMB

Active Member
Ja Stefanie, wir "kennen" uns :smile:
Soll ich den gleichen Thread wirklich ein zweites mal aufmachen? Das wäre ja auch ein bisschen verwirrend. Oder kann den jemand in die "Erste Hilfe" verschieben?

In jedem Fall hier noch mal zwei Fotos nach der heutigen "Reinigung". Man sieht so ein wenig einige der Placken des gelösten Belages, , ein Teil ist aber auch einfach relativ weich und wischbar.


Wie Du siehst habe ich Deinen Hinweis umgesetzt :eek:ps:
 

Scottie

New Member
Hallo, hoffentlich liest du diese Nachricht noch.
Hat sich bei dir damals was ergeben bzw. Hast du einen Tipp? Ich habe aktuell das selbe problem an meiner Pflanze
Mit freundlichen Grüßen Scottie
 

DEUMB

Active Member
Scottie":1m1io6ek schrieb:
Hallo, hoffentlich liest du diese Nachricht noch.
Hat sich bei dir damals was ergeben bzw. Hast du einen Tipp? Ich habe aktuell das selbe problem an meiner Pflanze
Mit freundlichen Grüßen Scottie
Das Problem hielt sich noch sehr lange ohne dass ich eine Lösung fand.

Nachdem sich mein Besatz geändert hat und zusätzliche, schnellwachsende Pflanzen eingesetzt wurden, endete das Problem des braunen harten Belages und wich einem anderen Algenproblem. Auch dieses Problem habe ich nach langer Zeit und vielem herumexperimentieren in den Griff bekommen.

Aber eine Ursache oder Patentlösung kann ich Dir für keines der Probleme benennen - leider.
 

Ähnliche Themen

Oben