Bartalgen? und Pinselalgen

Silence

Member
Hallo,

Mein 60l Nano Cube läuft nun seit 7 Wochen. In den ersten 2 Wochen hatte ich eine heftige Algenblüte, so, dass ich nach 2 Tagen nicht mehr durch die Scheiben schauen konnte. Nachdem sich alles stabilisiert hatte und ich die Düngung optimiert hatte ist diese jedoch schnell verschwunden. Das Wasser ist Kristallklar und die Algen sind alle verschwunden.
Nun habe ich jedoch auf den Wurzeln einige Auswüchse entdeckt, welche ich für Bartalgen halte, wobei diese doch eher grün-grau sind, in meinem alten Becken hatte ich nur braun-graue. Hinzu kommt noch, das ich nun auf meiner Minilandschaft winzigste Punkte Pinselalgen entdeckt habe.
Bevor das ganze nun ausartet, wollte ich lieber zur Prävention schonmal Ratschläge einholen.

Meine Wasserwerte:

PH: 7
KH: 6
PO4: 0,1
FE: 0,25
NO3: 25-30
NO4: 0,1
Co2: 20-30mg/l

Beleuchtet wird 11h mit ca 1,1W/l (LED)

Meine Düngung:

Nach dem WW (alle 1,5 Wochen):

30ml AR Makro Basic Nitrat ( 25mg/l Nitrat, ca. 16 mg/l Kalium )
25ml AR Makro Basic Phosphat ( ca. 2mg/l Phosphat, ca. 0,8 mg/l Kalium)

Täglich:

4ml AR Makro Spezial N (ca. 2,6mg/l Nitrat, 0,3 mg/l Urea, 0,7 mg/l Kalium, 0,3 mg/l Calcium, 0,1 mg/l Magnesium)
1ml Fetrilon 1L Lösung (0,04 mg/l Eisen)

Um rauszufinden, ob dies wirklich Bartalgen sind:





Bei den Pinselalgen bin ich mir sehr sicher und diese sind auch bisher kaum vorhanden und nichtmal 1mm groß.
Was würdet ihr mir denn empfehlen? Möchte gerne schnelle etwas unternehmen, bevor es zuviel wird.

Grüße,

Andre
 

Anhänge

  • 1.jpg
    1.jpg
    607,6 KB · Aufrufe: 1.719
  • 2.jpg
    2.jpg
    724 KB · Aufrufe: 1.719

Silence

Member
Hallo,

ich melde mich dann einfach nochmal.
Bisher habe ich den Volldünger mal reduziert, gebe jetzt noch 0,022mg/l täglich zu. Meint ihr das wäre immer noch zu viel?
Desweiteren sind heute meine Salifert Mg und Ca Tests für mein zukünftiges Meerwasserbecken angekommen, da wollte ich gleich mal testen. Der Magnesiumtest ist ja leider nicht für Süßwasser, aber das Ergebnis des Calzium Tests hat mich doch irgendwie geschockt.
Ich habe ganze 60mg/l gemessen, mehrmals.
Mein Leitungswasser hat laut Versorger 112mg/l Mg, aber ich verschneide es mit drei Teilen Osmosewasser, daher finde ich es schon sehr viel und die 0,11mg/l vom Spezial N können den Wert doch auch nicht so in die Höhe treiben oder irre ich da?

Würde mich über Hilfe sehr freuen.

Gruß,

Andre
 

Silence

Member
Hallo,

noch ein Versuch.
Ich habe jetzt auch mal eine Algenkur, wie hier von Aram beschrieben, mittels EC durchgeführt.
Habe jetzt 5 Tage lang 5ml EC zugeführt, das sollte ja in etwa 4fach überdosiert sein. Ich habe immer die mittlerweile stark betroffenen Bereiche eingesprüht und leider sind diese auch die einzigen, welche bisher eine Veränderung zeigen.
Sollte ich noch höher dosieren?

Desweiteren kommt nun eine milchige Trübung hinzu, da das Becken, bis auf die Algen, eigentlich stabil läuft, möchte ich doch eine Bakterienblüte ausschließen. Was ich auch sehr verwunderlich finde, ist, dass das Wasser morgens kristallklar ist und erst gegen späten nachmittag milchig wird.

Meine Werte sind aktuell:

GH: 8
KH: 6
PH: 6-6,5
NO3: 25-30
PO4: 1-1,5
FE: 0,05-0,1
Ca: 40
Mg: 10
NH3/4: 0
NO2: 0
CO2: 20-30

Hoffe mir kann wer helfen.

Gruße,

Andre
 

Arami Gurami

Administrator
Teammitglied
Hi André,
sieht schon irgendwie nach Bartalge aus, nur halt grün! Etwas seltsam. Ichmeine mich zu erinnern, diese Alge mal durch zu starke Strömung gezüchtet zu haben. Wie siehts bei dir aus, hast du einen starken Filter und Strömungspumpen?
Leider weiss ich nicht, wie dein Becken (vor allem in punkto Pflanzenmasse) aussieht. Aber so fürs erste würde ich den Volldünger noch mehr reduzieren. Fe kann nachweisbar im Rahmen von 0,05-0,1 sein, auch ein n.n. ist vollkommen ok.
Grundsätzlich ist dein Nährstoffhaushalt eher hoch. Vor allem etwas weniger Po4 würde ich empfehlen, da es sehr reaktionsfreudig ist und zu Nährstoffblockaden kommen kann.
Auf den Ca-Test würde ich nicht bauen, da er ja fürs Meerwasser ist.
Die EC Kur würde ich weiter nur lokal durchführen. Bei manchen Rotalgen hilft leider nur diese Methode.
Toi,toi,toi!
 

Silence

Member
Hallo Aram,

vielen Dank für deine Tipps. Die Alge tritt tatsächlich bevorzugt in der Strömung auf. Der Filter ist etwas überdimensioniert, daher habe ich ihn gedrosselt laufen. Da diese Bartalge nur punktuell auftritt, lässt sie sich auch gut mit gezieltem EC Einsatz bekämpfen.
Mehr Sorgen machen mir im Moment die Pinselalgen, diese läßt sich momentan auf fast allen Pflanzen nieder und daher nicht mehr gezielt wegspritzen, daher hatte ich auch auf die Komplettkur gehofft, welche leider noch keine Wirkung zeigt.
Die Pflanzenmasse ist noch recht gering, warte noch auf weitere Pflanzen, bisher sind evtl 50% des Bodens bepflanzt.
Bis vor zwei Wochen war das Becken voll mit Ceratophyllum submersum um der Algenblüte entgegen zu wirken, nachdem ich diese entfernt hatte und die letztendlichen Pflanzen eingesetzt habe, blieben die Werte und auch der Verbrauch recht stabil.
Den FE Dünger habe ich am Montag bereits so reduziert, dass täglich nur noch 0,013mg/l gedüngt werden. Immernoch zu viel?
Das PO4 dünge ich einmal wöchentlich nach dem WW auf 1,5 auf. Sollte ich weniger aufdüngen oder sogar eher auf tägliche Düngung umsteigen?
Wie gesagt, im Moment macht mir vorallem das milchige Wasser zusätzliche Sorgen. Ich habe Montag die Filterschläuche, aber auch nur diese, gereinigt, waren ziemlich bewachsen. Kann es sein, dass ich damit schon den Haushalt so gestört habe, dass ich nun schon wieder eine Bakterienblüte bekommen?

Gruß,
Andre
 

Arami Gurami

Administrator
Teammitglied
Hallo Andre,
ich würde auf jeden Fall die Beleuchtung noch reduzieren. Bei nur ca. 50% Pflanzenmasse sind 11h mit 1,1 w/l seeeehr viel.
Geh mal runter auf 6 Stunden.
Po4 reicht 1x wöchentlich per Stossdüngung mit 0,5 mg/l fürs erste.
Und dann mal abwarten.
 

Silence

Member
Hallo Aram,

leider bin ich über das WE erstmal weg, daher muss ich die Algenkur aussetzen, aber das Licht werde ich reduzieren.
Langsam erkenne ich auch einen Grünstich im Wasser, also gehe ich wirklich von einer Algenblüte aus. :down:
Habe nochmal eine Gesamtansicht, damit du dir ein Bild machen kannst:


Wie man sieht, mittlerweile wird es immer trüber.

Hoffe dass nach dem Wochenende nicht wieder alles zu ist, aber werde Montag dann sowieso erstmal den WW von Sonntag nachholen und dann weniger PO4 zudüngen.

Viele Grüße,

Andre
 

Anhänge

  • algen1.jpg
    algen1.jpg
    780 KB · Aufrufe: 1.545

Silence

Member
Hallo alle zusammen,

mittlerweile macht sich bei mir absolute Verzweiflung breit. Es ist ja nun ca 10 Wochen her, dass ich hier gepostet habe. In diesem Zeitraum hatte ich leider wenig Zeit und ein Großteil meiner Freizeit ging für mein Becken drauf. Anstatt besser wurde aber alles nur schlimmer.
Hier mal eine Zusammenfassung der 10 Wochen:

- Erst habe ich die Fe und Po4 Düngung stark reduziert
- Dazu das Licht von ca. 1,1W/L auf ca. 0,7W/L reduziert
- Co2 erhöht

- Danach habe ich Nachts UV zugeschaltet, so hatte ich nach 6 Tagen wieder klares Wasser
- Parallel habe ich die EC-Kur fortgesetzt, aber bin einfach nicht alle Algen losgeworden

In diesem Zeitraum die die Pflanzen wahnsinnig gut gewachsen, die Bartalgen sind durch den gezielten EC Einsatz fast verschwunden, aber es machten sich immer mehr Pinselalgen breit.

Dazu kam, dass sobald ich den UV-Klärer wieder abschalte, nach 2 Tagen alles wieder grün ist.

Ich hatte mich schon damit angefreundet die Düngung nur noch manuell, nach Bedarf durchzuführen, vor allem, da das UV ja das Fe ausfällt. Aber die Algen wuchsen und sobald der UV wieder aus war, wurde es immer noch grün.

Also habe ich mich vor 3 Wochen zur drastischen Dunkelkur entschieden.
- Co2 und Düngung aus
- Absolute Verdunklung
- Luftzufuhr
- Große Wasserwechsel vorher und nachher
Die Dunkelkur hat 7 Tage gedauert und das Ergebnis war sogar recht überzeugend, sowohl Pflanzen als auch Algen waren zu 90% hinüber :(

Die restlichen Pflanzen erhohlen sich mittlerweile, die Algen jedoch schneller. Der Restbestand hcc bildet wieder frische grüne Blätter, aber ca. 50% davon sind nach 2 Tagen mit Pinselalgen bedeckt. Das Becken lief dann ca. eine Woche so, dann war wieder alles grün.

Also egal was ich mache, EC-Kur, Dunkelkur, Co2 Erhöhung, Licht reduzieren, nur noch minimale Düngung, UV-Klärer, ich werde weder die Algenblüte, noch die Pinselalgen los.

Und noch ein Problem zur Co2 Erhöhung:
Hatte den 30mg/L test immer auf der Grenze zwischen grün und hellgrün, als ich den Gehalt nun erhöht hatte, hingen meine Fische morgens manchmal an der Oberfläche, also besorgte ich mir noch einen Test und habe nun auch den 20mg/L Test als Referenz drin. Dachte, wenn der 20mg hellgrün und der 30mg grün ist, dass ich dann gut um die 30mg liegen müsste. Leider zeigen beide Tests immer das gleiche an, der Unterschied ist höchstens marginal, da stimmt doch was nicht :?

Ich hoffe mir kann noch jemand einen Tipp geben, da ich es nicht wieder neu ansetzen möchte. Ich weiß nicht ob meine Nerven, bei 3 Versuchen binnen eines Jahres, das mitmachen würden.

Vielen Dank im Vorraus und viele Grüße,

Andre

P.S.: Da ich am WE erstmal für eine Woche im Urlaub bin, gehe ich nicht davon aus vorher eine Lösung zu finden, aber ich möchte wenigstens einen Plan für danach haben.
 

Ähnliche Themen

Oben