Anubien sehen nicht gut aus, die uebrige Botanik ist ok.

juanico

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Anubia nana waechst nicht, Blaetter werden gelb und loechrig

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 2 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 300l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzeln

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 9h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x 80W T5HO, 6500K, ca 1 Jahr alt

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Classic 2217


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschaum

Die Durchflussmenge des Filters in Liter/Stunde?* voll Pulle

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? dunkelgrün

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* Werte fast immer identisch

Temperatur in °C:* 28

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera Troepfchentests


pH-Wert: 6,5

KH-Wert: 4

Fe-Wert (Eisen): nicht nachweisbar

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,5-1

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Duengung nach woechentlichem Wasserwechsel
KNO3, manchmal KH2PO4...aber eher selten, da ich scheinbar genuegend Phosphat ueber Frostfutter ins Becken bringe (laut Test)

Einsenduenger: Ferrdrakon...aber nur in homoeopathischen Dosen, da sonst schnell Pinselalgen auftauchen.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* 50%, 1x wochentlich

Wird reines Leitungswasser benutzt:*Ja

[h3]Pflanzenliste:[/h3] Anubia nana, Bolbitis heudeloti, Ludwigia rubin, Javafarn (windelov), verschiedene Moose

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60%

[h3]Besatz:[/h3] 30 rote Neons, 15 Espei, ein paar Killis

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 4

Leitungswasser GH-Wert:* 6

Leitungswasser Ca-Wert (Calcium):* kA

Leitungswasser Mg-Wert (Magnesium):* kA

Leitungswasser K-Wert (Kalium):* kA

Leitungswasser NO3-Wert (Nitrat):* 0

[h3]Weitere Informationen und Bilder:[/h3]
Hi

Mein 300l Becken laeuft seit 2 Jahren.
Seit 2-3 Monaten machen meine Anubia nana schlapp...ohne, dass ich was veraendert habe.
Allen anderen Pflanzen, wie Bolbitis, Fissidenz, L.repens rubin, Javafarn, gehts unveraendert gut.

Woran fehlts?

tschoe
Juanico
 

Anhänge

  • IMG_2966.JPG
    IMG_2966.JPG
    157,1 KB · Aufrufe: 587
  • IMG_3193small.jpg
    IMG_3193small.jpg
    154,4 KB · Aufrufe: 585

MülliMac

Member
Hallo juanico,
Kann mich meinem Vorredner anschliessen, tippe auch auf Magnesiummangel. Meine Anubien hatten auch Auflösungserscheinungen, sind seit der routinemässigen Zugabe von Bittersalz nach dem wöchentlichen WWs aber wieder im kommen. Wieso bei Dir nach zwei Jahren Standzeit Mg-Mangel auftreten soll, ist mir aber ein Rätsel. :?
Probier doch mal Zugabe von Bittersalz, schaden kann es nicht :D

Übrigens, schickes Becken :thumbs:

Marcus
 

juanico

Member
Hallo

Kurze Rueckmeldung.
Habe in der Tat ein recht unguenstiges Ca:Mg Verhaeltnis gehabt...ueber Ca und GH gerechnet war praktisch kein Mg im Wasser.
habs mit MgSO4 angehoben, und tatsaechlich 2 Wochen spaeter kommen wieder neue, schoen gesunde Anubiablaetter.

Vielen Dank an alle Ratgebenden
Juanico
 
Ähnliche Themen

Ähnliche Themen

Oben