Algen bestimmen und Hilfe ist gesucht!

JohnK

Member
Hallo

Ich habe auch nun ein "Algenproblem"

Ich habe am Anfang den Fehler gemacht, das ich mir keine Gedanken um schnell wachsende Pflanzen gemacht habe, habe fast nur Anubien.. aber seht mal bitte selbst:





Hoffe man kann einigermassen was erkennen

Beleuchtung von 11-23h
Hinten,Vorne
Dennerle - Tropical - Aamazon -Day 36W 6000 Kelvin+ Reflektoren
Wasser wechsel ich wöchentlich 50%

Gedüngt habe ich noch nicht,
Co2 Gerät habe ich mir vor ca 3 Tagen gekauft, aber läuft noch nicht, da kommen keine Blasen....

Ich füttere nicht grad Sparsam muss ich sagen, und ziemlich abwechslungsreich

meine Wasserwerte:

no3: 10mg/l
no2:0mg/l
Gh:>7d
Kh: pendelt zwischen 6 -10d
Ph: 6,8-7,2

Mein Aq läuft nun Knapp 6 Wochen,so wie es fertig war
Mit vielen Rumtüflten aber auch schon gute 7-8 Wochen,
Natürlich ohne Bewohner

15 Blaue Kongosalmler
5 Rückenschwimmende Kongowelse
4 Afrikanischer Schmetterlingsfische
10 Längsstreifen-Ohrgitter-Harnischwelse

Eingezogen vor ca 2 Wochen, jedentag ein bisschen mehr Bewohner, bis ich alle hatte,

Hoffe ihr habt nen paar Tips für mich, wodran es liegen könnte, und wie ich sie los werde
Mein Aq hat die Maße 150x50x60

lg!
 

Anhänge

  • aq 1105 024.jpg
    aq 1105 024.jpg
    425,7 KB · Aufrufe: 1.357
  • aq 1105 026.jpg
    aq 1105 026.jpg
    423,3 KB · Aufrufe: 1.357
  • aq 11050000000000 004.jpg
    aq 11050000000000 004.jpg
    433,4 KB · Aufrufe: 1.357
  • aq 11050000000000 005.jpg
    aq 11050000000000 005.jpg
    291,6 KB · Aufrufe: 1.357

Brot

Member
Hi,

das sieht nach Bartalgen aus die dreckig von Aquariumarbeiten geworden sind. Dein Bodengrund könntest du beim nächsten Wasserwechsel mal von Kott befreien, bisschen absaugen. Ich kann auch noch rote Futterreste oder was das sind auf dem Boden erkennen. Also ich würde dir raten nciht so viel zu füttern jeden Tag schon gar nicht. Mein Aquarium läuft jetzt schon seid 7 Wochen und ich hab noch kein einziges mal gefüttert. habe 2 siamesische Rüssis und 55 Amanos Garnelen und wenn ich noch mehr Fische hätte würde ich wenns hoch kommt einmal die Woche füttern. Wenn du siehts das die Fische abnehmen kannst wieder bisschen erhöhen.

Du düngst gar nichts das heisst alle Stoffe kommen vom Leitungswasser direkt ins Aquarium dafür müsste man mal schauen welche Werte dein Leitungswasser hat. Am besten bei deinem Wasserversorger nachfragen.

Grüße

Kris
 

Roger

Active Member
Hi John! ?

Schmeiß mal die CO2-Versorgung an und besorg Dir einen guten Dauertest zur Kontrolle. Damit dürfte sich das Bartalgenproblem recht schnell erledigen.
Füttern würde ich auch deutlich weniger. Jeden Tag nur ein bisschen, auf keinen Fall mehr als in ein-zwei Minuten gefressen wird und den Boden sollte gar nichts erreichen können.
 

JohnK

Member
Roger":30uwtqqd schrieb:
Hi John! ?

Schmeiß mal die CO2-Versorgung an und besorg Dir einen guten Dauertest zur Kontrolle. Damit dürfte sich das Bartalgenproblem recht schnell erledigen.
Füttern würde ich auch deutlich weniger. Jeden Tag nur ein bisschen, auf keinen Fall mehr als in ein-zwei Minuten gefressen wird und den Boden sollte gar nichts erreichen können.


Huhu

Ja würd ich gern , aber ich hab da echten schrott gekauft, :bonk:

Dennerle Bio-Line co2 exklusiv Set

Schon die zweite Flasche die nicht funkt.
Exta bei Media-Markt nen digitalen Thermometer gekauft..... :evil:

lg.
 

Roger

Active Member
Hi John,

ich bin mir bzgl. der von Dir verwendeten CO2-Anlage nicht sicher welche das ist. Denke aber, sollte es sich tatsächlich um eine Bio-CO2-Anlage handeln, diese keinesfalls für Dein Becken ausreichen wird.
Bei der Wassermenge wirst Du um Druckgas nicht herum kommen!
 

Ähnliche Themen

Oben