Algen bei diesen Wasserwerten

trommeltom

Member
Hallo Leute,

ich habe zwei Becken, die beim Wasserwechseln mit dem gleichen Wasser befüllt werden.
In dem 54 ltr Becken wachsen keine Algen, aber in dem 250 ltr. Becken habe ich eine Algenplage, vorwiegend an der Rückwand, dem Moorkienholz und am Bodengrund. :
|

Ich dünge mit PPS Pro System und mit Microbasic Eisenvolldünger.
Licht im 250 Ltr.Becken: 3 x 39 Watt T 5 Osram 865 8 Std täglich
Meine Wasserwerte im 250ltr. Becken
Gh 5
Ph 6,5
Kh 3
No2 0,0mg/l
No3 3mg/l
Fe 0,5mg/l
Po4 2mg/l

Was sind das eigentlich für Algen und was würdet Ihr hier für Maßnahmen ergreifen, um die Plagegeister zu entfernen?

Freue mich auf eine Antwort

Lg
Thomas
 

Anhänge

  • Algen1.jpg
    Algen1.jpg
    530,5 KB · Aufrufe: 268
  • Algen2.jpg
    Algen2.jpg
    624,3 KB · Aufrufe: 268

Simon

Active Member
Hallo Thomas,

ich schreibe mal meine Vorschläge in Rot in das Zitat rein:

trommeltom":3lzh1y73 schrieb:
Ich dünge mit PPS Pro System und mit Microbasic Eisenvolldünger.
Licht im 250 Ltr.Becken: 3 x 39 Watt T 5 Osram 865 8 Std täglich (würde auf 6 Stunden vorerst reduzieren)
Meine Wasserwerte im 250ltr. Becken
Gh 5
Ph 6,5
Kh 3
No2 0,0mg/l
No3 3mg/l (kannst Du bei den restlichen Werten, ruhig auf ~10mg/l anheben)
Fe 0,5mg/l (0,1mg/l reicht völligst!)
Po4 2mg/l (0,25mg/l-1mg/l (1mg/l schon viel) reicht ebenfalls voll aus!)

Insgesamt ist gerade bei FE und PO4 sehr viel enthalten bei Dir, hingegen ist NO3 zuniedrig. Teste dich am besten langsam ran und beobachte das Becken. Nimm vorgeschlagene Werte nur als Leitwerte und klammer dich nicht an ihnen. Licht ist zwar nicht soo viel. Allerdings hilft eine Reduzierung der Lichtdauer oft, so zumindestens meine Erfahrungen.
 

Ähnliche Themen

Oben