Algen/Bakterien/Mangel?

eat

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Bräunlicher Belag auf Blättern. teils mit weißen/hellen Verfärbungen. Trotz viel Hilfe von Google und Co. kann ich nicht genau bestimmten an was es fehlt?

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Problem besteht seit Längerer Zeit. Beleuchtung wurde auf LED umgestellt, in der Hoffnung das es am Lichtmangel liegt.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* ca. 4 Monate; Pflanzen teils noch aus dem Alten Aquarium

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 130x60x70 (540l)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand 0,5-1mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Wurzeln, 2 Tonhöhlen

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

36x Cree XML U2 mit 1200mA bestromung und 30°Optiken + 3 Color Cree LED (700mA)
Gesamt ca. 18000 Lumen


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL CristalProfi e1500


Mit welchen Filtermaterialien ist der Filter bestückt?* 2x Filtermatte, 1x Filterwatte, 1x weiße kleine Röhrchen

Die Durchflussmenge des Filters in Liter/Stunde?* 1500l (laut Hersteller)

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Direkt in Filterauslassschlauch

Welche Farbe hat der Dauertest? hellgrün

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 300W Jäger Heizstab

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 13.10.14

Temperatur in °C:* 28,5

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pchentest


pH-Wert: 7,0

KH-Wert: 5

GH-Wert: 5

Fe-Wert (Eisen): 0,4

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,2

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell - Makro Basic - Estimative Index 16,2ml tägl.
Aqua Rebell - Makro Spezial - N 10,8ml täglich
Aqua Rebell - Mikro Basic - Eisenvolldünger 5,4ml täglich
(Seit einer Woche)

(vorher mit NPK von Aquarebell + Eisen)


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* wöchentlich

Wird reines Leitungswasser benutzt:*Ja

[h3]Pflanzenliste:[/h3] Anubia nana petite, Wasserpest, HCC, Ludwigia, Valisnieren

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 20

[h3]Besatz:[/h3] Trauermantelsalmer, Neons, L134, und weitere

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 0

Leitungswasser GH-Wert:* 0

Leitungswasser Ca-Wert (Calcium):* 0

Leitungswasser Mg-Wert (Magnesium):* 0

Leitungswasser K-Wert (Kalium):* 0

Leitungswasser NO3-Wert (Nitrat):* 0

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen,
Auf den Blättern meiner Aquariumpflanzen ist ein starker bräunlicher Belag,teils mit weißen/hellen Verfärbungen.
Frische Blätter sehen noch Kräftig grün aus. Doch bei den etwas älteren sieht man sehr stark die Verfärbung. Habe auch das Gefühl, dass sich die Blätter dann leicht zusammenrollen/bzw verdrehen.

Hatte anfangs gedacht, dass das an meiner wenigen Beleuchtung lag. Doch das Problem besteht auch seit Umstieg auf LED Beleuchtung mit 18000 Lumen immer noch. Auch mein frisch eingesetztes HCC zeigt Wachstum, sodass ich das Licht eigentlich ausschließen kann.

Da ich nicht genau weiß um was es sich handelt, frage ich euch ob ihr mir anhand der Bilder weiterhelfen könnt? Und mir bestenfalls noch sagt wie ich dem entgegen wirken kann und wieder bei allen Blättern ein saftiges grün sehe.

Vielen Dank schon mal für eure Hilfe
Gruß Robin

Anbei noch Bilder






 

eat

New Member
Die habe ich weil demnächst Diskus mit einziehen sollen, aber erst wenn das Becken und die Pflanzen perfekt laufen.
 

Hübby

Member
Hallo Robin,

Ich finde dein FE Wert viel zu hoch. Ich würde erstmal den Volldünger weg lassen bis Mangelerscheinungen an den neuen Blättern auftreten. 0,4 mg/L ist schon ganz schön heftig.

Auf deinen Blättern das werden wohl Algen sein die sich dort ansiedeln. Weshalb das aber so ist kann ich dir leider auch nicht genau sagen. Ich arbeite zur Zeit noch am selben problem.

Gruß
Steffen
 

eat

New Member
Gut den Eisenwert versuche ich wieder auf 0,1 zu bringen! Aber um welche Algen handelt es sich? Sind auf den Blättern abreibbar und sehen sehr dunkelgrün aus.

Werde auch demnächst noch mehr Pflanzen hinzusetzen.

Gruß
Robin
 

Ähnliche Themen

Oben