ALAAARM! Komische Algen!

Atomsprengkopf

New Member
Hallo Leute!

In meinem 54er Mooszuchtaquarium, in welchem ich große Mengen Korallen-, Weihnachts- und Flammenmoos heranzüchte, mit welchem ich ein 325er, ein reines "Wurzel- und Moos-Aquarium" einrichten werde, sind seltsame Algen aufgetaucht, die sich beständig vermehren.

Das Gelumpe sieht aus wie feine, innen holhe, hellgrüne Plasteschläuche. Ist erstaunlich reißfest, das Material.
Kann mir jemand sagen was das ist und wie ich das wieder verscheuchen kann?

Wasserwerte:
kH 4
GH 8-10
pH 6,8
CO2 aus Druckgasbuddel
NO3 und PO4 messe ich nicht mehr (kam so wie so ca. immer dasselbe raus, hatte keinen Bock mehr, teure Chemikalien nach einem regelmäßigen Akt der Zeitverschwendung in den Ausguss zu gießen), dünge aber mit flüssigem Substral und KNO3-Lösung.
Fe messe ich ebenfalls nicht mehr, dünge mit Kremser-Eisen.

Jetzt bitte zuerst mal keine Hasstiraden gegen das Substral! Ich benutze das seit Jahren, es ist ein prima und zudem spottbilliger AQ-Dünger. Die Amanos fühlen sich pudelwohl. Das nur zum Thema "Kupfer". In Substral ist eine Zehnerpotenz weniger Cu drin als in anderen Flüssigdüngern. Habe damals alle erhältlichen verglichen.

Als ich noch gemessen habe, war mit der verabreichten Düngerdosis immer alles im "Pflanzen-Ok-Bereich" und im "Algen-unterkritisch-Bereich" (NO3 zw. 5 und 20, PO4 zw. 0,25 und 1; Fe zw. 0,1 und 0,5). Die Düngemethode ist ne Art "Individueller Estimate-Index". :wink: Verfahre so in allen Becken und hatte in einem 240er nur mal Probleme mit Fadenalgen. Aber das lag wohl allein daran, dass der Mattenfilter über eine komplette Seitenscheibe zu leistungsfähig für die 5 Fischstäbchen in dem AQ war. Der hat wirklich binnen weniger Tage messbare Mengen Zusatzdünger entsorgt.

Was noch wichtig ist zu wissen:
Ich hatte in dem 54-AQ, um das es hier geht, 05, - 1 Blase CO2 pro Sekunde eingestellt, also 30-60 Blasen pro Minute. Alles lief bestens. Ein Bekannter sagte mir dann, das sei viel zu viel. Zwar nicht schädlich, aber Verschwendung. 1 Blase/10Liter H2O * Minute sei genug. Also runtergeregelt auf 6 Blasen pro Minute.
Dann ging das mit den komischen Algen los. Messungen von KH und pH zeigten, dass der CO2-Gehalt um die untere Grenze spielte.
CO2 wieder auf 10-12 Blasen hochgeregelt.
Aber die komischen Algen sind noch da und vermehren sich auch.

Hat jemand einen Rat? :|
Vielen Dank schonmal,
Olli.

Noch wichtig zu wissen! Die Algen wachsen nur in Oberflächennähe. Ich beleuchte das AQ nur mit 1x18Watt, Lichtfarbe 27 (827er Osram).

Hier ein Foto (halben Blatt von Stufen-/Java-/Schwarzwurzelfarn):


Hier nochmal ein Stück näher:


Mein Mooszuchtbecken sieht obenrum jetzt schon so aus: :( Mist, oder?
 

Thomas W

Member
Hallo,

Das kommt mir bekannt vor.
-> Bartalgen
Das sind Rotalgen die sich am vermutlich überschüssig vorhadenen NH4 aus dem Substral freuen.
Welches Substral nimms Du? Algoflash??! ;-)

Lies mal den Algenratgeber.
Ich kann Dir nur raten kein oder deutlich weniger Ammonium zuzuführen.

Wenn Du schon Druckgas und KH 4 hast dann geh mit dem CO2 noch etwas rauf.

lg
Thomas
 

Hardy

Active Member
Hallo "Atomsprengkopf" (hm - normalerweise schreib ich solchen Teilen ja nicht...)
Erhöhe Deine Kohlenstoffdioxidzugabe wieder und spritz auf die Algen täglich 1ml EasyCarbo (aus einer 5 oder 10 ml Spritze, so dass Du eine 1:5 oder 1:10 Verdünnung bei der Zugabe hast, wenn Du die Spritze noch mit Wasser aufziehst), dann sollte der Spuk innerhalb 1-2 Wochen vorbei sein.
 

Atomsprengkopf

New Member
Thomas W":blgxmj4h schrieb:
-> Bartalgen
Das sind Rotalgen die sich am vermutlich überschüssig vorhadenen NH4 aus dem Substral freuen.
Welches Substral nimms Du? Algoflash??! ;-)
:finger: Könnte man meinen, was? :wink:

Im Ernst, ich nehme "Substral Pflanzennahrung flüssig" oder irgendwie so heißt das. Nitratstickstoff sind 3,3% drin, Ammoniumstickstoff 2,7%. So weit so gut, das Dumme ist nur, dass ich schon immer mit im gleichen Verhältnis mit Substral dünge. Erst nach Runterfahren des CO2 fing das an. Aber ich dünge auch nicht regelmäßig. Mintunter vergehen 4 Wochen bis zur nächsten Gabe. Bedeutet, Ammonium dürfte bei 0 sein. (In dem Becken sind als "natürliche NH4-Lieferanten nur zwei Panzerwelse, drei Otos, drei Neons, zwei kleine Buntbarschkinder und diverse Amanos.) Dennoch bleiben die Bartlagen bestehen.

Zu den ALGEN:
Es sind tatsächlich Bartalgen. Auf dem Foto in Tobis Algenratgeber, den ich vor diesem Posting konsultiert habe, sahen sie aufg den ersten Blick anders aus. Aber die sind es. Habe sie auch vorhin in Spiritus eingelegt ... nach erheblicher Zeit (>15min) färben sie sich tatsächlich rotbraun. (Pinselalgen entfärben sich deutlich schneller.)

Thomas W":blgxmj4h schrieb:
Ich kann Dir nur raten kein oder deutlich weniger Ammonium zuzuführen.
Wenn Du schon Druckgas und KH 4 hast dann geh mit dem CO2 noch etwas rauf.
Wie ich düngertechnisch verfahre werde ich sehen nachdeem ich - mit frisch aufgedüngtem AQ-Wasser - einen NH4-Test gemacht habe. Das wird am Sonntag bei einem Freund erfolgen. Der hat alle Tests da.

CO2 habe ich schon wieder hochgeschraubt.
.
.
.
Hardy":blgxmj4h schrieb:
Hallo "Atomsprengkopf" (hm - normalerweise schreib ich solchen Teilen ja nicht...)
Atomsprengköpfe sind doch auch nur Menschen! :wink: ...Aber welche mit RICHTIG was im Kopf! :D

Hardy":blgxmj4h schrieb:
Erhöhe Deine Kohlenstoffdioxidzugabe wieder und spritz auf die Algen täglich 1ml EasyCarbo (aus einer 5 oder 10 ml Spritze, so dass Du eine 1:5 oder 1:10 Verdünnung bei der Zugabe hast, wenn Du die Spritze noch mit Wasser aufziehst), dann sollte der Spuk innerhalb 1-2 Wochen vorbei sein.
Kannst du mir das mit der Verabreichung noch mal genauer erklären? Wenn ich es einfach ins Becken spritze, verteilt es sich ja sofort gleichmäßig und das Mischungsverhältnis mit Wasser beim Einbringen spielt keine Rolle (könnte Easy Carbo also auch unverdünnt in passender Menge ins Becken geben).

Danke bis hierhin für eure Tipps!
 

Hardy

Active Member
... mit RICHTIG was im Kopf...
..., der nicht eingesetzt wird.
Ist schon ein Unterschied, ob Du das nur 1:50000 im AQ vorliegen hast, oder 1:10 mit der Spritze unter Wasser mit 1-3 cm Abstand direkt auf die Algen spritzt. Du kannst dabei anhand der Schlieren (verschiedene Brechungsindizees) auch beobachten, wie sich das Zugegebene verteilt. Das dauert schon mal eine Minute, bis es nicht mehr zu erkennen ist. Strömung schaltete ich für die Zugabe ab. Und achte darauf, dass keine Bewohner in unmittelbarer Nähe sind!
 

Atomsprengkopf

New Member
Alles klar, jetzt verstehe ich!

Ich habs noch besser - in diesem Becken ist alles "mobil". Einfach Holzstücken mit aufgebundenem Moos lose eingesetzt. Die kann ich also alle rausnehmen und dann in einem Extrabehältnis 5-10 Minuten gezielt der hohen Verdünnung aussetzen. Und dann wieder ab ins Becken mit normaler EasyCarbo-Verdünnung.

Spricht was dagegen?

Was ist eigentlich drin, in dem EasyCarbo? Auf der Flasche soll ja überhaupt keine Inhaltsangaben draufstehen. Und das im Vollkasko-Vorschriften-Deutschland...
 

Ähnliche Themen

Oben