Post Reply
26 posts • Page 1 of 2
Postby ngrafix » 12 Aug 2010 17:28
Hallo Gemeinde, ich lese nun seid mehreren Stunden im Forum und im Netzt wegen meiner Wasserwerten.
Sorry, ich sage es gleich vorweg, ich blick überhaupt nicht mehr durch.

Vielleicht kurze Anleitung. Meine Pflanzen im Aquarium wollen nicht so Richtig und die Blätter färben sich Schwarz, auch an den Scheiben bilden sich die bekannten Grünen Spuren. Auch der Kies wird an manchen Stellen Grün.
So da ich schon so vieles Ausprobiert habe, blicke ich es echt auf keinem Auge mehr, habe so viele Tipps bekommen, alle Umgesetzt, aber keine Besserung. Mehr Pflanzen, mehr Technik, alles jetzt da.

Ich weiß schon gar nicht mehr was ich hier schreiben soll.

Wasserwerte Aq. Ph 6,6 - KH 3-4 - NH3/4 0 - NO2 0 - NO3 35 - PO4 0,2 - SiO2 2,0 - Fe 0,05 - CO2 je nachdem wann ich WW mache, im Schnitt bei 25-35mg.

So mir scheint der Silikatwert zu Hoch, was ja an dem Problem der Pflanzen und Scheiben liegen könnte, hatte so ein Säckchen im Filer, der auch den Wert gut gedrückt hat, dann sagte mir aber ein User, schmeiß das Säckchen raus und gib Kaliumsulfat und Bittersalz rein. S fing alles an. Zusätzlich Dünge
Daydrakon 1 Pumpenhub
Ferrdrakon 3 Pumpenhub
KramerDrak 4 Pumpenhub
Kaliumsulfat 2 g
Bittersalz 1,5 g

Aquarium 450 Liter

CO2 Anlage mit Außenreaktor
UVC Klährer 36 Watt
Außenfilter 2075
Außenfilter 2078
Klimagerät Titan 500
26 Grad
G-Tron Profesional
Bodenfluter 75 Watt
Heizstab Jäger 200 Watt
Beleuchtung Juwel 4x 54 Watt jetzt wieder bei 11 Stunden.


Ich weiß ziemlich viel zu lesen, aber wie gesagt, ich kämpfe jetzt seid mehreren Monaten, aber es trat noch keine Lösung ein.
Wegen dem Silikat, das kommt aus der Leitung mit 8Mg/l. Ich mache meine WW direkt mit Leitungswasser, da meine KH eh voll niedrig ist. Jetzt bin echt am überlegen, brauche ich eine Osmoseanlage oder gleich Diese VE.

Bitte Gemeinde versucht mir zu helfen, ich blick es nicht mehr, so macht das ganze Echt kein Spass.
Heute ist nicht alle Tage, ich komm wieder keine Frage!

Grüße Sascha
User avatar
ngrafix
Posts: 13
Joined: 05 Aug 2010 17:04
Location: Bad Herrenalb
Feedback: 0 (0%)
Postby ngrafix » 12 Aug 2010 17:51
Anbei noch Pics, weiß jemand was das ist :bonk:

Attachments

Heute ist nicht alle Tage, ich komm wieder keine Frage!

Grüße Sascha
User avatar
ngrafix
Posts: 13
Joined: 05 Aug 2010 17:04
Location: Bad Herrenalb
Feedback: 0 (0%)
Postby Wuestenrose » 12 Aug 2010 17:57
Hallo,

ngrafix wrote:So mir scheint der Silikatwert zu Hoch, ...
Mir nicht. Ich halte den Silikatwert für mit einer der am meisten überschätzten Wasserwerte in der Süßwasseraquaristik. Der SiO4-Gehalt meines Leitungswassers sprengt die Skala meines Salifert-Silikattests, d. h. er liegt über 10 mg/l. Trotzdem habe ich keine erkennbaren Probleme.

Es muß also an etwas anderem liegen.

Viele Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6663
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby ngrafix » 12 Aug 2010 18:03
Danke Robert für die Antwort, genau da liegt mein Problem. Der eine sagt Silkatwert zu hoch, andere meinen zu wenig Dünger usw. Deswegen blick ich es echt nicht mehr. Der letzte Tipp eines User war der mit dem kaliumsulfat und Bittersalz, das wende ich jetzt seid 5 Wochen an, aber keine Besserung.

Gemeinde wenn Ihr noch weiter Infos braucht, ich gebe Sie Euch gerne, mir fehlt gerade nur der Überblick.
Heute ist nicht alle Tage, ich komm wieder keine Frage!

Grüße Sascha
User avatar
ngrafix
Posts: 13
Joined: 05 Aug 2010 17:04
Location: Bad Herrenalb
Feedback: 0 (0%)
Postby Anton_Gabriel » 12 Aug 2010 18:33
Hallo,

Wie Robert schon schrieb: der Silikatwert ist im Süßwasser meist kein Problem. Nur wenn sich braune schleimige Beläge bilden kann das auf Massenvermehrung der entsprechenden Algen hinweisen.
Die restlichen Werte sehen an sich recht brauchbar aus. Hast du verhältnismäßig guten Fischbesatz ? Denn du düngst ja nicht zu wenig. Spurenelemente sind meist kein Problem (auch weil wir kaum welche bestimmen können). Chelatiertes Eisen messen die wenigsten Tests komplett. Es kann auch gut sein, dass du 0,5 mg/l im Aquarium hast. Die Magnesiumzusätze etc. heben etwas die Gesamthärte - wenn tatsächlich Magnesium fehlt macht das Sinn. Bei meinen Messungen war Magnesium praktisch sehr selten verarmt und wird in der Regel durch Wasserwechsel miteingebracht.
Eine Unbekannte von den Hauptnährstoffen ist Kalium. In vielen Düngern ist es drinn und du düngst ja noch zusätzlich dazu. Ob es sich nicht anhäuft (und dann fast garantiert Grünalgen massiv fördert) oder tatsächlich so viel erforderlich ist wäre interessant.
In Summe: 2mg/l Silikat sind hier wohl egal.
Eisen und sonstige Dünger vielleicht etwas zurückfahren.
Schaun, was der Kaliumwert macht.

Noch Ideen zu Wasserwerten: du hast in deinem Maschinenpark einen UV-Klärer und tolle Filter samt Bodenfluter (wie stark flutet der denn und welchen Bereich ?) - wenn diese Mittel effizient eingesetzt werden und der UV-Klärer recht lange läuft sowie eine relativ geringe Belastung des Wassers durch Fische/Fütterung vorliegt, dann kannst du vielleicht 90 Prozent der zugegebenen Spurenelemente im Filter (durch Mikroorganismen im Filter bearbeitet) und durch UV zerlegt als Feststoff ausgefallen vorfinden. Durch sehr reines Wasser (hohe Redoxverhältnisse) wird der Effekt durch Oxidation noch unterstützt.

Ich setzte einmal probehalber einige Wochen Ozon im Aquarium ein und hatte dabei akzeptables Pflanzenwachstum (durch Düngung) aber mit der Zeit extrem tolles Grünalgenwachstum (die langen Fäden, welche auf hohes Redoxpotential hinweisen - in der Tat war der Redoxwert auch ziemlich maximal hoch). Eisen z.B. konnte ich im Sud des Filterschlamms in Gramm pro Liter messen! (Nicht Milligramm).

mfG Anton Gabriel
http://www.anton-gabriel.at - praktische Aquariumchemie
Anton_Gabriel
Posts: 195
Joined: 28 Sep 2007 19:54
Location: Wien
Feedback: 0 (0%)
Postby ngrafix » 12 Aug 2010 19:00
Hallo Anton Gabriel, danke auch Dir für deine Ausführliche Antwort.

Gut dann hacke ich mal Silikat ab, jedoch stehe ich dann bei 0 in der Anwendung.
Die Blätter werden nicht braun, jedoch schwarz und bekommen Löcher(Pics).

Der Fischbesatz ist Ok, laut Händler, ich persönlich denke aber auch der ist zu Hoch.
Besatz:

4 große Densionsbarben
8 kleine Densionsbarben
21 kleine blaue Neons
2 Tüpfelbuntbarsche
2 Fadenfische
4 Rückenschwimmender Kongowels
8 Bitterlingsbarbe
6 Panda Panzerwels
3 Siamesische Saugschmerle
3 Glaswels
4 Algenfresser

Was mich beim Eisendünger wundert ist, zuvor habe ich nie gedüngt, doch auch mit Dünger verändert sich der Wert nicht, er bleibt gleich.
Magnesium füge ich deswegen zu, da mir ein User gesagt es sei zu wenig was vom Wasserversorger kommt, der Wert aus der Leitung liegt bei 5Mg.

Was meinst Du brauche ich noch ein Tropfentest für Kalium und Magnesium, diese habe ich nämlich noch nicht?

Wie gesagt, früher habe ich gar nicht gedüngt, oder eher wenig, erst seid 5 Wochen benutze ich Drak. Habe vor 2 Tagen WW gemacht und mal 2 Tage nicht gedüngt, habe sofort gemerkt das die Pflanzen einfallen(die Blätter haben sich zusammen gerollt). Jetzt benutze ich erstmal nur den Ferrdrakon, die anderen lasse ich mal weg und schaue was passiert.

Zum Thema Bodenfluter, Hm? Ich habe ihn mit 26 Grad am laufen, er regelt zwischen 25-26 Grad, erst nach 5 Minuten geht der Heizstab mit an. Er ist unter dem ganzen Boden verteilt (Ist ja auch ne Bodenheizung, oder habe ich da schon was falsch verstanden).

Der Klärer läuft bei mir 24 h. Mir hat der Händler gesagt, sie hätten an die Klärer auch im Dauereinsatz, Sie hätten Test gemacht und sind der Meinung das der Klärer nichts am Eisen frisst. Ich habe den auch erst seid 3 Wochen. Davor sahen meine Pflanzen aber genau so aus.

Mein Redox Wert liegt bei 480, eigentlich stabil.


So ich hoffe ich habe jetzt alles gut beantwortet, deswegen verstehst Du wahrscheinlich auch meinen nicht mehr vorhandenen Durchblick.

Ja wirklich, mir fehlen echt die ideen

Würde mich freuen noch ein paar Vorschläge von Euch zu bekommen
Heute ist nicht alle Tage, ich komm wieder keine Frage!

Grüße Sascha
User avatar
ngrafix
Posts: 13
Joined: 05 Aug 2010 17:04
Location: Bad Herrenalb
Feedback: 0 (0%)
Postby Socs » 12 Aug 2010 21:53
Hallo.
Hier mal meine Gedanken dazu:
Ab ca 20mg NO3 /l wird die Kaliumaufnahme gehemmt. Quelle,Punkt5 Hemmwirkungen
Krüppelwuchs und kleine Löcher in Blättern könnte man auf Kaliummangel schieben.
Das sind keine Erfahrungswerte von mir, das ist pure Theorie.

Grüße, Dirk.
Socs
Posts: 37
Joined: 28 Jul 2010 08:07
Feedback: 0 (0%)
Postby Roger » 12 Aug 2010 22:40
Hallo Sascha,

wärst Du wohl bitte so freundlich und würdest Deinen Namen unter die Beiträge setzen - oder noch besser gleich dauerhaft in die Signatur des Forums eintragen?! Danke!

Wie schon gesagt wurde gibt es kein Problem mit Silikat!
Aber ich finde es toll das Du die Aquaristikindustrie mit dem Kauf aller möglichen Dinge unterstützt. :roll:

Spaß beiseite. Widmen wir uns mal dem wesentlichen!
Als erstes solltest Du den UVC einmotten! Den brauchst Du nur bei bakteriellen Trübungen oder wenn Du ein reines Fischbecken betreibst könnte er noch Sinn machen.
Bei Dir bringt der dauerhafte Betrieb nur Nachteile! So werden z. B. die Chelate des Düngers geknackt und die wichtigen Nährstoffe werden für die Pflanzen unbrauchbar. Also weg damit!

Dann hast Du zwei :shock: Aussenfilter im Betrieb. Mit welchen Filtermaterialien sind die gefüllt?
Wie oft und wie viel Wasser wird gewechselt?

Das zudüngen von Bittersalz beim Wasserwechsel zum Anheben des Magnesiumgehaltes kann Sinn machen, genau wie das Kaliumsulfat. Das könnte man beurteilen wenn Du Deine vollständige Trinkwasseranalyse mal hier verlinken würdest.
Wo kommt der hohe NO3-Gehalt her? Ist der schon so im Trinkwasser?

Daydrakon 1 Pumpenhub
Ferrdrakon 3 Pumpenhub
KramerDrak 4 Pumpenhub

Ohje, das ist aber unübersichtlich und sooo unnötig.
Entscheide Dich ob Du Kramerdrak oder Ferrdrakon benutzen möchtest und verwende nur einen von denen mit einer Dosierung von etwa 6-7ml am Tag! Daydrakon kannst Du auch einmotten!

Welcher Bodengrund wurde verwendet und wie lange läuft das Becken schon???
Wie oft und wie viel Wasser wird gewechselt?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Jan S. » 12 Aug 2010 23:19
Hallo Zusammen.
Schnell mal weg gewesen, da hat Roger auch schon alles getippt :-)
Ergänzung : Sascha, den Stecker vom Bodenfluter kannst du zeitgleich mit dem UVC ziehen...
Den Besatz finde ich bei der Beckengröße ok.
Hast Du dir H.J. Krause : " Handbuch Aquarienwasser" , auch bestellt ? Sehr zu empfehlen( lesen und nachschlagen).
Gruß Jan
User avatar
Jan S.
Posts: 275
Joined: 13 Apr 2009 15:02
Feedback: 2 (100%)
Postby ngrafix » 13 Aug 2010 06:08
Einen schönen guten Morgen.
Ok UVC nehme ich vom Netzt.
Der Eheim 2075 ist mit dem Normalen Filter Innenleben bestückt (war bei dem Filter inklusive), der Filter erzeugt aber wenig Strömung da er an ca.12 Meter Schlauch hängt (zum Klimagerät und wieder zurück etc.)
Den Eheim 2078 habe ich ziemlich schwach eingestellt, das heißt er läuft gedrosselt (2 Striche). Darin befinden sich nur die Filterschwämme die oben drin sind.
Wasserwechsel alle 14 Tage ca. 30 %

Du schreibst was mit Zudüngen von Bittersalz und Kaliumsulfat, wie darf ich das verstehen, ich dosiere das jeden Tag. Es hört sich so an, als solle ich das nur direkt nach dem WW machen. (Habe ich da jetzt was falsch verstanden?)
Die Trinkwasserwerte von der Stadt sind im Anhang (Dobeltal)
Woher das NO3 kommt weiß ich nicht, lt. Stadtwerke ist es nicht so viel.

Zum Thema Dünger, gut dann nehme ich nur noch den Ferrdrakon ( 3 Pumpenhub = 6ml / Tag)

Das Becken läuft jetzt ca. 7 Monate, als Bodengrund habe ich Quarzkies (Aquatic-Nature Dekoline) vermischt mit ELOS Terra.


So nun hoffe ich das meine Angaben Licht ins Dunkel bringen, mich würde es freuen, dann könnte ich endlich mein Aquarium mal geniesen ;-)

Soll ich vielleicht noch irgendwelche hardware kaufen, der war für Dich Roger :-)

Jetzt gehe ich mal schlafen, war eine harte Nachtschicht, weil meine Gedanken ständig beim AQ waren, freue mich schon auf Eure Antworten.

@Holz, ja das Buch habe ich, das war das erste was ich mir damals geholt hatte, sehr empfehlenswert !

Danke aber für den Tipp :-)


Gute Nacht Gemeinde

Attachments

Heute ist nicht alle Tage, ich komm wieder keine Frage!

Grüße Sascha
User avatar
ngrafix
Posts: 13
Joined: 05 Aug 2010 17:04
Location: Bad Herrenalb
Feedback: 0 (0%)
Postby Sabine68 » 13 Aug 2010 07:11
Hallo Sascha,

du hast ja geniales Leitungswasser - da werden dich einige drum beneiden :wink:
Auch ich bin der Meinung, daß deine Probleme nicht mit dem Silikat zusammenhängen.

Bei dir scheint sich Nitrat zu akkumulieren - könnte an den geringen Wasserwechseln liegen.
Ich würde da auf wöchentlich mind. 50% gehen.


Dann würde ich den Po4-Gehalt ein wenig anheben (mal mind. auf 0,5mg/l - bei der Test-Anzeige von 0,2mg/l könnte auch sein, daß gar kein Po4 vorhanden ist. Grüne Punktalgen wären ein Indiz :wink:
Wenn die Po4-Speicher der Pflanzen leer sind und nichts nachkommt, kann auch kein Nitrat verbraucht werden, ebenso wie FE.

Du schreibst was mit Zudüngen von Bittersalz und Kaliumsulfat, wie darf ich das verstehen, ich dosiere das jeden Tag. Es hört sich so an, als solle ich das nur direkt nach dem WW machen. (Habe ich da jetzt was falsch verstanden?)


Jou- beim Wasserwechsel zugeben :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Roger » 13 Aug 2010 11:26
Moin Sascha!

Du schreibst was mit Zudüngen von Bittersalz und Kaliumsulfat, wie darf ich das verstehen, ich dosiere das jeden Tag. Es hört sich so an, als solle ich das nur direkt nach dem WW machen.

Ja! Du düngst nur das Wechselwasser auf um das Defizit des Leitungswassers auszugleichen!
5gr. Bittersalz und 2,5gr. Kaliumsulfat auf 100 Liter Wechselwasser erhöhen den Mg-Gehalt auf 10mg/L und den Kaliumgehalt auf 14mg/L. Damit ist das nachvollziehbar und Du bist sicher im grünen Bereich. :wink:

Der Eheim 2075 ist mit dem Normalen Filter Innenleben bestückt (war bei dem Filter inklusive), der Filter erzeugt aber wenig Strömung da er an ca.12 Meter Schlauch hängt (zum Klimagerät und wieder zurück etc.)

Schade um den schönen Filter für eine solch niedere Aufgabe. :roll:
Die Filtermassen können sich aufgrund des geringen Durchsatzes negativ auswirken. Da können viele für die Pflanzen notwendigen Nährstoffe verschwinden. Entweder leerst Du den Filter komplett, oder ersetzt ihn durch eine einfache Förderpumpe.

Den Eheim 2078 habe ich ziemlich schwach eingestellt, das heißt er läuft gedrosselt (2 Striche). Darin befinden sich nur die Filterschwämme die oben drin sind.

Den würde ich von der Füllung vorerst mal so lassen, aber die Durchflussleistung möglichst erhöhen. Wenn es geht sollte sich im Becken eine sichtbare Strömung ergeben.

Zum Thema Dünger, gut dann nehme ich nur noch den Ferrdrakon ( 3 Pumpenhub = 6ml / Tag)

Bist Du da sicher? Soweit ich diese Dosierpumpen kenne, fördern die pro Pumpenhub nur 1ml.

Vor allem solltest Du jetzt erst einmal einen möglichst großen Wasserwechsel (80-90%) machen um einen Reset des Beckenwassers zu erreichen. Danach düngst Du wie beschrieben mit Kaliumsulfat und Bittersalz einmal auf und verwendest die 6ml Ferrdrakon täglich. Nitrat sollte man in nächster Zeit beobachten ob es wieder von selbst steigt und Phosphat solltest Du, wie von Sabine schon geschrieben, aufdüngen und auch die Entwicklung in der nächsten Zeit beobachten.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby ngrafix » 13 Aug 2010 12:14
Hallo Gemeinde,
vielen Dank für die Tipps. Ich werde diese gleich Anwenden und Eure Vorschläge notieren.

Bei der Dosierung des Drak Düngers bin ich mir sicher, ich habe ein Pumpenhub in eine Spritze dosiert, waren genau 2ml (es ist eine 1000ml Flasche, vielleicht ist es bei den kleinen Flaschen nur 1 ml).

@ Roger, ich könnte ja die 2 Filter tauschen, sprich den 2078 an die 12 Meter Schlauch, ich habe die Strömungen der Filter 1x von rechts und 1x von links im Becken angebracht. Ich habe die Leistung des 2078 nur gedrosselt, da ich das auch mal wieder aus einem Forum gelesen habe, aber nun gut, dann dreh ich den 2078 voll auf :lol:

Zum Thema Phosphat, ich hatte vor 3 Monaten einen ziemlich hohen Wert, darauf hin habe ich so ein Säckchen im Filter der mir den PO4 Wert runter drücken sollte, was auch geschah, jetzt vor ein paar Tagen habe ich diesen wieder raus genommen.

Wow, echt Super die Tipps, vor allem das mit dem Kalium und Bittersalz, hehe, und ich hau das echt jeden Tag rein, sehr schön, dann habe ich etwas gelernt.

Werde morgen dann mal wieder Gärtner spielen und einen großen WW durchführen.

Die Werte werde ich dann mal ständig im Auge behalten.

Vielen Dank an Euch
Heute ist nicht alle Tage, ich komm wieder keine Frage!

Grüße Sascha
User avatar
ngrafix
Posts: 13
Joined: 05 Aug 2010 17:04
Location: Bad Herrenalb
Feedback: 0 (0%)
Postby Roger » 13 Aug 2010 12:29
Hi Sascha,

Zum Thema Phosphat, ich hatte vor 3 Monaten einen ziemlich hohen Wert, darauf hin habe ich so ein Säckchen im Filter der mir den PO4 Wert runter drücken sollte, was auch geschah, jetzt vor ein paar Tagen habe ich diesen wieder raus genommen.

diese PhosEx ist auch eines dieser Erfindungen die für ein Pflanzenbecken wenig geeignet sind. :roll:
Durch dieses Säckchen wird Phosphat zusammen mit Eisen ausgefällt. Genau die Stoffe brauchst Du aber in Deinem Becken. Selbst PO4-Werte von 5mg/L und höher führen nicht zu Algen, so lange alle anderen essentiell erforderlichen Stoffe ebenfalls vorhanden sind!
Wenn es übermäßige Nährstoffanreicherungen, egal in welchem Bereich geben sollte, ist der große Wasserwechsel immer noch das beste und nachvollziehbarste Mittel diese zu reduzieren. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby ngrafix » 13 Aug 2010 13:19
Hallo Roger,
danke für die Erklärung, sehr hilfreich.

Ich habe da mal eine ganz andere Frage, es gibt doch diese VE's, man sagte mir damit müsse man weniger WW machen und das Wasser im AQ würde sich verbessern. Ist das richtig so? Wenn Du vielleicht Zeit und Lust hättest könntest Du mir ja eine kurze aufschlussreiche Info dazu geben.


Vielen Dank
Heute ist nicht alle Tage, ich komm wieder keine Frage!

Grüße Sascha
User avatar
ngrafix
Posts: 13
Joined: 05 Aug 2010 17:04
Location: Bad Herrenalb
Feedback: 0 (0%)
26 posts • Page 1 of 2
Related topics Replies Views Last post
Osmose, leitungswasser und dünger durch den außenreaktor?
Attachment(s) by Rue » 13 Aug 2011 19:59
9 783 by Rue View the latest post
03 Sep 2011 01:16
Keramikmembran entfernen?
by ElHiaso » 28 Apr 2008 17:20
7 879 by Planetcom View the latest post
30 Apr 2008 17:37
Steg entfernen
by DanielG. » 24 Jan 2011 08:49
9 1951 by Skout View the latest post
26 Jan 2011 20:13
Heizstab aus Aquarium entfernen ?
Attachment(s) by flo » 10 Jan 2010 17:56
14 1392 by Simon View the latest post
11 Jan 2010 13:43
Eingeklebte Rückwand entfernen
by GruBaer » 15 Apr 2012 10:30
4 1728 by Red Sakura View the latest post
15 Apr 2012 14:46

Who is online

Users browsing this forum: No registered users and 11 guests