Post Reply
11 posts • Page 1 of 1
Postby Sepp0207 » 06 Feb 2018 19:33
Hallo,

ich habe eigentlich mit Kh 4 und Gh 5 ganz gutes Leitungswasser. Leider gibt die Hausinstallation zuviel Kupfer und Aluminium ab. Was haltet ihr für diesen Zeck von einem guten Kohleblockfilter? Oder komm ich um die Osmoseanlage nicht herum?
Vielleicht habt ihr ein paar Tipps für mich. Mich interessiert insbesondere die Effzienz der Kohleblockfilter. Wieviel der Schwermetalle halten die wirklich zurück?

Gruß
Sebastian
Sepp0207
Posts: 169
Joined: 04 Oct 2015 11:53
Location: Westerwald, Rheinland-Pfalz
Feedback: 5 (100%)
Postby jgottwald » 06 Feb 2018 19:47
Hallo Sebastian
gewiss raten viele zum Kohleblockfilter, doch nicht jeder Kohleblockfilter entfernt sicher Kupfer. Carbonit oder Reiser sind hier bekannte Marken, doch auch modifizierte Blöcke mit der Kennzeichnung PB entfernen Kupfer . Der Preis für einen guten effektiven Kohleblock ist recht hoch, darüber sollte man sich im klaren sein. Einige Nutzer verwenden ganz einfache Blöcke und meinen die halten Kupfer zurück, doch das ist wohl mehr ein frommer Wunsch.
mfg
jörg
User avatar
jgottwald
Posts: 784
Joined: 05 Jun 2008 10:55
Feedback: 0 (0%)
Postby Sepp0207 » 07 Feb 2018 06:14
Hallo Jörg,

danke für die Info.
Die Anlage von Atlas Filtri gibt es schon für ca. 140 Euro. Sie wird bereits häufig bei den Diskusleuten verwendet. Leider findet man keine Angaben bezgl. Rückhaltequoten. Mich würde schon interessieren wie viel Schwermetalle die jetzt wirklich zurück hält. Benutzt zufällig jemand so eine Anlage und hat da ein paar Infos zu?

Gruß
Sebastian
Sepp0207
Posts: 169
Joined: 04 Oct 2015 11:53
Location: Westerwald, Rheinland-Pfalz
Feedback: 5 (100%)
Postby jgottwald » 07 Feb 2018 07:18
Hallo Sebastian
Atlas Filtri hat einen PB Filter verbaut, der filtert Schwermetalle raus und dazu gehört Kupfer. Gesinterte modifizierte Kohleblockfilter sind in der Lage dies zu tun. Es gibt auch Modelle mit Cyst , die holen Organic raus. Ja der Atlas Filtri
wird gerne von Diskushaltern genommen und er funktiniert auch . Das Problem bei solchen Filtern: ohne eine genaue Angabe kann man über die Entfernung von Kupfer wenig sagen, sind die Werte so absurd hoch , dann nützt auch eine Kohleblockfilter nichts mehr.
mfg
jörg
User avatar
jgottwald
Posts: 784
Joined: 05 Jun 2008 10:55
Feedback: 0 (0%)
Postby Sepp0207 » 10 Apr 2018 12:03
Hallo zusammen,

ich hätte hierzu mal noch ne Frage. Weiß zufällig jemand, ob Kohleblockfilter auch Aluminium zurück halten? Ich habe jetzt irgendwo im Netz gelesen, dass die Aluminium eher nicht können.

Gruß
Sebastian
Sepp0207
Posts: 169
Joined: 04 Oct 2015 11:53
Location: Westerwald, Rheinland-Pfalz
Feedback: 5 (100%)
Postby jgottwald » 10 Apr 2018 12:08
Hallo Sebastian
also man muss erstmal unterscheiden, normale Kohleblockfilter machen so gut wie gar nicht , modifizierte holen Schwermetalle oder andere Stoffe raus . Alumimium gehört dazu nicht
mfg
jörg
User avatar
jgottwald
Posts: 784
Joined: 05 Jun 2008 10:55
Feedback: 0 (0%)
Postby Sepp0207 » 10 Apr 2018 12:18
Hallo Jörg,

danke für die Info. Ich hatte es fast befürchtet. Meine Pflanzen zeigen mir, dass weiterhin etwas nicht stimmt.

Gruß
Sebastian
Sepp0207
Posts: 169
Joined: 04 Oct 2015 11:53
Location: Westerwald, Rheinland-Pfalz
Feedback: 5 (100%)
Postby Sepp0207 » 10 Apr 2018 13:57
Hallo,

ich nochmal. Der Leitwert meines Leitungswassers beträgt ohne Kohleblockfilter 140 µs und mit Kohleblockfilter 150µs. Wie kann das denn sein??? Scheinbar gibt der Filter eher Partikel anstatt sie rauszufiltern :irre: ???

Gruß
Sebastian
Sepp0207
Posts: 169
Joined: 04 Oct 2015 11:53
Location: Westerwald, Rheinland-Pfalz
Feedback: 5 (100%)
Postby HamsterJD » 10 Apr 2018 17:23
Hallo Sebastian
ich denke das es daran liegt das sich beim filtern immer etwas von dem Filtermedium löst, da es sich hierbei um Kohlenstoff handelt kann es den Leitwert erhöhen. Kohlenstoff an sich ist leitfähig.
aber ich weiß es nicht genau und kann mich sehr gut auch täuschen.
MfG Dennis
MfG Dennis

small canyon
HamsterJD
Posts: 103
Joined: 26 Mar 2018 15:55
Location: Husum
Feedback: 0 (0%)
Postby omega » 10 Apr 2018 20:41
Hi,

HamsterJD wrote:ich denke das es daran liegt das sich beim filtern immer etwas von dem Filtermedium löst, da es sich hierbei um Kohlenstoff handelt kann es den Leitwert erhöhen. Kohlenstoff an sich ist leitfähig.

nicht zuende gedacht: müßte sein Wasser dann nicht sichtbar eingegraut sein von den Kohlenstoffpartikeln? Denn, wenn die Leitfähigkeit von 140 auf 150µS/cm wegen Kohlenstoffpartikel steigt, müßten die Partikel ja mind. 100%-100%/140*150=7,1% des Volumens ausmachen und dadurch die el. LF durch Verkürzung der Wasserstrecke erhöhen.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby HamsterJD » 10 Apr 2018 20:43
War nur ein Gedanke da ich weiß das Kohle leitet und daher war es für mich logisch aber du wirst denn wohl recht haben

Gesendet von meinem SM-G930F mit Tapatalk
MfG Dennis

small canyon
HamsterJD
Posts: 103
Joined: 26 Mar 2018 15:55
Location: Husum
Feedback: 0 (0%)
11 posts • Page 1 of 1
Related topics Replies Views Last post
Osmoseanlage
by wally » 22 May 2008 11:43
25 5262 by wally View the latest post
05 Jun 2008 17:21
Osmoseanlage
by Matze222 » 26 Apr 2009 02:41
29 4855 by jgottwald View the latest post
08 May 2009 08:27
Osmoseanlage
by Brot » 24 Oct 2009 12:56
13 1987 by ThomasD View the latest post
01 Nov 2009 12:06
Osmoseanlage
Attachment(s) by Dominik009 » 31 Jan 2011 19:09
12 791 by jgottwald View the latest post
01 Feb 2011 14:51
Osmoseanlage
by Blubb » 01 Jan 2012 19:22
17 1375 by jgottwald View the latest post
03 Jan 2012 09:26

Who is online

Users browsing this forum: No registered users and 6 guests