Post Reply
1 post • Page 1 of 1
Postby Tefé » 18 Jan 2019 10:22
Hallöchen,
ich habe ein Problem mit meinem JBL Taifun Reaktor. Er lief bis gestern einwandfrei. Schöne, gleichmäßige Blasen, die immer kleiner wurden. Aber auf einmal stauen sich die Blasen im unteren Drittel zu einer dicken Blase. Habe den Reaktor dann rausgenommen und überprüft. Es waren tatsächlich eine Mini-Schnecke drin (aber nicht an der Stelle). Habe ihn wieder genau wie vorher eingebaut und die Blasen stauen sich immer noch. Gleiche Stelle! Dann habe ich ihn nochmal ausgebaut. Komplett auseinander genommen, sauber gemacht und die Steckteile in anderer Reihenfolge wieder zusammen gebaut mit dem gleichen Ergebnis. Die Blasen stauen sich aber immer an der selben Stelle. Er ist gerade eingebaut.

Woran liegt das? Hat jemand eine Tipp?
Tefé
Posts: 1
Joined: 05 Jan 2019 17:44
Feedback: 0 (0%)
1 post • Page 1 of 1
Related topics Replies Views Last post
ProFlora Taifun CO2-Reaktor + Paffrathschale
by fischfreund22 » 26 Jul 2011 12:01
10 1511 by ghostfish View the latest post
29 Jul 2011 21:14
CO2-Diffusor JBL Taifun S mit Verlängerung oder Taifun P ?
by THZ » 07 Apr 2013 14:42
2 822 by THZ View the latest post
08 Apr 2013 10:11
Co2 Reaktor Eigenbau: Reaktor zieht Luft
by Godzilla » 05 Dec 2017 10:45
18 1069 by Godzilla View the latest post
12 Dec 2017 08:53
JBL Taifun einfahren ?
by Bibosch » 11 Dec 2012 16:27
16 6315 by Bibosch View the latest post
13 Dec 2012 20:03
JBL ProFlora Taifun P NANO
by SOliverr » 18 Jan 2013 10:27
19 3607 by LudwigM View the latest post
03 Mar 2017 23:50

Who is online

Users browsing this forum: No registered users and 4 guests