Post Reply
9 posts • Page 1 of 1
Postby Christian-P » 13 Jan 2019 14:24
Hi,

nach einem Jahr Laufzeit konnte ich in meinem Becken immer noch 0,05mg Nitrit messen. Das kam mir komisch vor und ich habe mal Leitungswasser gemessen - Wert 0,05mg. Dann stilles Mineralwasser und destilliertes Wasser - beides 0,05mg.

Also habe ich gedacht, dass der Test hin ist. Neuen Test gekauft (wieder JBL) alle Test wiederholt, alle Ergebnisse 0,05mg.

Kommt von euch jemand mit JBL auf 0,025mg bzw < 0,01mg?

Viele Grüße

Christian



User avatar
Christian-P
Posts: 276
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby Ebs » 13 Jan 2019 15:33
Hallo Christian,

keine Ahnung, habe seit Jahren schon kein NO2 mehr gemessen und auch keinen Test da.

1. Hast du das Prüfglas + Vergleichsglas schon mal zum Ablesen in den Komperator gestellt ?
2. Ist die Farbkarte aktuell ? Sieht mir sehr alt aus.
Ich nutze aktuelle JBL- Tests, da sehen die Farbkarten inzwischen anders aus.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1124
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Biotoecus » 13 Jan 2019 15:41
Moin,
stell den Test bei Seite, trink nen Bier und lass das Aquarium Aquarium sein.
Es gibt keine Probs.
0,05mg/l NO2 sind nen Witz.
Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Christian-P » 13 Jan 2019 16:29
Hi,

mich lässt der NO2-Wert auch kalt. Das Becken läuft ja gut.

Hätte mich nur mal interessiert, wie das bei euch ist.

Die Farbkarte ist nicht von einem Einzeltest, sondern aus dem Koffer. Da sind andere dabei. Alter ca. 2 Jahre.

Viele Grüße

Christian
User avatar
Christian-P
Posts: 276
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby Biotoecus » 13 Jan 2019 16:33
Moin,

OK, nimm als Gegentest mal Leitungswasser. Vorher den Hahn mal eine Minute üffnen und dann erst Probe ziehen.

Dann nimmst Du Leitungswasser und spuckst mal rein und misst. Das ist der zweite Test.

Bin mal gespannt was der Test dann anzeigt.

Und ganz wichtig! Komparatorblock verwenden!

Tschöö Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Christian-P » 14 Jan 2019 16:05
Biotoecus wrote:Moin,

OK, nimm als Gegentest mal Leitungswasser. Vorher den Hahn mal eine Minute üffnen und dann erst Probe ziehen.

Dann nimmst Du Leitungswasser und spuckst mal rein und misst. Das ist der zweite Test.

Bin mal gespannt was der Test dann anzeigt.

Und ganz wichtig! Komparatorblock verwenden!

Tschöö Martin


Hallo Martin,

habe ich gemacht. Wasser:Spucke 50:50. Ergebnis:



0,1mg

Ich habe ja auch nicht bezweifelt, dass der Test Nitrit nachweisen kann. Ich finde aber merkwürdig, dass er auch bei nicht vorhandenem Nitrit (Mineralwasser, Dest. Wasser) anschlägt. Da zeigt er 0,05mg obwohl es 0,0mg sind.

Den Koparator verwende ich.

Viele Grüße

Christian
User avatar
Christian-P
Posts: 276
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby omega » 14 Jan 2019 20:06
Hi,

Christian-P wrote:Den Koparator verwende ich.

mag sein, Deine Bilder zeigen aber was anderes. Daher auch Martins Einwand.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Christian-P » 14 Jan 2019 22:24
omega wrote:Hi,

Christian-P wrote:Den Koparator verwende ich.

mag sein, Deine Bilder zeigen aber was anderes. Daher auch Martins Einwand.

Grüße, Markus



Hi Markus,

du bist hier der Spezialist für solche spitzfindigen Kommentare, die etwas ab vom Thema sind, richtig?

Es ging mir um die Farbgleichheit von 3 verschiedenen Proben (Mineral-, destilliertem und Aquarienwasser).

Nicht um eine Übereinstimmung zur Farbkarte. Daher kein Komparatorblock, der ja auch nur 2 Löcher hat!

Grüße

Christian
User avatar
Christian-P
Posts: 276
Joined: 12 Oct 2011 12:10
Feedback: 0 (0%)
Postby omega » 16 Jan 2019 14:44
Hallo Christian,

Christian-P wrote:du bist hier der Spezialist für solche spitzfindigen Kommentare, die etwas ab vom Thema sind, richtig?

kannst Dich gleich mit einreihen, Schlaumeier.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
Druckminderer: komme nicht unter 2,5 Bar
Attachment(s) by elfische » 09 Jan 2011 11:37
2 408 by elfische View the latest post
19 Jan 2011 15:06
CO2-Flasche geht nicht auf?!
by mighty muffin » 21 Sep 2010 11:06
6 1349 by Tefe View the latest post
21 Sep 2010 20:45
Nchtabschaltumg geht irgen wie nicht mehr
Attachment(s) by Booze » 07 Oct 2014 18:16
5 334 by Booze View the latest post
07 Oct 2014 19:54
Co2 Keramik Diffusor geht nicht richtig
by Amnor » 16 Apr 2015 09:28
2 1060 by Amnor View the latest post
16 Apr 2015 11:12
CO2 Anlage geht nicht mit Nachtabschaltung/ Ohne gehts ?
by Sciper » 10 Apr 2014 15:44
3 474 by FiPie View the latest post
11 Apr 2014 21:44

Who is online

Users browsing this forum: No registered users and 13 guests