Post Reply
9 posts • Page 1 of 1
Postby Ismna » 03 Feb 2016 21:06
Hallo zusammen,

ich habe mir einen VE (Gralla) gebraucht gekauft. (je 3 Liter Harz)
Der VE ist 10 Jahre alt und wurde angeblich nicht benutzt und noch nicht regeneriert.

Gestern habe ich den Kati mit salzsäure(6l 10%) regeneriert und anschließend mit Leitungswasser gespühlt (ca 15 liter)
Jetzt Läuft gerade die Lauge(6 liter 5%( Wasser für die Lauge aus dem Kati)) durch den Ani nachdem ich ihn mit Wasser aus dem Kati gegengespült habe.

Der VE sieht jetz so aus:



Das Ani Harz war vor dem reg. komplett weiß, das Harz im Kati komplett rot.
Wie sehen die Harze denn aus normal? Regeneriert habe ich auf Hinweis des VK der meinte es wäre nötig die Harze zu regenerieren.
was soll ich davon halten ? Ist das Harz kaputt oder habe ich etwas falsch gemacht?

Danke und viele Grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby Natural » 06 Feb 2016 10:02
Moin,

Hast du beide Säulen vor dem Regenerieren rückgespült, sodass die Salze sich gelockert haben? Das Kationensalz sieht abgesehen von dem pink oben wie vor der ersten Benutzung aus. Das Anionensalz allerdings war bei mir nie so pink?! Vielleicht hat da jemand einen Tipp...


Liebe Grüße,
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Ismna » 06 Feb 2016 10:04
Ja Wurden beide Rückgespült. Ani natürlich nur mit Wasser aus dem Kati.
:)
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby java97 » 06 Feb 2016 10:13
Hi,
Ich hatte auch mal einen Gralla VE (stark sauer/stark basisch).
Das Ani-Harz sah auch nicht so weiß aus, sondern bräunlich und es verfärbet sich auch nicht rosa sondern es wurde bei der Benutzung etwas dunkler, wenn ich das recht erinnere, und bei der Regeneration wieder etwas heller.
Edit:
Hier auf der Gralla-Seite ist weißes Harz zu sehen:
http://www.aquarientechnik-gralla.de/eshop/product_info.php?info=p329_Vollentsalzer-2-Saeulen-a-30-Liter-Harz-135000-Haerteliter.html&XTCsid=clinfk0792tqaqsk9nqs7srq21
Frag doch da mal nach!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Wuestenrose » 06 Feb 2016 10:31
Hallo Martin…

Ismna wrote:Das Ani Harz war vor dem reg. komplett weiß, das Harz im Kati komplett rot.

Beim Regenerieren meiner Ani-Säule durchlief eine rote Farbfront das Harz. Die war allerdings nicht so ausgeprägt wie bei Dir und wurde beim Regenerieren auch komplett ausgespült.


Nach Rückfrage beim Hersteller handelt es sich dabei um ausgewaschenen Indikator aus dem Kati-Harz und ist unbedenklich.

Ich würde an Deiner Stelle das Ani-Harz rückspülen, also Wasser in der umgekehrten Normalrichtung durchlaufen lassen, bis das Harz komplett verwirbelt ist (Achtung, Wasser aus dem Kati oder demin. Wasser aus dem Baumarkt verwenden, kein Leitungswasser!) und nochmal langsam regenerieren.

Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6432
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Ismna » 06 Feb 2016 10:59
Danke für den Tip!

Hab ich ja alles schon gemacht, funktionieren tut der VE scheinbar, das wasser welches rauskommt hat einen Leitwert von 20mS, sinkt ja evtl. noch wenn erst mal ein paar Liter gezapft wurden :)

Danke und viele Grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby Wuestenrose » 06 Feb 2016 11:07
Morgen…

Ismna wrote:Hab ich ja alles schon gemacht, funktionieren tut der VE scheinbar, das wasser welches rauskommt hat einen Leitwert von 20mS, ...

Der Leitwert ist uninteressant, weil der davon abhängt, wie groß die Meßelektroden sind und welchen Abstand sie bei der Messung besaßen.

Mein stark-saurer/schwach-basischer Kati/Ani kam, frisch regeneriert, bei einer Ausgangsleitfähigkeit von 530 µS/cm auf unter 1 µS/cm, gemessen mit einer Spezialelektrode für niedrige Leitfähigkeiten.

Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6432
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Ismna » 06 Feb 2016 11:32
hm, ich mess beim Leitungswasser ca 600µS und beim Wasser ausm VE ca 20µS, das was du sagst wusste ich nicht und ist mir neu.
D.h. GH und KH messen um zu sehen ob der VE funktioniert?

Grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby Ismna » 06 Feb 2016 11:55
Hab gerade GH und KH gemessen

Ausgangswasser GH 13 und KH 11
VE Wasser beides 0,*
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
ve regenerieren
by fischfütterer » 10 Jun 2009 09:30
5 531 by Hardy View the latest post
10 Jun 2009 14:44
Pumpe zum regenerieren von Vollentsalzern
by GSR » 26 Apr 2013 20:48
8 1266 by style4 View the latest post
30 Apr 2013 16:58
Ionenaustauscher richtig und einfach regenerieren
by Roger » 29 Dec 2007 17:18
8 2779 by reacend View the latest post
19 Nov 2014 14:48
Vollentsalzer regenerieren - wie gehe ich am besten vor ?
by Thumper » 12 Jul 2017 08:45
22 2099 by Thumper View the latest post
23 Nov 2017 15:33
Stark basisches Harz nach dem Regenerieren...
by java97 » 16 Jul 2010 18:44
11 1127 by java97 View the latest post
19 Jul 2010 19:55

Who is online

Users browsing this forum: No registered users and 7 guests