Post Reply
10 posts • Page 1 of 1
Postby fischjogi » 17 Dec 2019 11:44
Hallo zusammen,

ich weiß nicht, ob das hier das richtige Unterforum ist, aber ich stells mal rein. Falls falsch, bitte verschieben.

Ich betreibe mein 540 Liter Becken mit zwei großen Eheim Filtern. In beiden Filtern ist lediglich der blaue Vorfilterschwamm.

Nunj fällt mir seit Wochen auf, dass bei der geringsten Veränderung im Becken (Pflanzenrückschnitt) am nächsten Tag eine Wassertrübung zu erkennen ist. Also kein aufgewirbelter Mulm oder so, sondern einfach ne Wassertrübung, welche am nächsten Tag wieder weg ist.

Muss ich daraus schließen, dass zu wenig Bakterien vorhanden sind? Sollte ich noch eine zusätzliche blaue Matte in den Filter bringen?

ML Special Blend und Night out II habe ich in der vergangenen Woche eingebracht, was jedoch zu keiner Veränderung des Symptoms geführt hat.

Danke für eure Meinungen......
Gruß


Rainer
fischjogi
Posts: 80
Joined: 24 Jan 2012 15:53
Location: Karlsruhe
Feedback: 0 (0%)
Postby Ebs » 17 Dec 2019 11:55
Hallo Rainer,

fischjogi wrote: Nunj fällt mir seit Wochen auf, dass bei der geringsten Veränderung im Becken (Pflanzenrückschnitt) am nächsten Tag eine Wassertrübung zu erkennen ist. Also kein aufgewirbelter Mulm oder so, sondern einfach ne Wassertrübung, welche am nächsten Tag wieder weg ist.

Muss ich daraus schließen, dass zu wenig Bakterien vorhanden sind? Sollte ich noch eine zusätzliche blaue Matte in den Filter bringen ?


Könnte so sein. Ich würde es einfach mit der zusätzlichen Matte versuchen.

Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1112
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Kiteaunt » 17 Dec 2019 12:19
Moin :-)

Wie lange läuft denn das Becken jetzt?
Was hast Du für ein Bodengrund?
Wird der Bodengrund mit einen Mulmsauger bearbeitet?

Als erste Maßnahme würde ich wenigstens einen Filter mit feinen Filtermatte zusätzlich bestücken. Fließrichtung erst groß dann fein

:ciao:
kiteaunt
Notiz an mich selber, ich brauche ein größeres Aquarium, damit ich mehr Platz habe im Unterschrank
User avatar
Kiteaunt
Posts: 28
Joined: 01 Oct 2019 08:40
Feedback: 0 (0%)
Postby fischjogi » 17 Dec 2019 13:30
Hallo Ebs und kiteaunt,

danke für eure Stellungnahme zu meinem Problem.

@ kiteaunt: Als Bodengrund habe ich den Diskusgold von Sandmann drin. Das Becken läuft jetzt so seit ca. 5 Monaten. Die Filtermedien habe ich nach und nach entfernt. Seit ca. 3 Monaten ist nur noch der blaue Vorfilterschwamm drin,.

Mulm habe ich so gut wie keinen, sodass ich in dieser Zeit nur einmal grob durchgemulmt habe.

Ich werde jetzt mal in einen der beiden Filter eine blaue Matte einbringen.
Gruß


Rainer
fischjogi
Posts: 80
Joined: 24 Jan 2012 15:53
Location: Karlsruhe
Feedback: 0 (0%)
Postby Erwin » 17 Dec 2019 13:47
fischjogi wrote:Hallo zusammen,

Also kein aufgewirbelter Mulm oder so, sondern einfach ne Wassertrübung, welche am nächsten Tag wieder weg ist.

......

Hallo Rainer,

da deine Wassertrübung ja bereits am nächsten Tag wieder weg ist, würde ich mir darüber keine Gedanken machen.
Gleiches passiert bei mir auch nach einer Filter Reinigung.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1633
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby fischjogi » 17 Dec 2019 13:57
Hallo Erwin,

danke für dein Statement.

Für mich zeigt das halt, dass etwas nicht wirklich in Ordnung ist. Außerdem, da machst dein Becken schön, nur um zu wissen, dass es am nächsten tag trübe ist, dass nervt mich halt :thumbs:
Gruß


Rainer
fischjogi
Posts: 80
Joined: 24 Jan 2012 15:53
Location: Karlsruhe
Feedback: 0 (0%)
Postby Kiteaunt » 17 Dec 2019 14:12
Mulm ist der Lebensraum der Bakterien. Deswegen den so gut es geht in Ruhe lassen. Höchstens mal oberflächig absaugen beim Wasserwechsel.

Wenn der Bodengrund aber oberflächig dreckig erscheint, dann mal die Strömung ändern.

Wasserwechsel hilft auch, in Deinen Fall würde ich auch jede Woche min 50% wechseln, bis sich die Bakterienblüte gegeben hat.
Notiz an mich selber, ich brauche ein größeres Aquarium, damit ich mehr Platz habe im Unterschrank
User avatar
Kiteaunt
Posts: 28
Joined: 01 Oct 2019 08:40
Feedback: 0 (0%)
Postby Ebs » 17 Dec 2019 14:56
fischjogi wrote:
Ich werde jetzt mal in einen der beiden Filter eine blaue Matte einbringen.


Falls es damit zusammenhängt, könnte es aber doch 1-3 Tage bis zum sichtbaren Erfolg dauern.

fischjogi wrote: Für mich zeigt das halt, dass etwas nicht wirklich in Ordnung ist. Außerdem, da machst dein Becken schön, nur um zu wissen, dass es am nächsten tag trübe ist, dass nervt mich halt :thumbs:


Kann ich verstehen. Bin auch so ein Typ, den das nerven würde. :D Man will es eben perfekt haben. :grow:

Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1112
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby fischjogi » 17 Dec 2019 15:03
Danke für eure Teilnahme an der Diskussion.

Ich werde mal eine Matte reinmachen und dann wieder berichten......
Gruß


Rainer
fischjogi
Posts: 80
Joined: 24 Jan 2012 15:53
Location: Karlsruhe
Feedback: 0 (0%)
Postby Trizonas » 17 Dec 2019 20:32
fischjogi wrote:Nunj fällt mir seit Wochen auf, dass bei der geringsten Veränderung im Becken (Pflanzenrückschnitt) am nächsten Tag eine Wassertrübung zu erkennen ist. Also kein aufgewirbelter Mulm oder so, sondern einfach ne Wassertrübung, welche am nächsten Tag wieder weg ist.


Hallo Rainer,
du hattest deine Wasserwerte mit 20mg/L Nitrat und 0,2mg/L Phosphat angegeben, das könnte, bei einem noch nicht ganz so eingefahrenen Becken mit eher wenig Bewuchs, zu einer Bakterienblüte führen.
Ich darf z.B. mein Nitratwert nicht dauerhaft über 15mg/L belassen, sonst bekam ich ähnlich Probleme; meine Pflanzen fühlen sich eher bei 10mg/L Nitrat wohl.
Aber solange die Trübung über den Tag wieder verschwindet, ist doch alles in Ordnung.

Gruß Tobi
Trizonas
Posts: 123
Joined: 16 Oct 2016 16:57
Location: Hamburg
Feedback: 0 (0%)
10 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 15 guests