Post Reply
5 posts • Page 1 of 1
Postby Skanook » 31 Dec 2015 14:14
Hallo Foris,

ich weiß echt nicht mehr weiter, habe die Pumpe fast komplett zerlegt und ich kann das Problem einfach nicht beheben. Wenn ich den Knopf und Pumpsystem wieder zusammenbaue, sitzt der Knopf nach wie vor am Anschlagpunkt fest... Ich hänge mal 2 Bilder mit dran. Hat irgendjemand einen Rat?

Liebe Grüße Yvonne

Attachments

Skanook
Posts: 28
Joined: 04 Feb 2015 13:33
Feedback: 0 (0%)
Postby Wabenschilderwels » 31 Dec 2015 18:21
Hallo,
Also wenn ich das jetzt richtig verstehe, bleibt der Startknopf beim Anpumpen in der unteren Stellung hängen?! Wenn das so sein sollte, versuche mal die Gleitflächen mit Vaseline oder Silikonfett (Taucherfett) einzureiben. Auch lohnt es sich, nach leichten Graten zu schauen, die Produktions bedingt entstanden sein könnten. Diese können auch ein verklemmen bewirken. Auch könnte sich die Feder verkeilen, sitzt diese denn richtig in der Führung? Ansonsten mal, JBL kontaktieren und Problem schildern. Bekommst dann sicherlich kostenlos, einen neuen Starterknopf zugesandt.
Gruß Martin
Genügsamkeit ist natürlicher Reichtum
Luxus künstliche Armut

Sokrates
User avatar
Wabenschilderwels
Posts: 163
Joined: 04 Jan 2009 04:15
Location: Berlin
Feedback: 8 (100%)
Postby UnKreativ_ » 31 Dec 2015 23:23
Hallo!
Gleiches Problem hatte ich auch. Schau mal hier:
http://www.jbl.de/de/faq/detail?faqid=310&glossary_id=68

Frohes neues!
Mehmet
"Aufklärung ist die Maxime, selber zu denken." (Immanuel Kant)
Viele Grüße
Mehmet.
UnKreativ_
Posts: 528
Joined: 15 Jan 2012 12:04
Location: Berlin
Feedback: 49 (100%)
Postby Skanook » 02 Jan 2016 22:35
Hallo,

Mehmet, den Link kannte ich zwar schon, aber erst als ich ihn durch dich nochmal gelesen hatte, habe ich verstanden wie das ganze gemeint ist. Ich hatte den Knopf zu weit zerlegt. Es hätte gereicht, einfach die schwarze große Plastikschraube zu drehen, dadurch wird der Knopf nach oben gezwungen. Das hat dann nun auch funktioniert :thumbs:

Martin, danke für deine Tipps, ich habe dann vorsorglich den ganzen Mechanismus leicht mit Silikonspray eingesprüht. Hoffe dass er nun wieder lange funktioniert, bis er das nächste Mal stecken bleibt.

Vielen lieben Dank für Eure Hilfe und ein frohes neues Jahr :smile:

LG Yvonne
Skanook
Posts: 28
Joined: 04 Feb 2015 13:33
Feedback: 0 (0%)
Postby Annamat98 » 11 Aug 2018 22:47
Habe verade genau das selbe Problem aber mich rettet der Link nicht, kann bitte jemand helfen? :(

Ich weiß nicht wie ich die Schraube im Starknopf fixieren soll damit man ihn noch drücken kann, das macht mechanisch für mich alles keinen Sinn. Ich hab hier alle Einzelteile vor mir liegen aber egal wie ichs zusammenbau, entweder die Schraube fixiert nix oder sie macht dass die Feder unbeweglich ist oder sie bewegt sich nur 3 mm. Was kann ich tun
Annamat98
Posts: 1
Joined: 11 Aug 2018 22:43
Feedback: 0 (0%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
JBL CristalProfi 401 - Startknopf Problem
by fullenchilada » 30 Apr 2017 11:43
8 2176 by xcoaster View the latest post
07 May 2017 10:34
CristalProfi e401 muss jeden Tag neu angepumpt werden.
by Skanook » 10 May 2015 18:56
14 1786 by villawuerstchenbude View the latest post
10 Dec 2017 23:02
Neuer Filter klemmt dauernd - Bedienfehler?
Attachment(s) by Annika368 » 31 Oct 2019 12:37
15 687 by Annika368 View the latest post
05 Nov 2019 05:51
Welcher Filter JBL e401 vs EHEIM 2078
by Mr. Amano » 18 Jul 2017 11:20
4 703 by Tobias Coring View the latest post
25 Aug 2017 09:16
JBL e401 bis wieviel Liter effektiv nutzbar?
by tibo13 » 15 Apr 2018 11:40
18 1199 by rean89 View the latest post
21 Apr 2018 14:20

Who is online

Users browsing this forum: Google [Bot] and 12 guests