Post Reply
3 posts • Page 1 of 1
Postby Amnor » 16 Apr 2015 09:28
Hallo alle zusammen,

habe mir einen Keramik co2 diffusor von Fluval gekauft. Hab ihn jetzt 2 Tage und 1 Nacht am Laufen.

Aber Irgendwie kommen da nicht nur feine Blasen sondern auch ganz normale Blasen wie bei einem Flipper.

Woran kann das Liegen?

Hab noch 2 Bilder angehängt, vllt habe ich was am druck Falsch eingestellt.


27550

27549



Grüße Chris
User avatar
Amnor
Posts: 37
Joined: 28 Feb 2015 07:26
Location: Donzdorf
Feedback: 2 (100%)
Postby Hübby » 16 Apr 2015 11:04
Hallo Chris,

ich würde sagen das Teil ist nicht ganz Dicht. :lol: Und Deswegen nimmt das Co2 den Weg des geringsten Wiederstands!
Gruß
Steffen
Hübby
Posts: 358
Joined: 21 Jul 2013 08:39
Feedback: 6 (100%)
Postby Amnor » 16 Apr 2015 11:12
Das währe ja voll Sche***.

Gruß Chris
User avatar
Amnor
Posts: 37
Joined: 28 Feb 2015 07:26
Location: Donzdorf
Feedback: 2 (100%)
3 posts • Page 1 of 1
Related topics Replies Views Last post
CO2 Nano-Diffusor will nicht richtig
by StraightRhyda » 07 Aug 2010 16:34
7 877 by StraightRhyda View the latest post
09 Aug 2010 14:14
CO2 Diffusor funktioniert nicht richtig?
by dirks » 15 Sep 2016 20:13
4 1929 by dirks View the latest post
18 Sep 2016 17:31
CO2-Flasche geht nicht auf?!
by mighty muffin » 21 Sep 2010 11:06
6 1314 by Tefe View the latest post
21 Sep 2010 20:45
Nchtabschaltumg geht irgen wie nicht mehr
Attachment(s) by Booze » 07 Oct 2014 18:16
5 318 by Booze View the latest post
07 Oct 2014 19:54
JBL NO2 Test geht nicht unter 0,05mg
Attachment(s) by Christian-P » 13 Jan 2019 14:24
8 333 by omega View the latest post
16 Jan 2019 14:44

Who is online

Users browsing this forum: Google [Bot] and 8 guests