Post Reply
5 posts • Page 1 of 1
Postby Flo81 » 14 May 2012 16:25
Hi,
ich bin Flo, 31 und komme aus Beckum.
Das hier ist mein erster Beitrag in diesem Forum und ich hoffe, dass ich von euch ein wenig Hilfe bzw. einen Denkanstoß bekomme :-)

Daten zum Becken:
Größe: 60x30x30 (54 Liter)
Beleuchtung: 2x24 W (JBL Solar Tropic T5) + Reflektoren
Beleuchtungsdauer: 10 Std./Tag
Eheim ecco pro 130 Außenfilter (Standard Filtermedien)
WW: 20 Liter/Woche

Verwendete Dünger:
AR Makro Basic Phosphat
AR Makro Basic Nitrat
JBL Ferropol + Ferropol24 (Sobald die Packung leer ist, wird auf AR umgestellt)

Wasserwerte(alle getestet mit Tröpchentests von JBL):
Ammonium: <0,05
Nitrit: 0,025
Nitrat: 15
Phosphat: 0,4
Eisen: 0,1
KH: 6
GH: 7
PH: 7,5 oder 8 (Hab halt nur diesen 3-10 Bereichs Test )
CO2: Das ist die Frage...

Pflanzen:
Leider habe ich kein Bild vom Becken, deswegen werde ich jetzt einfach mal die Anzahl der Pflanzen aufschreiben.

30x Rotala rotundifolia
25x Myriophyllum aquaticum
ca. 30 x Vallisneria tortifolia
5x Staurogyne repens
ca. 1/5 des Bodens sind bedeckt mit Utricularia graminifolia
Bepflanzt sind also ca. 60% des Bodens.

Tiere:
Bisher 8 Amano Garnelen

Vielleicht erkläre ich euch noch kurz wo Oberflächenabsauger, Auslauf, Mini-Flipper und Dauertest angebracht sind.
Das Becken ragt mit der 60cm Seite in den Raum hinein. D.h. die schmale Seite (30cm) ist an der Wand. Ein kleiner Raumteiler eben.
So, stellt euch also vor, ihr steht nun vor der 30cm Scheibe die 60cm im Raum drin steht. Verwirrt? :D
Hinten links ist der Auslauf und der Oberflächenabsauger. Hinten rechts ist der Mini-Flipper. Das Dennerle Ei ist an der rechten 60cm Seite (etwa mittig)befestigt.
Das bedeutet, dass das gelöste CO2 von hinten links, erst eine Dreiviertelrunde durch Becken macht, bevor es am Ei ankommt.
Die Strömung am Mini-Flipper ist natürlich nicht mehr ganz so stark wie direkt nach dem Auslass. Ist ja auch logisch! Trotzdem denke ich, dass sie noch "ok" ist, um genügend CO2 im Becken zu verteilen. Die Strömung am Ei ist da schon etwas stärker. Zwischen Ei und Mini-Flipper sind übrigens die Vallisnerien. Dadurch ist auch am Mini-Flipper die Strömung schwächer.
Da der Auslauf ca. 4cm unter der Wasseroberfläche ist, habe ich eine "moderate" Wellenbewegung. Habs zwar nicht mit nem Maßband gemessen, aber so 2-3mm sind die Wellen schon hoch.
Ich hoffe,dass da jetzt erstmal keine Frage mehr offen bleibt. :-)




Nun mein Problem:
Ich habe mir vor etwa einer Woche das Einweg 160 Primus CO2 Düngesystem von Dennerle gekauft. Alles installiert und mit 5 Blasen/Min. begonnen. Als Dauertest benutze ich das Dennerle Ei.
So weit so gut, dachte ich jedenfalls... Denn nach einem Tag war die Indikatorflüssigkeit immer noch Blau. Kein Problem, also erhöhte ich auf 10 Blasen/Min. 24 Std. später - gleiches Ergebnis. Ich erhöhte in den nächsten 48 Std. um weitere 6 Blasen, war also mittlerweile bei 16 Blasen/ Min. angekommen.
Ab 16 Blasen veränderte sich der Test endich auf Türkis(10mg/l). Aber auch nur NACHDEM das Licht aus bzw. BEVOR das Licht wieder eingeschaltet wurde. Spätestens 3 Stunden nach einschalten war er wieder Blau.
Also erhöhte ich auf 20 Blasen, wartete 24 Std. und beobachtete die Pflanzen und den Dauertest. Von Grün(20mg/l) war zwar immer noch keine Rede, aber von Türkis auf Blau (Bei eingeschaltetem Licht)vergingen jetzt 8 statt 3 Stunden. Und siehe da, die oxygene Photosynthese war wunderbar zu erkennen. Ein wirklich(für mich jedenfalls) sehr beeindruckender Anblick. Den ganzen Abend habe ich mir dieses "Wunderwerk" der Natur, die Photosynthese, angeschaut. Ok, es ist vielleicht etwas euphorisch beschrieben, doch ich finde die Photosynthese schon sehr ästethisch. IM AQ jedenfalls :wink:
Zurück zum Thema!!!
Immer noch unzufrieden erhöhte ich auf 20 Blasen. Ergebnis: Vor dem einschalten des Lichts war der Test jetzt Dunkelgrün, fast schon zum Übergang ins Türkise. Nachdem die Beleuchtung nun eingeschaltet war, blieb der Test ungefähr 6 Stunden Dunkelgrün. Er wurde auch nach 10 stündiger Beleuchtung nicht mehr blau, sondern blieb Türkis.
Vorgestern stellte ich 24 Blasen ein. Das ist auch der IST-Zustand. Ergebnis: Dunkelgrün vor dem Einschalten. Dunkelgrün nach 10 stündiger Beleuchtung. Aber dieses Dunkelgrün ist echt an der Grenze zum Türkis. Also ob das nun wirklich Dunkelgrün oder doch Dunkeltürkis( gibts das überhaupt? :shocked: ) ist kann ich nicht exakt bestimmen.

Mein nächster Schritt wär jetzt auf 28 Blasen zu erhöhen, aber da kommen wir endlich mal zum Kernpunkt meines Problems.
Ich mein, 60% bepflanzte Bodenfläche ist nicht sehr viel. Und... ich brauche ja jetzt schon 24+ Blasen in einem 54l Becken. Ist das nicht zu viel langsam? Wobei die Beleuchtung >0,5W/l deutlich übertrifft und man schon ne Menge CO2 braucht. Oder anders gefragt, ist der Mini-Flipper oder der Dauertest an einer falschen Stelle im AQ befestigt? Kann ja alles sein. Ihr habt diesbezüglich auch viel mehr Erfahrung als ich.
Ist die Oberflächenbewegung noch zu stark? Die Strömung am Mini-Flipper zu schwach? Anders ausgedrückt: Strömung am Auslauf 100%, am Ei 60% und am Mini-Flipper 30-40%.
Desweiteren werde ich demnächst noch mehr Pflanzen kaufen. Da stellt sich mir jedoch die Frage, wo das ganze noch hinführt bzw. wo es aufhört. 40 Blasen? 50 oder 60?
Hmm... :?
Vielleicht könnt ihr mir ja helfen. Ich wäre jedenfalls über jede Hilfe sehr dankbar.


Grüße
Flo
Flo81
Posts: 2
Joined: 14 May 2012 13:31
Feedback: 0 (0%)
Postby Arami Gurami » 14 May 2012 19:20
Hallo Flo,
willkommen hier im Forum! Nur mal so als Vergleich: In meinem Starklicht Nanobecken (43l) hab ich ca. 80 Blasen pro Minute.
Man kann das also ruhig erhöhen, keine Angst. Erst wenn der Test ins Gelbliche geht und evtl. Tiere morgens an der Oberfläche hängen sind das Anzeichen für zuviel Co2.
Wie du bei dir im Becken beobachten kannst, verbrauchen die Pflanzen mehr Co2 als du zuführst. Also kannst du da ruhig noch was höher gehen. Natürlich gibt es effektivere Wege Co2 einzuleiten. Auch treibt eine starke Oberflächenbewegung Co2 wieder.
Ich finde aber eine Oberflächenbewegung wichtig, um z.B. einer Kahmhaut entgegen zu wirken. Außerdem finde ich diese Wellen sehr hübsch!
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Flo81 » 14 May 2012 20:01
Vielen Dank für deine Antwort!
Also mach ich mir völlig umsonst Sorgen :-)
Gut, dann werd ich mal schrittweise die Blasenanzahl erhöhen.
Flo81
Posts: 2
Joined: 14 May 2012 13:31
Feedback: 0 (0%)
Postby Todo » 14 May 2012 21:10
.....auch ich habe bei ähnlich großem Becken schon 50-60 Blasen /min. Den Garnelen und den Otos geht´s prächtig.

Gruß Todo
Grüße von der Ostsee
User avatar
Todo
Posts: 129
Joined: 06 Jan 2012 07:01
Feedback: 17 (100%)
Postby Neptun84 » 16 May 2012 09:53
Ich habe auch mehr CO2 drin (ca. 70 Blasen bei 50l) und den Bewohnern gefällts. Pass nur auf dass du das in kleinen Schritten machst, aber dann solltest du keine Probleme haben.
Neptun84
Posts: 10
Joined: 16 May 2012 09:42
Feedback: 0 (0%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
zu wenig co2?
by roadrunna » 07 Sep 2008 12:03
3 925 by Tobias Coring View the latest post
07 Sep 2008 14:14
Zu wenig Co2!!
by Mirze » 05 Jun 2009 08:13
5 2727 by LuckyLuke_3011 View the latest post
10 Jul 2009 19:00
Zu wenig O2?...
Attachment(s) by Flash » 16 Oct 2014 20:05
30 1662 by Haeck View the latest post
09 Nov 2014 14:20
Zu wenig Sauerstoff
by foster » 24 Jan 2009 13:01
5 920 by Beetroot View the latest post
27 Jan 2009 13:49
Zu wenig Kalium
by rolli » 11 Oct 2011 21:13
2 1450 by rolli View the latest post
12 Oct 2011 09:33

Who is online

Users browsing this forum: No registered users and 7 guests