Post Reply
7 posts • Page 1 of 1
Postby emzero » 01 Jun 2013 18:29
Hallo,

früher habe ich in meinem Becken (112 ltr. = ca. 85 ltr. netto) wöchentlich 20 bis 30 ltr. Wasser gewechselt, und alles lief (relativ) gut.
Seit meinem Umzug gab es dann nur noch Algen, Algen, Algen.

Ich wechsle inzw. 40 ltr. die Woche, verschneide zu 50% mit UOW, und betreibe den ca. 10-fachen Düngeaufwand wie früher
Zeitweilig habe ich sogar fast 100% wöchentlich Wasser gewechselt (alle 3-4 Tage 40 ltr.).
Iwie schien das aber nicht die Lösung pro Pflanzen und contra Algen zu sein, denn durch Testerei und Zudüngung wurde es zwar besser, aber immer noch kein Vergleich zur damaligen Zeit, wo die Pflanzen ab und an ein paar Tropfen Volldünger bekamen und sonst einfach nur vor sich hin wucherten.

Jetzt ist mir hier ein Artikel zu sog. Polyphosphaten in die Hände gefallen:
resources/file/36331
... und nun wundert mich nichts mehr :-(

Irgendwie hatte ich beim WW oft auch kein gutes Gefühl, und musste auch festellen, dass alte, kranke Fische meist immer direkt nach einem WW verstarben.
Auch dünge ich SE und insbes. Eisen heute ca. 3-4x soviel, und, auch wenn ich mir immer wieder einrede, dass das nicht sein kann, sehen manche Pflanzen trotzdem immer wieder nach Eisenmangel aus.

Mein Leitungswasser kommt lt. aktueller (02/2013) Analyse mit 2,0 mg/l Phosphat aus der Leitung.
Mit 50% UOW wäre es dann (theoretisch!!!) ein PO4-Gehalt von 1,0 mg/l, was bei aureichender sonst. Versorgung mit N+K+SE ja nicht wirklich tragisch ist.
Vor ein paar Monaten hatte ich mir dann mal wieder einen PO4-Test besorgt, und der zeigte im Becken immer ca. zw. 0,5-0,7 mg/l, und ich war beruhigt, und habe dem PO4 keine grosse Aufmerksamkeit mehr geschenkt (allerdings auch nichts mehr zugedüngt).

Nachdem ich nun o.g. Artikel gelesen habe, habe ich nun mal den PO4-Gehalt meines LW gemessen: Auch 0,5 mg/l :?
Da fehlen also ca. 3/4 zu den Angaben des Wasserversorgers. :eek: :eek:
Spinnt mein Test, oder kann das wirklich bedeuten, dass hier aus der Leitung 1,5 mg/l Polyphosphate kommen???????
Das würde dann vieles erklären ... :? :nosmile:

Und logisch wäre es auch, da sogar in einer Dennerle-Broschüre (http://www.schwedt-fauna.de/downloads/dewww2.pdf, Seite 13) zu lesen ist, dass Polyphosphate haupts. bei hartem Wasser Verwendung finden, um die Härtebildner in Lösung zu halten, und das LW hier recht hart ist (KH 11, GH 14)
Aber es scheint wohl generell seit einigen Jahren ein allgemeiner Trend zu sein, dem LW (egal ob hart oder weich) Polyphosphate beizumischen :keule:

Aber was tun?
Umkehrosmose soll die Polyphosphate ja auch nicht ausfiltern?!
Ich wüsste nicht, wie ich an Quellwasser kommen soll, und nun auch noch eine Vollentsalzungsanlage, was ja unter diesen Voraussetzungen wohl imho die einzige Möglichkeit wäre, überhaupt noch guten Gewissens Leitungswasser verwenden zu können, ist mir nun doch zuviel.
Bzgl. Regenwasser hatte ich gerade die Tage mal wieder unabhängige Analyseergebnisse einer Bürgerinitiative (http://www.sauberer-himmel.de/2013/01/2 ... genwasser/) gelesen, und, abgesehen vom Aufwand des Regenwasser-Sammelns, scheint das heute auch nicht mehr unbedenklich.
Oder was haltet Ihr von diesen Konzentrationen von insbes. Zink, Silizium und Aluminium fürs Aquarium?

Bleibt da nur noch auf Altwasserbecken zu gehen bzw. es ganz aufzugeben?

Und was mir noch nicht ganz klar ist:
Können unsere Pflanzen die Polyphosphate eigentlich genau so verstoffwechseln wie "normales" (Ortho-)Phosphat????
... dann könnte es mit reduziertem WW (10-20%) ja funktionieren ..


Von JBL gibt es einen flüssigen Wasseraufbereiter namens PhosEx.
Weiss jemand, ob der auch Polyphosphate entfernt?
Hätte es ggf. Sinn, den dem Wechselwasser zuzugeben?
Aber was gibt man dann anschliessend ins Becken? Eisenphosphat?
Und wie verhindert man, dass dann ggf. direkt alles Phosphat im Becken gebunden wird, und die Pflanzen hungern?
Vermutl. müsste man besser nach dem WW 1-2 Tage warten, damit die Pflanzen sich vollsaugen können, und dann PhosEx direkt ins Becken geben?

Anders gefragt: Kann man damit sein Leitungswasser gezielt von ca. 3/4 Phosphat befreien, so dass noch was für die Pflanzen übrig bleibt bzw. zumind. gewährleistet ist, dass eine manuelle Nachdüngung nicht auch eliminiert wird?

Vielen Dank schon einmal für praktische Tips oder auch Meinungen zu dem Thema im Allgemeinen!
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby kunzi » 01 Jun 2013 20:45
Hallo Hartmut,

das sind interessante Einwände!

Beschreien möchte ich es nicht, dennoch konnte ich beobachten, dass ich in meiner letzten Wohnung keinerlei Algen im Becken hatte. In der jetztigen Wohnung hatte ich aber kaum eine Zeit ohne Algen!

Beide Wohnungen liegen im selben Ort, aber haben unterschiedliche Wasserversorgungssysteme mit anderen Werten. Früher hatte ich weiches Wasser, jetzt recht hartes.

Ich hatte auch schon des öfteren das Leitungswasser in Verdacht, allerdings ohne Tests und chemisches Wissen, wie sollte ich das nachvollziehen können. Die Werte vom Wasserversorger für die jetzige Wohnung stimmen auf jeden Fall schon mal gar nicht. Angeblich sollte ich weiches Wasser haben, das habe ich aber nicht, sonst könnte ich mir die ganze Osmosewasserpanscherei sparen.

Dramatisch finde/fand ich das ja schon immer, wenn ich an früher zurück denke, da kannt ich weder Faden noch Punktalgen, keinerlei Cyanos, keine Pinselalgen. Es gab sie für mich einfach nicht! Ich hatte damals nie in Foren nach Algenratgebern geschaut, ganz im Gegenteil, die früheren Becken machten mich "Pflanzensüchtig", und nun hab ich den Salat.

Denn seit Jahren, bei jeglichen Düngestrategien, Wasserwechselrythmen, unterschiedlichen Bodengründen, Filter voll, Filter leer,... kam bestenfalls leichte Besserungen. Aber Becken wie damals hatte ich nie mehr.
Und damals war egal, welcher Boden, ob Nährboden oder nicht, Sand oder Kies, Viel Dünger oder nicht, und vor allem der Filter war "Randvoll"! Dennoch kein Fitzel!

Tja wenn dem wirklich so sein sollte, was soll man da schon großartig machen können. Wieder Geld investieren!!!
Weil ich hab ja Osmoseanlage, die ja nicht helfen sollte, also Kationentauscher, kost also was, ohne dann zu wissen, obs hintennach was bringt.

Ist schon ne Misere, wenn dem ganzen so sein sollte..

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Fishfan » 01 Jun 2013 22:15
Hi Hartmut ,
also das klingt ja sehr plausibel !
Auch ich konnte hier in Berlin feststellen das ich hohe Silikatwerte im Leitungswasser habe .
Und desweiteren konnte ich auch feststellen das sich nach ww immer ein großes Problem
mit Kieselalgen auftat ! Seid dem Wechsel ich kaum noch das Wasser wenn es nicht nötig ist.
Und es tritt Besserung ein .
Sehr interessanter Beitrag zum Thema Leitungswasser .
Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby emzero » 01 Jun 2013 23:03
Hallo Sebastian, hallo Stefan,

danke für Euer Feedback, zeigt es doch, dass ich mit diesem Phänomen nicht alleine da stehe, und vermutlich auch keinem Gespenst hinterher jage.

Ich wollte es jetzt mal genauer wissen, und habe nochmal getestet:

Polyphospate sollen ja angeblich durch Erhitzen auf 70° "ausfallen" und dann mit unseren PO4-Tests nachweisbar sein.

Ich habe es mir jetzt einfach gemacht, uns einfach etwas Leitungswasser im Wasserkocher kurz aufgekocht, abkühlen lassen, und erneut PO4 gemessen.

Zur Erinnerung:
Trinkwasseranalyse: 2 mg/l Phosphat
Tröpchentest LW: 0,5 mg/l Phosphat

Das aufgekochte Wasser lag nun noch darunter.
Schätzungsweise bei 0,2-0,3 mg/l
Jetzt verstehe ich gar nichts mehr .... :?
War das Aufkochen nun zuviel??
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby Plantamaniac » 01 Jun 2013 23:25
Hallo, da wir auch Polyphosphate im Wasser haben, hab ich mir Quellwasser geholt um zu probieren ob sich etwas verändert...WW sind fast gleich mit unserem Leitungswasser...nix aber auch ganrix hat sich geändert dadurch.
Deshalb glaub ich nicht die Polyphosphate schuld an den ihnen zugeschriebenen Problemen sind.
Dünge einfach genug Eisen und reinige regelmäßig den Filter..dort werden Deine Phosphate sich ablagern.
Und gut.
Habe in einem Becken Kiesalalgen und in den restlichen 15 keine, also kann es nicht am Silicat liegen.
Wobei das mein einziges Sandbecken ist, welcher ja aus Silikat besteht...
In den Kiesbecken gibt es keine Kieselalgen.
Chiao Moni
User avatar
Plantamaniac
Posts: 4191
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby emzero » 02 Jun 2013 10:51
Dünge einfach genug Eisen und reinige regelmäßig den Filter..dort werden Deine Phosphate sich ablagern.

Hallo Moni,

Ich habe mal weiter gegoogelt, und im Grunde ist ist das ja dasselbe Prinzip, wie es JBL PhosEx rapid verfolgt, und wie es auch Kassebeer auf http://www.deters-ing.de/Gastbeitraege/Phosphat1.htm beschreibt:
Leicht ausfallendes Eisen in Form von EisenIII-Chlorid ins Wasser geben. Dieses verbindet sich mit dem Phosphat, und man soll am Tag nach der Anwendung Filter und Bodengrund reinigen.
Aber das ist es, was mir nicht so ganz an dieser Methode gefällt:
Ich reinige schon den Filter nicht gerne (nicht aus Faulheit, sondern wg. Schonung der Mikroflora), und Mulm saugen geht kaum noch.
Die Bepflanzung ist inzw. zu dicht und der Mulm lagert sich insbes. im dichtesten Pflanzendickicht (insbes. im Perlkraut) ab, wo ich sowieso nicht saugen kann.
Vor allen Dingen aber habe ich Kiesboden, in dem sich dann über kurz oder lang vermutlich das Eisenphosphat ansammeln wird.

Ich habe schon überlegt, ob es nicht besser wäre, das Frischwasser vor dem WW mit EisenIII-Chlorid zu versetzen, über Nacht stehen zu lassen, und dann z.B. über einen Kaffefilter ins Becken zu geben?
Das hätte den Vorteil, dass man das Phosphat sehr gezielt entfernen kann, indem man z.B. nur die Hälfte des Wechselwassers so behandelt, und insbes. das Eisenphosphat gar nicht erst im Becken landet.

Leider befürchte ich, dass man die Polyphosphate auf diese Weise gar nicht raus bekommt, und nur das PO4 ausfällt.


Wenn ich alles richtig verstanden habe, wäre "Deine Methode" der "reglmässigen Eisenüberdüngung, damit der Überschuss das Phosphat bindet", aber vermutlich in vielen Fällen trotzdem praktikabel, weil Polyphosphate instabil sind, und, platt gesagt, zu "normalem Phosphat" werden, und sich spät. dann auf jeden Fall mit dem Eisen verbinden.
Den Anwendbarkeit sehe ich hier aber im Bodengrund:
Während bei Sandboden das Eisenphosphat vermutlich grösstenteils im Filter landen wird, und dort rel. gut entfernt werden kann, wird ein Kiesboden vermutlich langfristig zu einem unerwünschten Eisenphosphat-Depot, was mir echt Sorgen machen würde.


Es gibt da auch noch was, das mich irritiert:
Pinselalgen werden ja weniger mit PO4-Überschuss als vielmehr mit Fe-Überschuss in Verbindung gebracht.

Und obwohl es scheint, dass in meinem Becken manche Pflanzen leichten Eisenmangel haben, stelle ich gerade nach langer Zeit mal wieder erste Pinselalgen an alten Blättern fest - eigentlich ja ein Zeichen, dass Eisen im Überschuss vorhanden ist.
Angeblich sollen die Polyphosphate Eisen ja maskieren. Im Text habe ich da eine Andeutung gefunden, dass Algen ggf. soz. "hinter die Maske blicken können".
Wenn bei mir nicht ein Problem mit der CO2-Anlage vorliegt (gebe schon mehr als doppelt soviel CO2 wie früher) würde das ja auch wieder ins "Polyphosphat-Konzept" passen :?


Für mich steht jedenfalls erstmal auf dem Plan, Montag meine Wasserwerker zu interviewen, ob die wirklich Polyphosphate zugeben, und auf eine wahrhaftige Antwort zu hoffen.
Es könnte ja sein, dass durch Schwankungen der PO4-Gehalt im LW z.Zt. sehr niedrig ist oder auch mein Wassertest nicht korrekt anzeigt.
Ist kein Polyphosphat drin, ist ja alles "gut", und ich werde mal schauen, ob meine "Probleme" seit dem Umzug ggf. etwas mit Mondzyklen o.ä. zu tun haben könnten ;)
Aber ich finde es trotzdem interessant, so was hier einmal zusammenzutragen, da Polyphosphate ja scheinbar immer mehr "in Mode" kommen.
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby jgottwald » 05 Jun 2013 06:07
Hallo Harmut
Für mich steht jedenfalls erstmal auf dem Plan, Montag meine Wasserwerker zu interviewen, ob die wirklich Polyphosphate zugeben, und auf eine wahrhaftige Antwort zu hoffen

stelle dir mal die Frage was dir die Antwort bringen würde. Laut EU ist der Phosphatwert nicht schädlich für die Nutzer von Trinkwasser, als Folge davon haben immer mehr Trinkwasserwerke angefangen, dem Wasser Polyphosphate zuzusetzen. Dies geschieht aber auch nur da , wo es ein relativ "hartes" Wasser gibt, da mit dem Zusatz der Stoffe verhindert wird, das sich unschöner Kalk auf Armaturen etc. ablagert. Ich denke das hier die Politiker vor Ort diese Entscheidung getroffen haben und es verkauft sich ja auch gut den Wählern. Für mich ist das ganze wieder mal ein gutes Beispiel wie man mit einer angeblich so simplen unschädlichen Idee mehr Schaden im nachhinein anrichtet wie nötig. Ich tendiere dazu dem Wasser nichts hinzugeben, denn das muss ich später aller Wahrscheinlichkeit wieder mit enormen Mühen entfernen, wenn sich durch Aufkonzentration auf einmal doch erwiesen hat, das es doch nicht so unschädlich ist.
mfg
jörg
User avatar
jgottwald
Posts: 784
Joined: 05 Jun 2008 10:55
Feedback: 0 (0%)
7 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 3 guests