Post Reply
15 posts • Page 1 of 1
Postby uwica » 07 Jun 2013 19:19
Ich habe seit gestern eine nachabschaltung,
Jetzt habe ich tagsüber die co2 blasenanzahl um 10 blasen Pro Minute erhöht .
Also 30 blasen Pro Minute vorher 20.
Jetzt ist aber mein. Ph Wert 7.2 auf 7.4 gestiegen???
Wie kann das sein??
Meine kh Wert ist 3
Dann wären das nur Ca.4 mg co2
So wenig wie ohne co2 Anlage.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby DAU » 07 Jun 2013 20:29
Hallo Uwe

Kannst du mal ein pa Bilder Deiner Wasser Oberfläche machen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby uwica » 07 Jun 2013 20:58
Dau das würde ich gerne aber im komme mit dem hochladen nicht zurecht .
Meine WasserOberfläche bewegt sich nicht!
Keine Oberflächen Strömung,also ausgetrieben wird das co2 nicht.
Ich habe auch keinen sprudel oder irgendwelche luftzufuhr.
Als ich die nachabschaltung angeschlossen habe kammen richtig viele blasen in den flipper(Luft?)bei zugedrehter Flasche,als ich sie aufdrehte wurde es normal und ich konnte die blaseenanzahl ei.nstellen.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby Ebs » 07 Jun 2013 21:07
Hallo Uwe,

durch deine Nachtabschaltung kommt weniger CO2 ins Wasser als vorher ohne. Also steigt auch der PH.

Bei PH 7,4 hast du ja kaum CO2 im Wasser. Erhöhe einfach die Blasenzahl.
Um welche Beckengröße handelt es sich denn ?

Den Flipper evtl. auch stärker vom Wasser umströmen lassen, damit sich das CO2 besser im Wasser löst.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1142
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby DAU » 07 Jun 2013 21:34
Hallo Uwe

Du kannst am besten den co2 einstellen mit einem Dauertest denk nur daran das ehr 2 Stunden Verzögerung hatt. Und wenn sich was verändert Siehst du es auch sehr Schnell.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby uwica » 07 Jun 2013 21:57
Okay vielen dank an euch.
Aber mit der nachabschaltung spart man doch damit wieder kein Co2,
Die ist eigentlich nur weil die pflanzen nachts keinco2 brauchen.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby uwica » 07 Jun 2013 21:59
Es ist ein240l becken
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby DAU » 08 Jun 2013 05:07
Hallo Uwe

die Nacht Abschaltung ist auch eher wegen der Fische da die Pflanzen 80% Ihres aufgenommenen Co2 wieder ab geben Und dadurch der PH wert schwankt.
außerdem kann bei einem wenig bepflanzten oder schlecht wachsendem Becken zu wenig O2 für die fische Vorhanden sein da ist dann das Co2 kontraproduktiv.
was die Ersparnis angeht wird wohl eher das Ventil kaputt sein.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby lemming » 08 Jun 2013 07:09
Hallo ,
Besorge dir einen co2-Dauertest und vergess das ständige ph-messen .
30 Blasen in der minute erscheinen mir für 240l zu wenig .Ich würde vorsichtig steigern ,
Bis der Dauertest "grün" zeigt
Gruß Andre
lemming
Posts: 104
Joined: 27 Oct 2009 17:02
Location: 07334 kamsdorf
Feedback: 25 (100%)
Postby Ebs » 08 Jun 2013 08:29
Hallo Uwe, hallo Dau,

DAU wrote:,

die Nacht Abschaltung ist auch eher wegen der Fische da die Pflanzen 80% Ihres aufgenommenen Co2 wieder ab geben Und dadurch der PH wert schwankt.

Das ist leider falsch. Das über Tag/Licht aufgenommene CO2 wird bei der Photosythese (Wachstumsphase) verbraucht und der Sauerstoff (O2) zumeist abgegeben. Ein geringer Teil wird selbst verbraucht.

Nachts atmen die Pflanzen Sauerstoff ein und CO2 aus und nehmen auch kein CO2 aus dem Wasser, da keine Photosynthese) Deshalb muss nachts auch kein zusätzliches CO2 Zugeführt werden.


außerdem kann bei einem wenig bepflanzten oder schlecht wachsendem Becken zu wenig O2 für die fische Vorhanden sein da ist dann das Co2 kontraproduktiv.

CO2 ist nur dann kontraproduktiv, wenn im Wasser wesentlich zuviel davon vorhanden ist, so dass die Fische ihr Atmungs-CO2 nicht mehr ausatmen können und dadurch nur kaum oder gar keinen Sauerstoff mehr einatmen können..


30 Blasen/Min. bei 240l sind nach meiner Erfahrung eindeutig zuwenig. Dreh einfach stärker auf und beherzige den Tipp mit dem Dauertest.

Ich betreibe mein 100l (Netto-) Becken z.B. mit 120 Blasen/Min. und Nachtabschaltung.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1142
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby uwica » 08 Jun 2013 17:59
Okay vielen dank
Ich habe ein dennerle ei zeigt immer grün,also müssten 20 mg co2 im Wasser sein.
Deshalb Messe ich den ph Wert des öfteren.
Wobei ph Wert und kh ergeben ja nur Ca.4mg???????
Kh 3 und ph 7.4
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby uwica » 08 Jun 2013 18:01
Noch was
Darum läuft meine 500 Gramm Flasche seit 4 Monaten ( bei so wenig blasen in der Minute und sogar ohne nachabschaltung.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby Ebs » 08 Jun 2013 19:10
Genau, es wird ja täglich nur wenig CO2 entnommen.

Meine 500 g reichen bei meiner Zugabe gut 2 Monate.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1142
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby DAU » 09 Jun 2013 18:17
Hallo Uwe

Stelle deine Kamera wenn du ein foto für uns machst auf maximal 2048*2048 ein dann sollte es auch sofort mit dem import klappen.
zu deinem Becken
1 was düngst du da ich wenn Ich das richtig sehe schon Blätter auflösen vermutlich durch Makro Närstoff Mangel(npk)
2 du solltest auch den co2 Flipper unter dem Auslass vom Filter Platzieren damit sich das co2 besser Verteilt.
3 ich kann Leider nicht erkennen was obern Schwimt an Pflanzen ?

Attachments

M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby uwica » 09 Jun 2013 20:40
Hallo Dau
Vielen dank das du mir das Bild reingestellt hast:)
Dünger habe ich nur im Boden, langzeitnährboden jbl darauf manado.
Ich habe nur echinodorus im Becken,es läuft erst seit 4 Wochen die kaputten Blätter sind wahrscheinlich noch überwasser Blätter.
Schwimmpflanze ist das hornkraut (diese stängelpflanze die keine Wurzel bildet und enorm schnell wächst.
Die ist nur in der Anfangsphase im Becken wegen Algen.
Dann werde ich denn flipper unter denn Auslauf geben.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
Problem mit NO3
by mike672 » 18 Jun 2010 10:17
5 487 by Japanolli View the latest post
18 Jun 2010 12:57
Problem mit der Eisendüngung!
by bastifantasti » 26 Apr 2007 22:34
24 3099 by bastifantasti View the latest post
09 Jul 2007 13:53
Wo liegt das Problem?
Attachment(s) by alex1978 » 16 Mar 2010 21:07
6 464 by alex1978 View the latest post
17 Mar 2010 09:29
Problem mit Nährstoffverbrauch
Attachment(s) by ixon_aqua » 13 Aug 2011 13:10
16 944 by ixon_aqua View the latest post
14 Aug 2011 19:35
Fadenalgen Problem
by benc » 04 Feb 2013 11:54
0 238 by benc View the latest post
04 Feb 2013 11:54

Who is online

Users browsing this forum: Google [Bot] and 5 guests