Antworten
2 Beiträge • Seite 1 von 1
Beitragvon Sepp0207 » 12 Jan 2018 21:51
Hallo zusammen,

nach anhaltenden Problemen mit dem Pflanzenwachstum habe ich mal eine Trinkwasserprobe analysieren lassen. Folgende Werte waren für mich auffällig:

Aluminium: 0,058mg/l
Kupfer: 0,347mg/l
Zink: 0,085mg/l

Da die städtische Trinkwasseranalyse in allen Bereichen weit weniger angibt, gehe ich davon aus, dass meine Hausinstallation für diese Werte verantwortlich ist. Bei Kupfer ist mir das auch vollkommen klar, da wir Kupferleitungen besitzen. Aber wo kommen solche Mengen Aluminium und Zink her? Hat jemand ne Idee?

Gruß
Sebastian
Sepp0207
Beiträge: 123
Registriert: 04 Okt 2015 11:53
Wohnort: Westerwald, Rheinland-Pfalz
Bewertungen: 4 (100%)
Beitragvon Wuestenrose » 12 Jan 2018 23:21
'N Abend...


Sepp0207 hat geschrieben:Hat jemand ne Idee?

Nö. Den Weg vom Hausanschluß, wo das Wasser noch in Ordnung sein sollte, bis zur Abgabe bei der Analysestelle, den kennst nur Du.


Grüße
Robert
结局很近。
Benutzeravatar
Wuestenrose
Beiträge: 5597
Registriert: 26 Jun 2009 10:46
Wohnort: 地球
Bewertungen: 4 (100%)
2 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
CO2 im Leitungswasser?
von Beetroot » 11 Feb 2007 19:42
5 1719 von Beetroot Neuester Beitrag
13 Feb 2007 11:41
Magnesium im Leitungswasser
von vbkredeemer » 11 Feb 2016 10:27
10 450 von Wuestenrose Neuester Beitrag
11 Feb 2016 15:11
Ca:MG Verhältnis 13:1 ( 77:6 mg/l ) im Leitungswasser
von robox » 08 Mär 2016 23:19
12 725 von Wuestenrose Neuester Beitrag
17 Mär 2016 15:15
KH 4 / GH 14 (Becken); KH6 / GH 18 (Leitungswasser) ?
Dateianhang von Ebs » 03 Sep 2017 12:36
7 424 von Ebs Neuester Beitrag
04 Sep 2017 10:30
Viel Calcium im Leitungswasser - was nun?
von swizzle101 » 18 Okt 2007 12:32
14 1534 von bastifantasti Neuester Beitrag
18 Okt 2007 22:28

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], copalethri und 7 Gäste