Post Reply
7 posts • Page 1 of 1
Postby Hubi » 13 Jul 2011 13:46
Hallo zusammen!

Ich habe ein Problem in meinem 600l Becken.

Meine Pflanzen ( 4x Echinodorus bleheri ) sind gelb, braun und löchrig, die Wurzeln sind tweilweise braun, ansonten jedoch relaltiv ordentlich verwurzelt und ausgeprägt.

Besatz: Haibarben, Antennenwelse, Prachtschmerlen.
Inhalt: 3 Keramik Wurzeln (Laut Hersteller geben diese keinerlei Stoffe ab! Gekauft bei Zooplus)

Anlage: 3x EHEIM Professionel 3 Filter: 2 x Eheim Aussenfilter Professionel 3 e 2078, 1 x kleiner Eheim Filter für max. 150l / Stunde für die CO2 Anlage (mit Reaktor, 10l Flasche).

Beleuchtungsdauer: 08:00 - 18:00 Uhr (10 Stunden/Tag).
2x t26 Röhren (ein rosa Pflanzenlicht, ein weißes (kalt?-) Licht.

Wasserwechsel: Wöchentlich, jedoch mind. 30%/Woche. Großer Wasserwechsel 1x in 1,2 Monaten.
Wasseraufbereitung mit Easy Life "Flüssiges Filtermedium".

Ich Dünge mit:
CO2 Anlage (Reaktor, 10l Flasche)
Easy Life Profito (erst heute angefangen damit zu düngen!)
Plant NUTRITION + (plus) als Flüssigpflanzennahrung
Ordentlicher Nährboden vorhanden
Easy Life Carbo (zusätzlich, jedoch nicht regelmäßig, da CO2 Anlage im Einsatz)

Ein Foto hängt dem Beitrag an (geschädigte Pflanze)
Das Wasser ist generell (aus der Leitung) sehr sehr Kalkhaltig! Habe einen KH Wert von 5 im Auqarium, Liegt daran das Braunwerden der Pflanzen? Wieso ist mein Becken braun?

Kann mir eventuell jemand weiterhelfen? Ganz lieben Dank an alle für eure Hilfe :)

Euer Hubertus

Attachments

Hubi
Posts: 38
Joined: 17 Jan 2010 20:02
Feedback: 0 (0%)
Postby Hubi » 13 Jul 2011 17:23
Hat jemand Rat?
Hubi
Posts: 38
Joined: 17 Jan 2010 20:02
Feedback: 0 (0%)
Postby Ralleck » 13 Jul 2011 17:52
Hallo Hubertus,

es ist zwar auf dem Bild nicht 100%ig zu erkennen, aber die Schädigungen an den Blättern der Pflanze könnten Fraßspuren der Antennenwelse sein.

Ich jedenfalls habe des Öfteren die Erfahrung gemacht, dass Antennenwelse breitblättrigen Pflanzen stark zusetzen.
Sie fressen die Blätter nicht direkt, aber durch das Abraspeln von Aufwuchs und Algen von den Blättern wird das Blattgewebe so stark beansprucht das nach einer gewissen Zeit nur noch die Blattnerven übrig bleiben.

Gruss aus Belgien,

Ralf
Ralleck
Posts: 2
Joined: 11 Aug 2009 19:45
Feedback: 0 (0%)
Postby nik » 13 Jul 2011 19:46
Hallo Hubertus,

jetzt schreibst du so einen Roman zu deinem Becken, betitelst den mit "KH zu niedrig" und stellst das in "Nährstoffe"... :pfeifen:
Einfacher wäre es, du beschreibtest dein Becken in "Erste Hilfe" und stelltest dort deine Fragen - so du denn noch welche hast.

Mit den Fraßspuren ist das wohl so, wie Ralf schon schrieb. Und um den Thread zu komplettieren, nein, deine KH 5 ist nicht zu niedrig, sie ist sogar ziemlich günstig. ;)

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7291
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Hubi » 14 Jul 2011 15:50
Hi zusammen!

Also bei meinem Test wird der KH wert im roten Bereich angezeigt, sprich: Wasserwechsel machen!

Antennenwelse habe ich lediglich 4, und die habe ich erst vor Kurzem dazu bekommen. Die Pflanzen sind jedoch schon seit Monaten so geschädigt.

Sonst noch jemand eine Idee?
Hubi
Posts: 38
Joined: 17 Jan 2010 20:02
Feedback: 0 (0%)
Postby derDennis » 14 Jul 2011 15:54
Hallo,
KH im roten Bereich angezeigt? Wasserwechsel machen? :shock: Was ist das fürn Test? Oder verwechselst du da was?
KH5 ist vollkommen in Ordnung und sicher kein Anlass zum WW.
Gruß
der Dennis
User avatar
derDennis
Posts: 46
Joined: 20 Feb 2011 10:22
Location: Monschau
Feedback: 4 (100%)
Postby Tim Smdhf » 14 Jul 2011 17:06
Hallo,

du hast einen Teichtest vermute ich mal!

Lies dich bitte in die Materie ein, dann wirst du selbst schnell erkennen, was deinen Pflanzen eventuell fehlt. Hier im Forum gibt es genug Lesestoff!
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
PH Wert zu niedrig durch NO3 Filter
by Crockett » 16 Jul 2014 17:53
3 502 by Plantamaniac View the latest post
16 Jul 2014 18:42
GH und KH zu niedrig?
by sadi » 29 May 2012 17:23
4 1723 by sadi View the latest post
30 May 2012 01:17
PO4 zu niedrig
by Obiwan » 02 Sep 2017 15:34
19 1693 by Wuestenrose View the latest post
25 Sep 2017 10:04
CO2 zu niedrig, KH erhöhen?
by foster » 04 Jul 2011 08:01
45 7391 by Fino View the latest post
06 Jul 2011 19:47
KH und PH-Werte bei AquaSubstrat II zu niedrig!
by buster75 » 12 Sep 2008 09:16
6 1835 by Kenny_MC View the latest post
15 Sep 2008 16:15

Who is online

Users browsing this forum: No registered users and 14 guests