Post Reply
47 posts • Page 1 of 4
Postby DJNoob » 02 Feb 2015 20:54
HI Leute, da ich täglich mit 6ml Flowgrow Eisen dünge, dachte ich mir mal, ein Test zu machen. Getestet wurde mit Tröpchentest der Marke J*L. Ich sehe kein Hauch von Lila und sehe auch schon, das manche Pflanzen anfangen, heller zu werden. Habe gestern mal auf 14ml erhöht, so das ich bei 300l auf 1,4mg/l komme, aber es ist trotzdem nichts nachweisbar. Sollte ich die Dosis auf täglich 2mg/l erhöhen?
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1903
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby Pan » 02 Feb 2015 21:13
Hallo Bülent,
bleib doch erstmal bei deiner höheren Dosis.
Schau was passiert und ob es besser wird.
In meinen Augen ist es ein großer Fehler wenn immer weiter aufgedüngt wird bis Fe nachweisbar ist.
Das muss es garnicht.
Erhöhen kannst du immer noch.
VG Hendrik
"natura non facit saltus" G.W. Leibnitz
User avatar
Pan
Posts: 917
Joined: 02 Dec 2011 18:48
Feedback: 96 (100%)
Postby DJNoob » 02 Feb 2015 21:23
HI Hendrik, Nachweisbar ist der Eisen jetzt seit eine Woche nicht mehr, da ich den AR Eisenvolldünger abgegeben habe. Darum habe ich letzten Montag die Dosis von 6ml auf 11ml erhöht gehabt. Seit gestern bin ich bei 14ml.

268132681226811
268102680926808
268072680626799

Attachments

Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1903
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby DJNoob » 02 Feb 2015 21:36
Ich muss noch dazu sagen, das ich seit letzter Woche Donnerstag nur noch mit Calciumnitrat und Magnesiumnitrat dünge. Komischerweise wo ich vorher einen Tagesverbrauch von 5mg/l hatte, habe ich jetzt kaum nachweisbaren Nitratverbrauch. Ob es jetzt damit irgendwie zusammenhängt?
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1903
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby Aquariophilo » 02 Feb 2015 21:57
Hi Bülent,

diese Bilder kommen mir alle irgendwie bekannt vor...
Was düngst Du denn gerade an Volldünger auf welches Beckenvolumen bei welcher Beleuchtung?
Seit wann sehen denn die Pflanzen so kümmerlich aus?
Hast Du sonst irgendetwas seitdem verändert?

Der niedrige Nitratverbrauch ist definitiv auf fehlendes FE/SEs zurückzuführen, da bei Mangel eines Stoffes die Pflanze nicht mehr ideal weiterwächst und auch die anderen Nährstoffe dann entsprechend geringer nutzt (Liebig'sches Minimumsgesetz).
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby DJNoob » 02 Feb 2015 22:06
Hi Stefan, ich hatte vorher viel mit dem Aqua Rebel N, Flowgrow, Eisenvolldünger, NPK und alles andere gedüngt gehabt.
Meine Sollwerte waren bis letzte Woche wie in der Sig zu sehen.
Wegen Staubalgen bin ich seit letzten Montag von Kalium weg und dünge das Wasser nur noch mit KNO3 auf
K:5
No3: 10
auf. Dann dünge ich den so den Nitrat Wert auf 20mg/l. Vorher hatte ich den Eisenvolldünger und hatte auch immer ein Wert angezeigt bekommen, von FE 0,05mg/l. Den habe ich weggegeben. Seit dem auch nun das problem mit dem nicht aufgebrauchten Nitrat und den Typischen Eisenmangel.

Becken ist ein 375l also 300L Wasservolumen.
Beleuchtung ist LED geschätzte 1W l oder 24000 Lumen gesammt.
Vorher habe ich täglich 30ml Makro Spezial N gedüngt. Das waren täglich 5mg/l, was auch aufgebraucht wurde.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1903
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby Tigger99 » 02 Feb 2015 22:08
Kollege,
Bist du dir sicher, dass du genug Magnesium im Becken hast?
Mit dem Mgnitrat sollte das besser werden bzw. Würde ich da direkt 5mg pro Liter rein kippen. :D
Schönen Gruß
Dirk
User avatar
Tigger99
Posts: 554
Joined: 30 Dec 2011 17:05
Feedback: 7 (100%)
Postby DJNoob » 02 Feb 2015 22:10
Moin moin Dirk, meinst ich sollte da den fehler bei fehlender Magnesium suchen, obwohl ich schon mit Magnesiumnitrat dünge und der FE Wert nicht Nachweisbar ist?
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1903
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby java97 » 02 Feb 2015 22:14
Hi,
Dir ist schon klar, dass Du nur Fe/Mn und keine sonstigen SE düngst??
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby java97 » 02 Feb 2015 22:18
Hi,
"Flowgrow Eisen" ??
Was genau düngst Du überhaupt? Mikro Spezial Flowgrow oder Mikro Spezial Eisen?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DJNoob » 02 Feb 2015 22:19
HI Volker,
10 ml Mikro Spezial Flowgrow in 100 l Wasser führt folgende Nährstoffe hinzu:
K 0,30 mg/l
Mg 0,1 mg/l
Fe 0,41 mg/l
Mn 0,015 mg/l
Cu 0,0001 mg/l
B 0,008 mg/l
Zn 0,0008 mg/l
Mo 0,001 mg/l
Im mom dünge ich halt den Aqua Rebell Mikro Spezial Flowgrow und wie gesagt, auch bei 14ml ist nichts nachweisbar. War meine schuld, das ich nicht genau geschrieben habe, was gedüngt wurde. Sind ja soviele Specials dabei :putzen:
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1903
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby java97 » 02 Feb 2015 22:25
Hi,
Das ist mir bekannt.
Du hast nur leider unklare Angaben gemacht. Einen Dünger namens "Flowgrow Eisen" gibt es nämlich nicht!
Dir ist aber schon bekannt, dass der Mikro Spezial Flowgrow extrem schwach chelatiert ist und es daher völlig normal ist, dass das Fe sehr schnell nach der Zugabe nicht mehr nachweisbar ist weil ein Großteil davon ausfällt? Daher könnten auch die Rotalgen auf dem HCC rühren...
Wie ist der PO4-Wert? Wie sahen die Pflanzen aus, als Du noch den Mikrobasic verwendet hast? Warum hast Du zum Spezial Flowgrow gewechselt?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Aquariophilo » 02 Feb 2015 22:28
Hi Bülent,

ich weiß ja nicht, ob Du Dir das hier schon durchgelesen hast? Sah bei mir immer sehr ähnlich aus wie jetzt bei Dir. Die Lösung habe ich (noch) nicht, vielleicht kannst Du ja eine Lösung aus meinem Gescheibsel in Kombination mit den von Dir getroffenen Veränderungen und Deiner Erfahrung ableiten, Anhaltspunkte bietet der Thread auf jeden Fall.

Was ich sagen kann:
  • Am Mg wird es nicht liegen, da habe ich bei mir die letzten Jahre massiv herumgeschraubt und auch immer messtechnisch überprüft, ebensowenig liegt es an Calcium, das passt bei Dir.
  • Habe eben von Deinem HCC gelesen, ich tippe bei Dir auf das gleiche Problem wie bei Deinen Stängelpflanzen.
  • NO3 ist auch OK bei Dir, 10 mg/l reichen, Du düngst sogar noch Urea, das wird leichter aufgenommen, hier liegt das Problem auch nicht (jedenfalls hat bei mir sowohl weniger als auch mehr NO3 nie geholfen, auch nicht bei Verwendung von Urea).
  • Bei mir lief es immer deutlich besser, wenn ich massiv mehr Volldünger gegeben habe (benutzt wurden testweise in Etappen: AR Flowgrow & Spezial Eisen, KramerDrak, Ferrdrakon (&Daydrakon)), es wurden dann an Fe ca. 0,3 mg/l pro Woche oder noch deutlich mehr (bis 0,8 mg/l) zugegeben
  • hereinspielen könnte auch noch Kalium, schließlich lief es bei Dir besser, als Du mehr Kalium im Wasser hattest, oder?
  • Die Pflanzen/Stängel am Licht haben eher das Problem, bei mir wächst alles gut, was irgendwie abgeschattet ist, kaum kommt eine Triebspitze ans Licht, wird sie bei mir weiß. Außerdem sind die Triebe am Beleuchtungsanfang ziemlich grün, um dann während der Belöeuchtungsperiode massiv auszubleichen. Das scheint eine Art Lichtstress zu sein (bzw. der erhöhte Nährstoffbedarf aufgrund von höherer Beleuchtung). Mehr Licht wird Dein Problem also nur noch verschärfen, ich würde eher mal ein paar LEDs abschalten, um die Situation für die Pflanzen ein wenig zu entspannen.
Liebe Grüße
Stefan

Red Sun - Green Veins
Last edited by Aquariophilo on 02 Feb 2015 22:36, edited 1 time in total.
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby java97 » 02 Feb 2015 22:34
Hi,
Die Pflanzen sehen teilweise schon etwas löchrig aus.
Wie hoch ist der Kaliumwert?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DJNoob » 02 Feb 2015 22:36
HI Volker, in einem anderen Thread habe ich seit Sommer mit dem HCC, das der nicht wächst, wie er wachsen soll.
Die Sache wegen dem kalium und Staubalgen weist du ja.

Seit Sommer steht das Becken und seit Sommer hatte ich probleme mit dem Nitrat Test von JBL. Es war nie Nitrat im Becken vorhanden und der JBL Test zeigte mir immer 40mg/l an. Also hatte ich nie Nitrat gedüngt. Darauf hin Faden Algen und etc.

Seit etwa einem Monat versuche ich ein Stabiles Becken hinzukriegen und fange quasi von vorne an.
Nitrat wurde mit Aqua Rebell Makro Spezial N gedüngt. Auchmal auf stoß. Makro Basic Phosphat war immer mit min 0,2 - 2mg/l nachweisbar. Heute dünge ich nach WW auf 0,7 und lasse es auslaufen. Ansonsten erledigte eine Aufdüngung von 5mg/l No3 mit 30ml am Tag meine Dosierpumpe. Ausserdem Wurde nach dem Wasserwechsel Aqua Rebell Mikro Basic Eisenvolldünger auf Stoß gedüngt. Das waren dann 30ml, also aufgedüngt auf 0,1mg/l. Habe ihn mein Bruder geschenkt, da er neues Becken aufgestellt hat.

Nun, seit letzte Woche dünge ich jetzt nur noch mit 3 Dünger. Selbgemischten Nitrat Dünger, Flowgrow und Phosphat.

Die aktuellen Werte von heute sind: K 8mg/l No3 20mg/l und Po4 0,4mg/l
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1903
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
47 posts • Page 1 of 4
Related topics Replies Views Last post
Ferrdrakon und fast kein Eisen!
by chrigele » 06 May 2009 13:43
2 475 by chrigele View the latest post
06 May 2009 13:56
Eisentest zeigt kein/kaum Eisen an
by hanssss » 28 Mar 2010 16:49
2 1082 by hanssss View the latest post
29 Mar 2010 18:37
Kein PO4 und kein NO3 vorhanden trotz tägl. D.
Attachment(s) by Brot » 17 Nov 2009 15:23
12 844 by Roger View the latest post
17 Nov 2009 20:04
Eisen(II)-gluconat
by Tobias Coring » 22 Jul 2007 13:29
7 1871 by Tobias Coring View the latest post
15 May 2009 08:38
Eisen auf den Pflanzen
Attachment(s) by Hubi » 18 Feb 2010 17:25
12 2187 by channaobscura View the latest post
20 Feb 2010 21:32

Who is online

Users browsing this forum: No registered users and 4 guests