Post Reply
17 posts • Page 1 of 2
Postby AndyPopandy » 14 Nov 2009 18:06
hi,

habe da gerade ein riesen problem...

gerade wasser wechsel gemacht 50 %

wollte die Nitrat werte wissen, und über 200mg/l :shock: :shock: :shock: :shock:

wie ihr wisst, läuft das becken erst seit 2 wochen.
kein nitrat reingekippt!!!

dünge täglich 22ml Kalium und seachem flourisch!!!

die anderen werte alle gut!

liegt das am Aquasoil Amazonia???

Andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby AndyPopandy » 14 Nov 2009 18:18
..... ist das normal oder
woher kommt das???

Das Aquarium zeigt sonst aber normalen wuchs, keine anzeichen von Algen
oder dergleichen....

andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Roger » 14 Nov 2009 18:24
Hi Andy,

ich würde als erstes vermuten das Dein Nitrattest spinnt. :roll:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby AndyPopandy » 14 Nov 2009 18:27
habe ihn drei mal getestet!!!

davon einen mit streifen test!!!!!!!!!!!!!!!

sorry bin gerade ganz schön aufgekratzt!!!!! :shock:

Andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby AndyPopandy » 14 Nov 2009 18:29
so jetzt noch nen vierten test gemacht...

über 200 mehr zeigt er mir nicht an!!!!

scheiße!!!! :?:

ANdy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Gast » 14 Nov 2009 18:33
Hallo,

mach dir keine Gedanken, das ist normal!!
Habe mich damals auch gewundert, ich meine konnte auch 200mg/L messen.

Mach deine WAW recht großzügig, der Wert fällt von heut auf morgen auf ca. 30/40mg/L :wink:
Gast
Feedback: 0 (0%)
Postby Tim Smdhf » 14 Nov 2009 18:33
Hey Andy,

mal ganz ehrlich, solange du keine Probleme mit dem Becken selbst hast, ist dieser Wert (noch) kein Problem.

Ich würde an deiner Stelle abwarten und Tee trinken... Wenn es in ner Woche nicht besser ist, kannst du dir immer noch sorgen machen!
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby AndyPopandy » 14 Nov 2009 18:37
hi,

danke das ihr mir gut zuspricht... aber ich habe angst das
mir von heute auf morgen die Algen wuchern...

muss ich jetzt besonderen wert auf eisen und Phospaht und kalium legen,
damit sich das nitrat schnell aufbraucht....

Danke nochmal André :bier:
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby mighty muffin » 14 Nov 2009 18:49
Hoi,

ich hatte das auch mit Aquasoil Amazonia II. Ob er über 200 war oder darunter, weiß ich nicht mehr, nur daß die Testflüssigkeit immer Blutrot geworden ist.
Aber fleißig Wasser wechseln und der Spuk war nach einer guten Woche vorbei. War auch nix mit Algen oder so.

Beste Grüße,
Muffin :D
Image
User avatar
mighty muffin
Posts: 396
Joined: 15 Mar 2009 18:59
Location: Hamburg
Feedback: 6 (100%)
Postby Tobias Coring » 14 Nov 2009 19:57
Hi,

also mal ehrlich... das steht in beinahe JEDEM Aqua Soil Thema drin. In den ersten paar Wochen riesen Mengen NO3 und NH4. Genau aus DIESEM Grund wachsen die Pflanzen zu Beginn auch so radikal schnell.

Und ebenfalls wird aus DIESEM Grund gesagt, dass man Tiere erst später einsetzen sollte. Über Algen würde ich mir keine Sorgen machen. Warum sollten wegen 200 mg/l NO3 Algen auftreten???? Die würden dann auch bei 5 oder 10 mg/l auftreten. Bei den Fischen ist es aber was anderes. NO3 Werte in dieser Region können für die Tiere sehr problematisch werden.

Also die nächsten Tage große Wasserwechsel machen und nächstes mal beim Aqua Soil mit den Fischen (trotz eingelaufenen Filter) etwas warten.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9998
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby AndyPopandy » 14 Nov 2009 20:08
hi tobi,

also erst mal danke! :oops:

aber ich wusste ja nicht das die in solch größen ordnung anfallen....

hatte am letzten Mittwoch No3 getestet war auf 15.

naja beim nächsten mal bin ich schlauer!!!

Andy :oops:
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Tobias Coring » 14 Nov 2009 20:14
Hi Andy,

jetzt keinen großen Kopf machen ;). Lieber einmal mehr Wasserwechsel durchführen.

Das wird schon alles gut gehen.... wegen Algen musst du dir wie gesagt keine Sorgen machen. In Bezug auf deine Fische schon eher. Mit ein paar WW die nächsten Tage wird sich das Problem komplett auflösen.
Aqua Soil gibt nur zu Beginn so viel Nährstoffe ab.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9998
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Beetroot » 15 Nov 2009 01:29
Hallo zusammen,

die 200 mg/l sind beim Amazonia I scheinbar kein Test, wenn ich mit nem Tropfentest richtig umgehe kann ich auch die 200 mg/l bestimmen. Der Sera z.B. funzt in der Regel gut, ob es in solch hohen Bereiche nun 150 oder 200 sind habe ich noch nicht getestet, ist aber in diesem Fall ja auch latte.

In meinem Nano habe ich heute mal wieder getestet, nach letzter Woche auch um die 200 mg/l und danach 80% WW sind es heute wieder locker um die 100 mg/l. Das Becken steht schon rund 10 Monate, nach 4 Monaten hatte ich eigentlich kein Ammonium mehr gemmesen und dachte es wäre vorbei, scheint aber doch noch stetig etwas abzugeben. Da ich in diesem nicht sonderlich WW's mache, bisher waren es nicht mehr als 15-20, kommen daher wohl so hohe Werte zustande. Hatte da eine Fehlmischung meiner letzen NPK Lösung in verdacht, die kann es nun aber nicht mehr sein.
Und, seit Monaten horrende NO3 Werten und keine nennenswerten Algen, einige wenige grüne Punkt und ein paar Fadenalgen am Filterauslass welche wirklich nicht ins Gewicht fallen.

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
Postby Tobias Coring » 15 Nov 2009 10:57
Hi Torsten,

also die extremen NO3 Werte können nach der Zeit nicht mehr wirklich vom Aqua Soil kommen, außer du hast irgendwie eine ganz komische Packung erwischt. Normal gehen diese NO3 Werte nach ein paar Wochen (3-4) komplett weg.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9998
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Beetroot » 15 Nov 2009 22:26
Hallo Tobi,

also die extremen NO3 Werte können nach der Zeit nicht mehr wirklich vom Aqua Soil kommen

da hast du recht, die können wirklich nicht mehr nach dem Zeitraum vom Soil stammen. :D

Habe mir heute mal die Zeit gemacht und das ergründet, nach langem suchen meine Mengenliste für die NPK Lösung des Nano's gefunden, überflogen und festgestellt das ich mich da mächtig verhauen habe. Habe somit mein Becken 12 fach überdosiert in den letzen Monaten und somit NO3 Werte von mehereren 100 mg/l gehabt, PO4 etwa 4 fach überdosiert, K weiß ich nicht mehr die Menge in der letzten Lösung da ich von abgewichen bin. :lol: Ist eigentlich schon verdammt peinlich. :oops:

Dieser Test also, :lol: untermauert aber mal wieder das hohe Makrowerte nicht zwangsläufig zu übermäßig Algen führen müssen. :lol: Die aktuellen Bewohner, Blasen, Posthornschnecken und anderes Mikrogetier haben mit diesen Werten scheinbar kein Problem gehabt. :wink:

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Co2 Regulierung über Ph Wert
Attachment(s) by azerty » 01 Jul 2014 12:03
14 1089 by Erwin View the latest post
06 Jul 2014 00:25
Einzeldünger Mischen? und Kalium Wert über 15 mg
by Notostraca » 17 Feb 2015 19:40
1 403 by Notostraca View the latest post
17 Feb 2015 19:55
Problem: PH-Wert steigt auf deutlich über 7
by Solinger » 12 Feb 2016 20:47
24 1882 by omega View the latest post
14 Feb 2016 19:27
wassser wert
by koko22 » 25 Jul 2007 13:46
6 1004 by chaosboxer View the latest post
26 Jul 2007 07:38
PH Wert zu hoch
by JessicaV » 05 Apr 2009 18:46
10 3530 by Hardy View the latest post
06 Apr 2009 19:33

Who is online

Users browsing this forum: No registered users and 3 guests