Post Reply
10 posts • Page 1 of 1
Postby Aqua-Flo » 25 May 2013 16:30
Hallo Freunde,

habe meine Wasserwerte gemessen und per Düngemengenrechner versucht die Werte anzugleichen.

Dabei komme ich lt. dem Rechner auf 10 ml NPK pro Tag! kann das sein ? (angaben auf der Flasche ja komplett anders!) :irre:

Meine Leitungswasserwerte sind:

PH: 7,5

KH.9

GH:14

No3: 15 mg/l

FE: 0mg/l

Werte gemessen bei Dosierung 2ml Eisen/Tag und 4 ml NPK /Tag und 2 ml Spezial N/Tag:

No3: 40-45mg/l

Fe: 0mg/l

PH: 7,0

Kh: 8

GH:12


Bitte um Eure Hilfe!

Gruß Flo
User avatar
Aqua-Flo
Posts: 118
Joined: 12 Mar 2013 19:44
Location: Freiburg im Breisgau
Feedback: 0 (0%)
Postby uwe schidrowski » 25 May 2013 18:37
Hallo Flo

Dein Beckenvolumen solltest du schon auch noch nennen..

Gruß, Karl
Pflanzenkauf/-Tausch ist Vertrauenssache.
Ich erwarte dass auf einen Malus wie zb Cladophora, Planarien oä hingewiesen wird.
Danke
User avatar
uwe schidrowski
Posts: 343
Joined: 14 Feb 2011 12:06
Feedback: 32 (100%)
Postby Aqua-Flo » 25 May 2013 23:31
Hallo Karl,

pardon :roll: , das sind 130 L (80x48x35)


Gruß Flo
User avatar
Aqua-Flo
Posts: 118
Joined: 12 Mar 2013 19:44
Location: Freiburg im Breisgau
Feedback: 0 (0%)
Postby Ebs » 26 May 2013 08:43
Hallo Flo,

bei 15 mg NO3 als Ausgangswert im Leitungswasser würde ich erst mal überhaupt kein NO3 zusätzlich hineinkippen. Wozu auch ? Gibt es dafür einen besonderen Grund ?

Statt einen reinen Eisen- Dünger würde ich einen Volldünger nehmen, da meistens nicht nur evtl. ein Eisen-Mangel besteht, sondern dann auch die anderen Spurenelemente fehlen.

Ansonsten würde ich mich nach dem Aussehen meiner Pflanzen richten und nicht nur absolute Werte anstreben.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1162
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Aqua-Flo » 26 May 2013 10:42
Hallo Ebs,

das Problem ist, dass mir einige Pflanzen wegfaulen! wir sind gerade am überlegen ob dies was mit Kaliummangel zu tun hat?! (Pflanzen lösen sich innerhalb weniger Stunden auf) Komisch ist, dass ich schonmal ein Becken ohne jeglichen Dünger bei gleichem Leitungswasser laufen hatte, allerdings ohne ADA Amazonia!

kann es sein, dass dieses das Kalium aus dem Wasser zieht ?

bezüglich des Eisendüngers, ich habe den Flowgrow AR Eisenvolldünger und Dünge 4ml täglich. Trotzdem kann ich mit meinem Test kein Eisen nachweisen! kann das sein ? :? (Sera Tröpchentest gestern gekauft)

p.S. mein NPK Dünger ist im Moment das einzige Mittel um Kalium einbringen zu können :-/

Gruß Flo
User avatar
Aqua-Flo
Posts: 118
Joined: 12 Mar 2013 19:44
Location: Freiburg im Breisgau
Feedback: 0 (0%)
Postby Ebs » 26 May 2013 11:51
Hallo Flo,

Kaliummangel vermuten und auf Verdacht dann einen NPK- Dünger zu düngen, ist Stochern im Nebel.
Kann klappen, muss aber nicht, wie du bei dir siehst.

Kannst du mal den Link deines Wasserversorgers einstellen, um mehr Wasserwerte zu sehen, z.B.auch Kalium ?

Ein Gesamtfoto deines Beckens wäre auch sehr informativ.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1162
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Tobias Coring » 26 May 2013 14:48
Hi Flo,

deine Auflösungerscheinungen werden zu 99,9% nichts mit dem Dünger zu tun haben. Leider gibt es immer wieder Aquarien mit ADA Amazonia, die so extrem in der Einlaufphase reagieren und bei der sich dann einige Pflanzen einfach auflösen. Da kann man leider nur durch VIELE Wasserwechsel gegensteuern und hoffen, dass sich die Reste der Pflanzen erholen.

Bei anderen Soils wie z.B. dem Environment Soil muss man solche Bedenken nicht haben. Wenn du hier bei Flowgrow die "Suche" nutzt, wirst du noch einige Leidgenossen finden.

Hinsichtlich der Dosierangabe auf unseren Flaschen (Aqua Rebell), richten wir uns an die Düngesysteme PPS Pro und Estimative Index oder geben allgemeiner anwendbare, vorsichtige Dosierempfehlungen.
Stoßdüngungen sind da natürlich auf relativ hohe Werte nicht berücksichtigt.

Bzgl. des Mikro Spezial Flowgrow ist es nicht weiter wild, dass dieser nicht unbedingt nachweisbar ist. Ich würde mir da keine Gedanken machen. Die Bartalgen sind eigentlich ein Indikator, dass schon relativ viel Eisen in das Becken gelangt. Ich würde aus diesem Grund den Mikro Spezial Flowgrow auf 1-2 ml pro Tag absenken. Wir düngen in unseren 240 l Becken z.B. 2 ml Flowgrow pro Tag in den 360 l Becken 3 ml. Das reicht aus.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Ebs » 26 May 2013 15:21
Hallo Floh,

zwei Threads zu dem fast gleichen Problem sind nicht gerade hilfreich ! :D :gdance:

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1162
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Aqua-Flo » 26 May 2013 21:41
Hallo Tobi und Ebbs ,

hat sich eben überschnitten mit den Problemen :pfeifen:

Danke Euch zwei! Tobi, was empfiehlst Du dann was den NPK angeht? hab bereits einen relativ hohen Wert von 10-15 mg/l im Leitungswasser.

Gruß Flo

P.S im Anhang eine Tabelle meines Wasserversorgers

Attachments

Trinkwasseranalyse_WV_Freiburg_05_2012.pdf
(87.11 KiB) Downloaded 55 times

User avatar
Aqua-Flo
Posts: 118
Joined: 12 Mar 2013 19:44
Location: Freiburg im Breisgau
Feedback: 0 (0%)
Postby DAU » 30 May 2013 11:47
Hallo Flo

Dein Wasser bringt ziemlich wenig Mg mit du solltest das mal mit Bittersalz anheben so ein löffel
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Kann das sein?
by Maxi1214 » 03 Oct 2018 22:48
1 343 by unbekannt1984 View the latest post
04 Oct 2018 08:21
Phosphat nach Mischung kann das sein?
by rehste » 27 Jul 2012 09:51
3 343 by Wuestenrose View the latest post
27 Jul 2012 10:54
Probleme mit dem Düngesystem. Kann jemand behilflich sein ?
by KillerKilli » 19 Feb 2013 09:24
5 562 by KillerKilli View the latest post
26 Feb 2013 11:24
Düngemenge
by Marcel » 19 Oct 2009 14:29
4 368 by Tobias Coring View the latest post
19 Oct 2009 16:14
Düngemenge anpassen
by Turbo$tig » 11 Jan 2009 17:39
17 1427 by Turbo$tig View the latest post
18 Jan 2009 21:07

Who is online

Users browsing this forum: Google [Bot] and 11 guests