Post Reply
5 posts • Page 1 of 1
Postby Oliver Alex » 05 Jul 2013 00:19
Hallo Leute,

ich habe Probleme mit meinen Pflanzen. In einem aneren Thread hat mir Nik mit den Algen schon sehr geholfen, aber zwei meiner Pflanzenarten machen mir noch Kopfzerbrechen.

Einmal die gymnocoronis spilanthoides:
Die neuen Blätter sind gewellt und großflächig blass-lila bis weiß. (siehe Bilder)

Und mein roter Tigerlotus:
Er wächst super, hat riesige Blätter, hat keine Algen, aber er ist farblich nicht mehr vom grünen Tigerlotus zu unterscheiden. Bei der Lieferung war er schön rot, hat noch 2 rote Blätter bekommen, die nächsten Blätter waren dann schon grün.

Was kann das sein?

Die Eckdaten meines Beckens:
B 80
T 50
H 60
4xT5 24W HO mit Dennerle Reflektoren (840, 830 und 2x 865) 8 Std. Licht inkl. Dämmerung

NO3: 30
PO4: 0,6
Kalium: geschätzt zwischen 5 und 10
Fe: zwischen 0,3 und 0,1
KH: 12
GH:19
Mg: 22
Ca:99
CO2: 10-20

Gedüngt wird mit JBL Ferropol und AR Makro Basic NPK.
Jeweils Stoßdüngung Ferropol auf 0,3 bis der Wert messtechnisch auf 0,1 abgesunken ist. Verbrauch vom Eisen so ca. 0,05 bis 0,06 / d.
Und Stoßdüngung NPK bei Wasserwechsel (50% alle 7 - 10 Tage) mit PO4 Zielwert 0,7. Verbrauch ist nur gering, da durch Fischbesatz und Fütterung einiges an PO4 dazu kommt.

Bin ratlos. Laut Nährstoffmangel-Diagramm hier im Forum könnte auch eine Mg Überdosierung in Frage kommen. Aber kann dies bei Mg von 22 und einer eigentlich einfachen Pflanze wie der gymnocoronis sein? Ich bin mir ziemlich sicher, dass das Vergrünen des roten Tigerlotus die selbe Ursache hat.
Komisch kommt mir mein Eisenverbrauch vor. Laut Nährstoffrechner bekomme ich eine Empfehlung einer täglichen Zugabe von 0,01 mg/l Eisen. Ich verbrauche (messtechnisch!) das 5-fache!
Über Hilfe bin ich sehr dankbar.
Gruß
Oli

Attachments

Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby Ebs » 05 Jul 2013 07:38
Hallo Oli,

nach deinen Werten halte ich dein Becken für überdüngt. Weiß aber nicht, ob das mit der Farbänderung was zu tun haben könnte.
Könnte evtl. auch eine Ursache für die andere Pflanze sein.

Mein Roter Tigerlotus wächst prachtvoll unter den Düngewerten: Siehe meine Signatur.
Eigentlich eine sehr genügsame Pflanze.

Gruß Ebs

Attachments

Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1141
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Oliver Alex » 05 Jul 2013 14:09
Hallo Ebs,

Respekt, Dein Lotus sieht gut aus.
Dachte eigentlich, dass ich mit der Düngung richtig liege, zumindest was PO4, Fe und Kalium angeht, Nitrat habe ich 30 im Leitungswasser. Habe leider auch hartes Wasser mit angegebenen Ca und Mg Werten.
Wie gesagt, wachsen tut sie gut, nur eben nicht rot.
In welcher Wassertiefe hast Du sie und was für ein Licht ist darüber (sieht sehr hell aus)?

Gruß
Oli

PS: Hat jemand eine Idee zum Eisenverbrauch? Ist der JBL Ferropol evtl. nur schwach chelatiert, so dass man einen hohen Verlust hat?
Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby Ebs » 05 Jul 2013 17:35
Hallo Oli,
Oliver Alex wrote:
Respekt, Dein Lotus sieht gut aus.

Danke für die Blumen !

Dachte eigentlich, dass ich mit der Düngung richtig liege, zumindest was PO4, Fe und Kalium angeht, Nitrat habe ich 30 im Leitungswasser. Habe leider auch hartes Wasser mit angegebenen Ca und Mg Werten.
Wie gesagt, wachsen tut sie gut, nur eben nicht rot.

Hast du mal meine Werte gelesen ? Ein Mehr an Düngung braucht es eigentlich nicht.

Fe sollte nie über 0,1 sein. Mit diesem Wert stimmen dann auch in der Regel die anderen Spurenelemente.
Und geh mal nicht nach dem Nährstoffrechner, sondern nach den Werten, die du misst (vor Düngung und ca. 2 Std. nach der Düngung).

Hast du evtl. zuwenig Licht ? Daher kein Rot ?


In welcher Wassertiefe hast Du sie und was für ein Licht ist darüber (sieht sehr hell aus).

50 cm. Der Rest steht auch in der Signatur.

PS: Hat jemand eine Idee zum Eisenverbrauch? Ist der JBL Ferropol evtl. nur schwach chelatiert, so dass man einen hohen Verlust hat?

Woraus schließt du Den angeblich hohen Verlust ?

Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1141
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Oliver Alex » 06 Jul 2013 20:41
Hallo Ebs,


Hast du mal meine Werte gelesen ? Ein Mehr an Düngung braucht es eigentlich nicht.

Fe sollte nie über 0,1 sein. Mit diesem Wert stimmen dann auch in der Regel die anderen Spurenelemente.
Und geh mal nicht nach dem Nährstoffrechner, sondern nach den Werten, die du misst (vor Düngung und ca. 2 Std. nach der Düngung).


Klar habe ich Deine Werte gelesen. Das Problem ist, dass es "unendlich" viele Ansichten zu den Düngemethoden gibt. Beim Eisen liest man z.B., dass es nie unter 0,1 sein sollte! Gerade das Düngekonzept vom unlimitiertem Wuchs nachzulesen bei Aquarebell gibt den PO4 z.B. im Bereich von 1-3 (!) an. Das alles muss aber ach zum Licht, dem CO2 und den Pflanzen passen.

Hast du evtl. zuwenig Licht ? Daher kein Rot ?


Ja genau das weiß ich eben nicht, deshalb frage ich ja. Ich kan mir gut vorstellen, dass mein Licht für mein immerhin 60 cm hohes Becken schwach ist. Habe jetzt schon meine 965 gegen eine 865 getauscht, da diese deutlich mehr Lumen hat. Aber im Vergleich zu Deinem Licht ists immer noch sehr wenig!

Woraus schließt du Den angeblich hohen Verlust ?


Na aus der Messung. Ich finde ein durchschnittlichen Fe-Abfall von 0,5 mg/l/d ziemlich viel. Das hat laut Nährstoffrechner bei weitem nicht mal ein helles stark bepflanztes Becken in meiner Größe! Und wenn es kein Verbrauch ist, dann muss ja ein Verlust (Ausfällung) sein.

Hat jemand eine Idee zu den gymnocoronis? Werde mal Versuchen mein Kalium eher Richtung 20 zu schieben, vielleicht ist 10 zu wenig für eine Woche.

Hier ein Bild vom roten Tigerlotus

Gruß
Oli

Attachments

Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
5 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 6 guests