Post Reply
4 posts • Page 1 of 1
Postby Edda13 » 05 Apr 2016 15:18
Hallo zusammen,
nach jahrelanger erfolgloser Aus-dem-Bauch-heraus-Düngung versuche ich mich nun ernsthaft mit einem geeigneten Düngekonzept auseinanderzusetzen.

Hier mal die Rahmenbedingungen:

300l Becken
Laufzeit: 2 Wochen
Kies 1-2mm
T5 4x55 Watt (etwa 0,7 W/L)
Co2-Versorgung mit Nachtabschaltung
50% Osmosewasser
keine schwierigen Pflanzen ( überwiegend Javafarne, Anubien, Bolbitis, Cryptocorynen, Eleocharis, Pogostemon, Ludwigien, Helanthium) Das Aquarium ist natürlich noch nicht stark bepflanzt - subjektiv würde ich es als mittel bepflanzt bezeichnen. Es sind überwiegend langsamwachsende Pflanzen drin.

Wasserwerte nach Mischung mit Osmosewasser:
KH 4-5
PH 6,8 - 7
Nitrat: 3
Phosphat: 0,1
Eisen: 0,01
CO2: 20-30
Kalium: nicht bekannt - habe noch keinen Kaliumtest, ich habe noch nicht ganz verstanden in welchem Verhältnis Kalium zu Calcium/ Magnesium steht, hier muss ich noch lesen.

Aufgedüngt habe ich nun:
Nitrat auf 5-10 Eigentlich möchte ich gerne auf 15 aufdüngen,
aber bisher habe ich den Wert nicht erreichen können. Aber das könnte am Test liegen. Es ist ein JBL-Test, habe Probleme, den richtig auszuwerten, die Gelbstufen sind imo so schlecht zu erkennen.
Nitrat war Folgetag der Düngung bisher immer wieder auf 1 runter
Phosphat: 0,6 - 0,8 -> rutscht am Folgetag immer auf 0,1 zurück
Eisen: 0,1 - 0,2 -> rutscht am Folgetag auf 0,05 zurück

Ich dünge gerade folgendermaßen:

Stoßdüngung nach WW (wöchentlich ca. 30%)
AR Macro Basic -> empfohlene Mischung für 200l (Becken brutto 300l) mit viel Licht und CO2
AR Micro Basic (auch den normalen) -> s.o.

Täglich:
Advanced Boost N -> 4ml (auch auf 200l gerechnet)
Macro Basic Phosphat s.o.
Micro Basic s.o

Ist das bisher so in Ordnung? Oder sollte ich vielleicht etwas mutiger beim Nitrat sein? Ich habe auch wegen des Phosphats etwas Sorge, weil verschiedene Düngekonzepte phosphatlimitiert sind.

Wäre für einen Tipp oder eine Bestätigung sehr dankbar, mag nicht wieder ein Algenbecken haben... ;)

Grüße

Edda
Edda13
Posts: 46
Joined: 14 Feb 2016 17:01
Location: Erftstadt
Feedback: 4 (100%)
Postby Edda13 » 05 Apr 2016 16:27
Tippfehler: Nitratgehalt im ungedüngten Osmose-Leitungswasser liegt bei 1, nicht bei 3
Edda13
Posts: 46
Joined: 14 Feb 2016 17:01
Location: Erftstadt
Feedback: 4 (100%)
Postby Ebs » 06 Apr 2016 18:01
Hallo Edda,

Düngung ist ja kein Selbstzweck. :thumbs:

Wie wachsen denn deine Pflanzen mit dieser Düngung ? Wenn gut, dann mach es so weiter.

Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1102
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Edda13 » 06 Apr 2016 18:37
Naja, nach 2 Wochen wächst noch nicht sooooo viel. Musste noch nicht jäten. :D
Wollte nur die gröbsten Anfängerfehler vermeiden. : :smile:
Edda13
Posts: 46
Joined: 14 Feb 2016 17:01
Location: Erftstadt
Feedback: 4 (100%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Düngen für Dummies
by EvKev » 07 Feb 2014 12:31
0 380 by EvKev View the latest post
07 Feb 2014 12:31
Düngen für Dummies
by cybermuch » 28 Feb 2018 18:58
2 472 by cybermuch View the latest post
01 Mar 2018 05:31
Fragen über Ca-Mg für Dummies
Attachment(s) by Dominic 02 » 10 Apr 2015 18:29
14 1163 by Plantamaniac View the latest post
13 Apr 2015 08:43

Who is online

Users browsing this forum: No registered users and 5 guests