Post Reply
54 posts • Page 1 of 4
Postby Goborg » 19 Jun 2007 22:56
Hallo.

Ich bin am verzweifeln.

ich hab nen 54er nelenbecken, mit hmf betrieben. da ist drin an einrichtung:

normaler AQ Kies, 3-5 mm körnung
nen paar lavasteine (ordentlich gewässert und gespült)
ast von korkenzieherhaeelnuss (aber erst seit ein paar wochen)
H. micranthemoides
X-mas moos
javafarn
fissidens

wasserwerte:

Gh 5
Kh 2
pH 6,5-7
Nitrat 12,5 mg

becken läuft seit 1,5 jahren. regelmässig wasserwechsel, düngung mit eisendünger und pro fito

ich habe schon ein besatz von 20 hummeln dahingerafft (die sich auch erst vermehrten).
dann hab ich mir im märz diesen jahres 10 red fire und 5 nashörner geholt: nashörner nach und nach weg, von den red fire nur noch 3-4 da, wollen auch keine eier produzieren...

fütterung mit: spirulina, cyclops gefroren, artemia gefroren, welstabs....

es werden halt immer weniger, nicht dass alle auf einmal sterben würden. bin echt am verzweifeln.

weiß jemand nen ratschlag ?
Gruß,

Christian




[align=center]----===== Macht´s gut und danke für den Fisch ! =====----[/align]
User avatar
Goborg
Posts: 240
Joined: 24 May 2007 10:43
Location: Northeim
Feedback: 1 (100%)
Postby Tobias Coring » 19 Jun 2007 23:00
Hi,

wie sieht es mit Kupfer im Wasser aus ? So permanentes Sterben deutet meiner Meinung nach auf irgend etwas giftiges hin oder auf Plagegeister wie Planarien.

Wechselst du mit aufgewärmten Wasser aus der Leitung ? Der Kies ist aber nicht irgendwie farbig oder so ? Der andere Chris hatte mal einen schwarzen Aquarienkies, der mit der Zeit rostete :(.

Hast du es schonmal mit Wasseraufbereiter probiert ?

Grüße
Tobi
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby CamelF » 19 Jun 2007 23:29
Hallo Christian,

die Ernährung scheint recht Proteinreich zu sein, das kann zu Häutungsproblemen führen.
Versuch doch auch mal Bioblattspinat, abgekocht und eingefroren wegen der Oxalsäure.
Oder frisch gepflückte Brennesselblätter, ebenfalls kurz abgekocht, oder Salatgurke ohne Schale...usw.

Es sollten immer ein paar Blätter Herbstlaub von Buchen und Eichen im Becken sein, aber keine frischen grünen Blätter, das hilft gegen Häutungsprobleme. Ein Seemandelbaumblatt ist auch sehr zu empfehlen.

Nashörner brauchen Brackwasser für die Fortpflanzung, aber das wirst Du wohl wissen.

Nimmst Du EasyLife? In diesem Fall könnte es nicht schaden es regelmäßig zu verwenden.

Gruß Sven
CamelF
Posts: 85
Joined: 18 Mar 2007 10:40
Location: Bonn
Feedback: 0 (0%)
Postby Goborg » 20 Jun 2007 00:30
Hi.

nein der kies ist 08/15 von zoo schwarz aus GÖ.

nen CU test habe ich leider net. kann sowas aus lavastein kommen ?

ich hab denen jede menge abgebrühtes frischzeugs (auch viel brennessel) reingetan, auch gurke etc. die red fire rühren das nicht an. nur die schnecks.

ja mit den nashorns weiss ich, nur sind die innerhalb 3 monaten alle weggestorben :shock:

planarien hab ich einmal gesichtet und auch sofort eliminiert, danach nie wieder was gesehn.

das wasser war zuerst (generation bienchen) mit torfkanone gefiltert. nun nehme ich verschnittenes osmosewasser (eher kühl als warm)

bin ratlos.

tobi: hast du nen CU test ? dann könnte ich ja mal ne probe mitbringen
User avatar
Goborg
Posts: 240
Joined: 24 May 2007 10:43
Location: Northeim
Feedback: 1 (100%)
Postby Tobias Coring » 20 Jun 2007 07:09
Hi,

ich hab nen Kupfertest hier. Kannst also gerne etwas Wasser mitbringen.
Es gibt dann zwei Möglichkeiten.... man könnte das Osmosewasser weglassen oder man setzt auf 100% Osmose ;). Bei mir mögen die Garnelen mein Osmosewasser allerdings garnicht. Haben keine Eier getragen und ich hatte recht oft "Ausfälle".

Garnelen kommen ja auch mit etwas härterem Wasser klar...

Grüße
Tobi
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Gast » 20 Jun 2007 08:37
Hallo Christian,
ich bin zwar nicht der Garnelenexperte aber ich hatte mal die selben Probleme wie du" Amoniak" oder "Nitrit", das mögen die Biester überhaupt nicht. Dein Kies ist genauso grob wie meiner damals, da kann schon was am gammeln sein. (kontrolliere mal ganz gewissenhaft) und den Filter auch. Es gibt gewisse Substanzen die können wir nicht messen, sind aber für Tiere u. Pflanzen toxisch. Ich würde wenn das Becken nicht zu groß ist, den Bodengrund erneuern, habe ich damals auch gemacht und das sterben hörte schlagartig auf.
Ich habe bei mir anfangs 10 red fire ins große gesetzt und habe auch sehr weiches Wasser, die haben sich vermehrt wie die Kanickel 100derte.
Ich füttere nichts dazu :lol:
Es muss nicht sein, aber vieleicht hast du gleiche Problem wie ich damals. :wink:

Gruß
Werner
Gast
Feedback: 0 (0%)
Postby Gabi » 20 Jun 2007 12:03
Hi zusammen, da ich gerade vor dem gleichem Problem stehe, schildere ich einfach mal unseren Verlauf. Vielleicht erkennst Du, Christian, eine Parallele, die noch nicht bedacht wurde.

Wir haben ein 96l Becken, das in drei Teile getrennt wurde. Eingerichtet hab ich es mit Lava und Wurzeln und es sind fast ausschließlich Moose drin. Mit den Moosen hab ich mir Planarien und anderes Viehzeug eingeschleppt, merkte es aber erst, als längst die Garnelen und AS eingezogen waren. Wegen der AS konnte ich nicht mit Flubenol behandeln.

Da ich nicht Herr über die Viecher wurde, entfernte ich den kompletten schwarzen Kies, die meisste Lava und die Moose legte ich lose auf den Booden. So konnte ich den Boden schön absaugen und die Pflanzen, Wurzeln und Lavastückchen beim Wasserwechsel (70%) gut heraus nehmen und in Minaralwasser baden.

Alles klappte hervorragend, die Planarien bin ich so los geworden (hat bestimmt 5 Monate gedauert) und den Garnis und AS ging es hervorragend, auch wenn ich das Wasser mit dem absaugen des Bodens mit Sicherheit ruinierte - es waren ja sicher auch keine Bakterien mehr zu finden.

Nun fand ich lange keine Planarien mehr und richtete die Becken wieder ein. Aus Angst, das die AS infiziert sind, nahm ich sie einfach aus zwei Beckenteilen heraus und packte alle zusammen zu den RF. Gleichzeitig sammelte ich so viele Blasenschnecken heraus, wie ich konnte.

Jetzt plötzlich, vor ~drei Wochen fing das Sterben an (eine Woche VOR dem neueinrichten!!). Tag täglich nehme ich seit dem drei bis viert tote CR und ~ein, zwei grüne aus den Becken. Es ist auch mir ein Rätzel.

Wasserwechsel mache ich nun nur noch ~30%, da ich las, das schon der hohe WW Schuld am Sterben haben kann. Nun bin ich auch am zweifeln, ob es so gut war, die ganzen AS und BS aus den beiden Teilen zu holen, auch Schnecken verändern ja gewaltig die Wasserwerte. Vorgestern maß ich die Werte - No3 war viel zu hoch. Amonjak - aber wo kommt es plötzlich her? Das Wasser ist schön klar, die Bakterien arbeiten längst sehr gut.

Dann fällt mir ein, der Schlauch, mit dem ich das Wasser aus den Becken hole.... Als das Sterben anfing, nahm ich zeitgleich zum ersten mal diesen Schlauch auch zum befüllen des Beckens. Mir ist eigentlich längst aufgefallen, das sich im Schlauch etwas bildet - Algen? Bakterien? Keine Ahnung. Der Wasserhahn ist gleich in der Nähe und mit einem Litermaß ist das Befüllen recht umständlich. Das Becken steht in der Küche unter Hängeschränke - darum dieser Umstand.

Nun werde ich mir einen neuen Schlauch holen und bis dahin weiter mit dem Litermaß befüllen; so wie gestern. Heute hab ich keine toten Garnis heraus geholt - aber das heißt noch gar nichts.
Gabi
Posts: 595
Joined: 07 Jun 2007 21:26
Location: Ratingen
Feedback: 37 (100%)
Postby Merrick » 20 Jun 2007 16:24
Hallo,

gerade im Moment ist plötzliches Garnelensterben nicht selten: ihr müsst nur mal in den Garten gehen, dann merkt ihr den Grund. Es ist schlicht und einfach zu warm! Ich habe in meinen Aquarien im Moment so um die 28-30°C - absolut nicht Garnelen verträglich.
Vor allem bei Varianten wie BW oder CR habe ich im Moment häufig mal den ein oder anderen Ausfall.

Es hilft ein wenig, wenn man die Beleuchtung höher hängt, kürzer an lässt und vor allem die Abdeckung auf lässt, damit die Warme Luft austreten kann.

Könnte vielleicht auch der Grund für euer Garnelensterben sein?

lg
Jessica
Merrick
Posts: 182
Joined: 19 Mar 2007 18:13
Location: Hannover
Feedback: 5 (100%)
Postby orinoco » 20 Jun 2007 17:49
Hallo Christian,
was Jessica schreibt klingt sehr plausibel und nicht wenige haben Probleme mit den Temperaturen, speziell natürlich bei 60l abwärts.
Da Du jedoch von Todesfällen berichtest, die schon länger einhergehen,tippe ich eher auf etwas anderes, auch wenn die Hitze bestimmt erschwerend hinzukommt.
Hast Du genug Sauerstoff im Becken. Ich hatte in meinem kleineren Becken auch mal das Problem und habe für eine Zeit lang zusätzlich belüftet.Die Todesfälle hatten aufgehört.
Dann liest man doch immer wieder, auch wenn Lava allgemein für unbedenklich gehalten wird, das Todesfälle mit dem Entfernen der Lava aufgehört hätten. Lava kann metallische Einschlüße haben, welche mit der Zeit ans Wasser abgegeben werden können.Hier hält es sich ähnlich wie mit der Mopaniwurzel; Anubias etc. Die einen halten Sie für unbedenklich, andere wiederum berichten von anderen Erfahrungen. Soweit ich weiß gibt es auch unterschiedliche Lava.(?)
Habe selbst noch nie welche im Becken gehabt, so habe ich keinerlei Erfahrung.
Falls es keine Umstände macht und Du sie für eine Zeit raus nehmen kannst, könntest Du es zumindest mal ausschließen.
Hört sich auf jeden Fall schon nach einer Vergiftung an.
Das Wasser auf Kupfer zu prüfen kann auf jeden Fall nicht Schaden. Es sollen jedoch schon Werte reichen, welche Du mit dem Test nicht nachweisen kannst.
Ich drücke Dir auf jeden Fall die Daumen

LG
Caro
User avatar
orinoco
Posts: 371
Joined: 04 Apr 2007 17:24
Feedback: 8 (100%)
Postby Goborg » 20 Jun 2007 23:49
Hi.

danke für eure antworten.

tja da gibt es ja vieles, was als ursache in frage kommt.... :?

an sowas wie den schlauch als ursache hab ich noch gar nicht gedacht....

das werd ich dann wohl als erstes ändern (ist nen billigschlauch ausm baumarkt...)

Hast Du genug Sauerstoff im Becken. Ich hatte in meinem kleineren Becken auch mal das Problem und habe für eine Zeit lang zusätzlich belüftet.Die Todesfälle hatten aufgehört.


also die pflanzen perlen ordentlich sauerstoff aus, ausserdem gibt es ne geringe oberflächenbewegung.

ja die temperaturen liegen so zwischen 26 und 28 grad...vielleicht auch zu hoch (ist übrigens nur nen 54er)

dann werd ich mal die lavasteine auch rausnehmen...


ich hab übrigens nie leichen gesehn...es sind einfach immer weniger geworden. ich hatte auch ne zeitlang 3 amanos drin, die waren quietschfidel und die weibchen waren ständig trächtig.

zum problem mit dem bodengrund: ich habe große teile mit bodendeckern zu, deshalb ist absaugen mit mulmsauger schwierig. da hätte ich den ganzen grünkram ausm boden raus :(

viele ansätze, mal schaun, ob noch genug nelen da sind, um erfolge zu vermelden ...
Gruß,

Christian




[align=center]----===== Macht´s gut und danke für den Fisch ! =====----[/align]
User avatar
Goborg
Posts: 240
Joined: 24 May 2007 10:43
Location: Northeim
Feedback: 1 (100%)
Postby Tobias Coring » 21 Jun 2007 06:11
Goborg wrote:Hi.

das werd ich dann wohl als erstes ändern (ist nen billigschlauch ausm baumarkt...)



Bei mir haben solche Schläuche zum direkten und sofortigen Tod von unzähligen Garnelen geführt. Also wenn es ein normaler "Gartenschlauch" ist würde ich den wirklich als erstes gegen einen "Trinkwasserschlauch" umtauschen.

Grüße
Tobi
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Gabi » 21 Jun 2007 10:53
Hi zusammen, an die Temperaturen hab ich überhaupt nicht gedacht :? . 27°C waren gestern drin. Wir haben sofort einen Ventilator (für Aquarien) angebracht und das Wasser um 2°C abkühlen können. Sauerstoff ist bei uns genügend drin, haben´s gemessen.

Übrigens gerade die CR vertragen diese Hitze im Wasser nicht - hier mal ein interessanter Link: http://garnelenforum.de/viewforum.php?f=50

Ich hole die toten sofort heraus. Das schlimme ist ja, haben sie eine bakterielle Erkrankung, dann stecken sie die anderen Garnis an - die gesunden futtern ja die toten auf. :cry:
Gabi
Posts: 595
Joined: 07 Jun 2007 21:26
Location: Ratingen
Feedback: 37 (100%)
Postby Beetroot » 21 Jun 2007 16:26
Hallo,

Gabi wrote:Dann fällt mir ein, der Schlauch, mit dem ich das Wasser aus den Becken hole.... Als das Sterben anfing, nahm ich zeitgleich zum ersten mal diesen Schlauch auch zum befüllen des Beckens. Mir ist eigentlich längst aufgefallen, das sich im Schlauch etwas bildet - Algen? Bakterien? Keine Ahnung.


ja diese Gartenschläuche sind sehr oft mit Schwermetallen belastet, diese sind dann oftmals so giftig das man selbst sein Gemüsegarten damit nicht bewässern sollte. Habe da mal einen Test gesehen, war evtl. Zeitschrift ÖkoTest, aber keine Ahnung welche Hersteller unbedenklich waren. Ich habe deshalb Aquariumschlauch, muss man blos vorsichtig behandeln wegen dem fehlenden Knickschutz.

Wir haben sofort einen Ventilator (für Aquarien) angebracht und das Wasser um 2°C abkühlen können.


Wie sieht denn dieser Ventilator aus, kanst evtl. mal ein Foto mit technischen Daten einstellen?

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
Postby Goborg » 21 Jun 2007 18:44
Hi.

so die ersten "rettungsschritte" sind eingeleitet: die lava ist draussen, osmoseanlage läuft für einen ausgiebigen wasserwechsel nachher und den schlauch nehm ich nur noch zum wasserablassen, rein kommt das wasser erstmal direkt ausm eimer.

werde aber aufgrund des zerstörten layouts erstmal ne umgestaltung vornehmen müssen heute. also nasse ärmel garantiert :D
Gruß,

Christian




[align=center]----===== Macht´s gut und danke für den Fisch ! =====----[/align]
User avatar
Goborg
Posts: 240
Joined: 24 May 2007 10:43
Location: Northeim
Feedback: 1 (100%)
Postby Gabi » 21 Jun 2007 19:31
Ich drück Dir die Däumchen, Christian.

Unser Schlauch ist ein Aquristikschlauch. Aber vielleicht sollte man sich jedes Jahr mal einen neuen gönnen. Ich möchte wirklich nicht wissen, was sich darin alles an Bakterien sammelt, auch wenn man ihn immer schön leer laufen läßt.

Zu den Ventilatoren - da gibt es unterschiedliche Modelle, wir haben einen einer und einen vierer:

http://www.h-s-aquaristikberatung.com/

1er
Diese Lüfterbatterie besteht aus einem Lüfter und ist geeignet ein kleineres Aquarium von ca. 60-80 Liter um ca. 2 °C zu kühlen,
Maße: 155 x 98 x 63 mm
Stromaufnahme: 0,8W

2er
Diese Lüfterbatterie besteht aus zwei Lüfter und ist geeignet ein kleineres Aquarium von ca. 80-90 Liter um ca. 2 °C zu kühlen,
Maße: 174 x 152 x 65 mm
Stromaufnahme: 1,9W

4er
Diese Lüfterbatterie besteht aus vier Lüfter und ist geeignet ein mittleres Aquarium von ca. 150-170 Liter um ca. 2 °C zu kühlen,
Maße: 290 x 152 x 65 mm
Stromaufnahme: 3,8W

6er
Diese Lüfterbatterie besteht aus sechs Lüfter und ist geeignet ein mittleres Aquarium von ca. 250 Liter um ca. 2 °C zu kühlen,
Maße: 410 x 152 x 65 mm
Stromaufnahme: 5,7W
Gabi
Posts: 595
Joined: 07 Jun 2007 21:26
Location: Ratingen
Feedback: 37 (100%)
54 posts • Page 1 of 4
Related topics Replies Views Last post
Welche Garnelen ? Oder gar keine Garnelen ?
by meee » 12 Sep 2007 15:19
10 4956 by topnails View the latest post
20 Nov 2010 14:55
CO2 und Garnelen
by andreas76 » 02 Oct 2009 12:38
1 3220 by Bärtchen View the latest post
02 Oct 2009 12:51
Garnelen
by simbakowu » 19 Jan 2016 20:17
1 620 by arture View the latest post
19 Jan 2016 20:29
Concurat und Garnelen
by Tobias Coring » 14 Aug 2007 12:08
9 2921 by *AquaOlli* View the latest post
09 May 2011 22:09
Red Fire Garnelen
by meee » 28 Sep 2007 00:50
6 3248 by Stobbe98 View the latest post
05 Oct 2007 13:11

Who is online

Users browsing this forum: No registered users and 2 guests