Post Reply
16 posts • Page 1 of 2
Postby Mellie » 24 Jul 2009 13:52
Hallo,

seit einer ganzen Weile bin ich hier schon am mitlesen und inzwischen auch eine ganze Weile hier angeldet.
Ich bin seit Februar 2005 absolut dem Hobby Aquaristik verfallen, speziell kleine Pflanzen und Wirbellose haben es mir doch sehr angetan. Nun möchte ich euch endlich mal eines meiner Aquarien vorstellen.

My White Tank

Technik: Standart Filter des Beckens, sowie Standart Beleuchtung des Beckens ( 2 x 11W)

Bodengrund: ADA Aqua Soil Amazonia

Bepflanzung: Echinodorus (welche genau weiß ich grad nicht), Mayaca fluviatilis, Rotala rotundifolia und Utricularia graminifolia

Besatz: Guppys, aber nicht irgendwelche! ;) :D
sowie wenige Hummelgarnelen

Wasserwerte: pH: 6,5- 7; GH: 3; KH: nicht nachweißbar, Temp: ~25°C

Düngung: Dennerle V30 Complete, Dennerle Elements+ beides alle 7- 14 Tage

Wasserwechsel: 1 x Wöchentlich ca. 8- 10 Liter

Das Becken fasst insgesamt etwa 37Liter und läuft seit etwa Anfang April, wenn ich mich nicht ganz irre.
Von Anfang an wachsen die Pflanzen super, so dass ich alle 1- 2 Wochen ordentlich Pflanzen zurück schneiden und neu setzen kann.

Nur die "Zicke" Utricularia bereitet mir ein wenig kummer, wollte ich doch einen schönen, flchen "Rasen" haben.
Vielleicht hat ja jemand einen Tipp für mich was diese Pflanze betrifft!? Sollte ich die Pflanzen wohl neben dem Dünger mit CO2 versorgen? Die Pflanzen haben meiner Meinung nach keine Mangelerscheinungen.

Sollte ich die Pflanze garnicht hinbekommen (was ich aber nicht hoffe) oder sollte sie mir sogar doch noch eingehen, werde ich sie irgendwann durch Glossostigma ersetzen. ;)

Über eure Meinung und Anregungen würde ich mich sehr freuen.

Liebe Grüße
Melanie
Mellie
Posts: 28
Joined: 27 Feb 2009 11:46
Location: Hille
Feedback: 2 (100%)
Postby Andre » 24 Jul 2009 14:08
Hi Melanie,

ein herzliches welcome :winke:

Die "Zicke" hab ich auch aufgegeben. Irgendwann viel mir nichts mehr ein. :evil:

Weiter her mit Bildern.... :top:
MfG

André

Nichtchemiker und Gefühlsaquarianer
User avatar
Andre
Posts: 274
Joined: 12 Aug 2008 21:15
Location: Billerbeck im schönen Münsterland
Feedback: 9 (100%)
Postby Mellie » 06 Aug 2009 17:13
Hallo,
seit etwa einer Woche habe ich nun auch CO2 an dem Becken angeschlossen.
Die Utricularia habe ich teilweise nochmals vereinzelt gesetzt.
Ich hoffe das sie nun gut wachsen wird.

Habt ihr denn keine Meinung?

Liebe Grüße
Melanie

Attachments

Mellie
Posts: 28
Joined: 27 Feb 2009 11:46
Location: Hille
Feedback: 2 (100%)
Postby DrZoidberg » 06 Aug 2009 17:22
Hi Melanie,
willkommen im Forum! Wenn deine KH nicht nachweisbar ist, solltest du aufpassen das dein Ph-Wert nicht abhaut (Säuresturz), gerade jetzt mit dem zusätzlichen CO2. Erstaunlich, dass das Soil nach der Zeit (seit April) immer noch so viel aus dem Wasser zieht.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Tobias Coring » 10 Aug 2009 12:07
Hi,

sieht schön grün aus :).

Wegen des "Säuresturz" musst du dir nicht so viele Gedanken machen. Der pH sackt eigentlich nur maximal bis ~5 weg. Das sollte zumindest für die Pflanzen kein Problem darstellen. Bei den Bewohnern musst du natürlich schauen, dass diese damit auch gut zurecht kommen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9951
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Mellie » 14 Aug 2009 15:24
Hallo ihr beiden,

vielen Dank für eure Meinungen!
Inzwischen habe ich ein wenig mehr Leitungswasser beim Wasserwechsel benutzt. Die KH möchte ich so einstellen das sie bei 4 ist. Meist hatte ich ja nur Osmosewasser, bzw nur sehr wenig Leitungswasser benutzt.
Seit ich CO2 dran habe wachsen wenige feine Fadenalgen, aber es ist überschaubar und sie lassen sich gut raus ziehen. Momentan wächst meine ich auch die Utricularia, wenn auch nicht so besonders flach. Ich werde sie bestimmt in den nächsten Tagen mal stutzen und auch neue Fotos hier einstellen. :)

Liebe Grüße
Melanie
Mellie
Posts: 28
Joined: 27 Feb 2009 11:46
Location: Hille
Feedback: 2 (100%)
Postby Alex M. » 14 Aug 2009 19:48
Hallo Mellie ,

Schnöes Becken hast du da :top: . Wollt demnächst mir auch ein Evolution1 besorgen , wie das mit dem Biofilter kann den aus dem Becken komplett raus nehmen ? weil mich würde der Biofilter stören , nimmt viel platz weg .

ein tip eine schöne Rote Moorkienwurzel fehlt noch :wink:

gruß Alex
User avatar
Alex M.
Posts: 782
Joined: 23 Oct 2007 11:43
Location: Meinerzhagen
Feedback: 84 (100%)
Postby Mellie » 16 Aug 2009 15:53
Hallo,

ich habe mal neue Fotos gemacht, hauptsächlich der Utricularia.
Leider sind sie nicht besonders gut, muss eigentlich mal eine ordentliche Kamera kaufen,... :roll:

Nachdem die Fotos entstanden sind habe ich grad eine Änderung des Layouts vorgenommen.
Davon gibt es aber erst in den nächsten Tagen Fotos , da das Wasser etwas trüb ist.

@Alex:
Ich denke den Filter kann man auch komplett entfernen. Dieser ist meine ich mit Silikon eingeklebt, ob das dann allerdings so toll aussieht!? Meist bekommt man das Silikon ja doch nicht restlos vom Glas runter.

Eine Wurzel möchte ich in dieses Becken zumindest momentan nicht einbringen da Wurzeln schon in diversen anderen meiner Aquarien sind.

Liebe Grüße
Melanie
Mellie
Posts: 28
Joined: 27 Feb 2009 11:46
Location: Hille
Feedback: 2 (100%)
Postby Mellie » 21 Aug 2009 07:29
Hallo,
grad habe ich neue Fotos vom Becken gemacht und möchte sie euch mal zeigen.

Die Echinodorus ist raus dafür ist nun eine weitere Stengelpflanze eingesetzt worden.
Die Pflanzen wurde beschnitten und sind jetzt noch etwas klein. Da es noch etwas leer aussieht, werde ich beim nächsten schneider der Pflanzen wieder ordentlich neu setzen.



Elos Blasenzähler und Diffusor:


Liebe Grüße
Melanie
Mellie
Posts: 28
Joined: 27 Feb 2009 11:46
Location: Hille
Feedback: 2 (100%)
Postby Mellie » 07 Feb 2011 09:18
Hallo ihr lieben,
nach langer Pause hier möchte ich euch mal ein aktuelles Foto meines Evolution zeigen.
Die Bepflanzung des Beckens hat sich wie man unschwer sehen kann geändert.
Ich finde es jetzt ganz nett wie es ist, allerdings müssen jetzt erstmal ein paar Blyxa raus da es im vorderen Bereich doch ziemlich eng wird.

Liebe Grüße
Melanie

Attachments

Mellie
Posts: 28
Joined: 27 Feb 2009 11:46
Location: Hille
Feedback: 2 (100%)
Postby Patrick Star » 09 Feb 2011 11:57
Hallöchen Melanie,

wo hast du denn bitte die Elos Glaswahren bestellt?

Gruß Björn
User avatar
Patrick Star
Posts: 103
Joined: 28 Sep 2010 11:55
Feedback: 9 (100%)
Postby Mellie » 10 Feb 2011 07:19
Hallo Björn,
die habe ich hier ganz in der Nähe bei einem Aquaristikgeschäft gekauft!
Wenn du genau wissen möchtest welches ich meine schreib mir doch eine PN!

Liebe Grüße Melanie
Mellie
Posts: 28
Joined: 27 Feb 2009 11:46
Location: Hille
Feedback: 2 (100%)
Postby fischfütterer » 10 Feb 2011 10:03
moin moin

meine erfahrung mit Utricularia ist, das man sie nie beim neustart eines beckens einsetzen sollte. sie tut sich dann sehr schwer. besser wäre, sie nachträglich ins laufende aq einzupflanzen.

probierts doch mal aus.
gruß Dennis
-----------------------------------------------------------------------
fischfütterer
Posts: 298
Joined: 04 Dec 2008 23:09
Location: cottbus
Feedback: 3 (100%)
Postby axeld » 10 Feb 2011 10:28
Hallo,

dem kann ich nur zustimmen. Ich habe sie auch in meinem großen Becken beim Start eingesetzt gehabt. Bei mir ist sie nicht angewachsen und mit Algen zugewachsen. Diese zu entfernen hat bei mir nicht geklappt da nach und nach die Utricularia mit rausgerissen wurde. Irgendwann hatte ich die Sch.... voll und sie komplett entfernt. Jetzt nach einem halben Jahr kommt sie jedoch überraschend an genau der gleichen Stelle neu - anscheinend ist damals doch ein kleiner nicht sichtbarer Teil im Boden verblieben. Die jetzige wächst langsam aber ohne Probleme.

Gruß

Axel
Liebe Grüße

Axel
----------------------------------------
Aquarium Inventory Project
User avatar
axeld
Posts: 117
Joined: 01 Apr 2010 07:56
Location: Griesheim
Feedback: 2 (100%)
Postby Mellie » 17 Feb 2011 13:04
Hallo,
mit der Utricularia stimme ich euch zu, ganz ähnlich scheint das auch bei Blyxa zu sein.
Ich denke es muss etwas mit den Soils zutun haben.
Ich habe Teile der Utricularia in einem anderen Becken das schon länger lief eingesetzt und da wähst sie jetzt ganz gut.

Inzwischen bin ich mit dem Wuchs der Blyxa in dem Evolution Becken sehr zufrieden, sie wächst fast schon zu schnell.

LG Melanie
Mellie
Posts: 28
Joined: 27 Feb 2009 11:46
Location: Hille
Feedback: 2 (100%)
16 posts • Page 1 of 2
Related topics Replies Views Last post
20l White Pearl Zuchtcube
Attachment(s) by -serok- » 13 Dec 2015 13:59
9 1010 by -serok- View the latest post
06 Apr 2016 21:19
90 P Talawa Black & White
Attachment(s) by Mr Aqua » 25 Aug 2016 18:30
9 1471 by ichmagsleise View the latest post
30 Sep 2016 19:01
Axl's Tank
Attachment(s) by Axel77 » 31 Aug 2010 19:39
0 645 by Axel77 View the latest post
31 Aug 2010 19:39
Show your Tank!
by Simon » 05 Nov 2009 19:32
6 684 by GeorgJ View the latest post
05 Nov 2009 21:21
Scapers Tank
Attachment(s) by Tzoga » 03 May 2013 17:01
4 1059 by Tzoga View the latest post
18 Jun 2013 13:24

Who is online

Users browsing this forum: No registered users and 1 guest