Post Reply
4 posts • Page 1 of 1
Postby Crusoe1811 » 13 Jul 2011 17:33
Hallo zusammen,

erstmal möchte ich mich vorstellen: Mein Name ist Fabian ich bin 22 Jahre alt und komme aus München. Ich lese schon lange mit, habe bisher aber noch nichts geschrieben :mrgreen:
Mit der Aquaristik beschäftige ich mich seit knappen 10 Jahren. Mittlerweile habe ich alles von Guppies bis Skalaren durch.

Nun zu meinem Becken:

- Juwel 180 in Schwarz
- 2x45 Watt T5(1x JBL PLANT und 1x die normale?! Amazon Day oder so...) zusätzlich kann ich 2x39w T5 zuschalten(zur Zeit eine am hinteren Deckel befestigt)
- Eheim 2224 Aussenfilter
- CO2 Anlage von JBL

Also Bodengrund habe ich ca. 30L JBL Manado, mit dem Bodengrund bin ich derzeit sehr zufrieden. Ich habe 2 relativ große Wurzeln im Becken, beide teilweise Bepflanzt. Ansonsten befindet sich der übliche Regelheizer im Becken sowie der CO2 Reaktor JBL Taifun


Gedüngt wir mit folgenden Mitteln:

Easy-Life Profito
Easy-Life Nitro
Easy-Life Kalium
Easy-Life Ferro
Easy-Life Fosfo
Easy-Life Easycarbo

Ich dünge je nachdem was den Pflanzen fehlt(bzw. was ich denke das fehlt, was sicherlich auch ein Problem ist....), aber generell komme ich auf ein bisschen mehr als die wöchentliche Düngemenge die auf den Packungen steht.


Wasserwerte:

Werde ich gleich messen gehen und dann Posten


Das Becken ist stark bepflanzt, unter anderem:

Vallisneria Spiralis
Vallisneria Nana(einer meiner Problemfälle)
3x Roter Tigerlotus
Cabomba Carolinia
Wasserpest
und einiges anderes wo ich nicht genau die Namen weiss.

Das Becken ist jedoch relativ dicht bepflanzt.


Besatz ist wie folgt:

- 1 Pärchen Gelbe Ramirezi
- 20 Rote von Rio
- 5 Juli Panzerwelse
- ~15 Amanogarnelen


Ich kämpfe leider seit Anfang an mit Algen. Derzeit habe ich sie ganz gut im Griff, lediglich auf einigen Pflanzen habe ich noch schwarze, dunkle Beläge(leider konnte ich die noch nicht genau identifizieren...vielleicht habt ihr eine Idee) die zwar nicht mehr werden, aber auch nicht verschwinden.

Ich hoffe euch gefällt mein Becken und Ihr könnt mir bei folgenden Fragen weiterhelfen:

1. Was mache ich gegen die Algen.
2. Wieso wachsen einige Pflanzen zb. Vallisnerien und der Tigerlotus ohne Probleme, wo wiederum andere die Cabomba Carolinia die Vallisneria Nana und seit neuestem auch die Wasserpest(?!?!) kränkeln.
3. Was würdet Ihr ändern
4. Reicht die Lichtmenge(2x 45 + 39 / 180 = 0,7W/L) was soll ich ändern/soll ich etwas daran ändern?

Bilder:

1. Gesamtansicht:
***

2. Der Lotus:
***

3. Algen( :finger: ) auf der Wasserpest:
***


LG,

Fabian

Moderation: Bilderlinks entfernt. Bitte Forenregeln beachten und Forumuploader benutzen.
Crusoe1811
Posts: 11
Joined: 21 Nov 2009 21:35
Feedback: 1 (100%)
Postby -serok- » 13 Jul 2011 18:54
Tach auch und willkommen bei Flowgrow!

Die Bilder sind zwar nicht unbedingt der Oberhit, jedoch kann man auf ihnen einige Mängel erkennen. Die Pflanzen sehen teilweise sehr blass und deformiert aus, der "dunkle Belag" den du beschreibst sieht für mich schwer nach Cyanobakterien aus. Wenn du von den einzelnen Pflanzen größere, detailiertere Bilder hast, könnte man evtl. auch genauere Aussagen zu den Mängeln machen. Bilder kannst du auch hier im Forum hochladen und in Beiträgen einfügen, dafür brauchst du keine externen Dienste.

Was für mich jetzt erstmal interessant ist, sind die verabreichten Düngemengen (wovon wieviel?) und die aktuellen Wasserwerte. Unumstritten ist dein Nährstoffhaushalt in dem Becken sehr unausgewogen. Hier wird der Grund für deine Probleme liegen. Aufgrund deiner Aussagen kommt es mir allerdings auch so vor, als hättest du dich in dieses Thema (Nährstoffgleichgewicht) noch nicht sehr tief eingelesen. Im Forum findest du dazu mehrere sehr gute Threats, in denen beschrieben wird, in welchem Verhältnis Nährstoffe, Licht und Pflanzen stehen. All deine Fragen ausführlich zu beantworten sprengt gerade mein Zeitfenster, würde aber auch ein wenig mehr Text werden. :wink:
Greetz Andy

Keep on scaping!
I Image Aquascaping

Image
User avatar
-serok-
Team Flowgrow
Posts: 1707
Joined: 26 Apr 2010 07:48
Location: Frechen
Feedback: 21 (100%)
Postby Crusoe1811 » 13 Jul 2011 20:10
Hallo,

danke für deine Antwort.

Erstmal hier erneut die Bilder:

16045
16046
16047

Zu den Bildern ist zusagen das Sie in Wirklichkeit nicht so gelblich sind.

Die Bilder sind nicht allzu gut, da ich Sie leider nur mit der Handycam machen konnte. Morgen, sobald meine Digicam geladen ist folgen weitere/bessere!

Meine aktuellen werte sind:

pH: 7,5
NO2: n.N.
NO3: 15
PO4: 0,2
FE:0 - 0,05 (hier ist mein Problem das ich den Wert nie wirklich hochkriege)

-serok- wrote:Was für mich jetzt erstmal interessant ist, sind die verabreichten Düngemengen (wovon wieviel?) und die aktuellen Wasserwerte. Unumstritten ist dein Nährstoffhaushalt in dem Becken sehr unausgewogen. Hier wird der Grund für deine Probleme liegen. Aufgrund deiner Aussagen kommt es mir allerdings auch so vor, als hättest du dich in dieses Thema (Nährstoffgleichgewicht) noch nicht sehr tief eingelesen. Im Forum findest du dazu mehrere sehr gute Threats, in denen beschrieben wird, in welchem Verhältnis Nährstoffe, Licht und Pflanzen stehen. All deine Fragen ausführlich zu beantworten sprengt gerade mein Zeitfenster, würde aber auch ein wenig mehr Text werden. :wink:


Ich habe mich schon sehr viel mit der richtigen Düngung beschäftigt, habe mich durch die Redfield Ratio sowie PPS und PPS Pro gelesen. Jedoch du hast recht ich habe noch keines im Detail studiert und erhoffe mir hier vielleicht auch die eine oder andere Empfehlung. Vielleicht auch einen Typ ob jemand von euch eines der Düngesysteme mit meinen vorhandenen Düngern ausübt?

Was für mich halt auch verwunderlich ist, einige Pflanzen wachsen sehr gut. Die Vallisneria Spiralis ist am Anfang nach dem einpflanzen nicht gewachsen, jedoch mittlerweile wächst Sie relativ gut und treibt fast durch das ganze Aquarium, bildet andauernd neue Ableger. Der Rote Tigerlotus treibt alle 2 Tage ein neues Blatt aus, die Blätter sind kräftig und schön rot gefärbt.

Bezüglich der Algen, meinst du echt es sind Cyanobakterien? Dachte die wären eher grünlich fast schon ins blaue gehend. Meine sind fast shwarz.

Ich freue mich über weitere Antworten, genauso wie Anregungen und Kritik.

LG
Crusoe1811
Posts: 11
Joined: 21 Nov 2009 21:35
Feedback: 1 (100%)
Postby Ralleck » 13 Jul 2011 20:48
Hallo Fabian,

Crusoe1811 wrote:Bezüglich der Algen, meinst du echt es sind Cyanobakterien? Dachte die wären eher grünlich fast schon ins blaue gehend. Meine sind fast shwarz.


ich bin mir, wie Andy, auch ziemlich sicher, dass es sich um Blaualgen handelt.

Auch auf dem Foto der Beckengesammtansicht - ganz links - hängt ein verdächtig blauer Schimmer auf den Pflanzen.

Gruss,

Ralf
Ralleck
Posts: 2
Joined: 11 Aug 2009 19:45
Feedback: 0 (0%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
meine pfütze mit 180l
by addy » 13 Jul 2007 13:32
393 25513 by addy View the latest post
13 Dec 2008 10:27
Meine Pfütze!
by Marek » 07 Jun 2008 19:06
8 1524 by Marek View the latest post
16 Jun 2008 12:50
Meine Pfütze
Attachment(s) by Fishfan » 03 Feb 2013 00:50
1 486 by Fishfan View the latest post
03 Feb 2013 01:13
Meine neues Layout.... 180L
Attachment(s) by AndyPopandy » 31 Oct 2009 20:34
43 2605 by Japanolli View the latest post
25 Nov 2009 22:07
18l-Pfütze
by Nigel » 17 Feb 2007 22:44
6 1517 by Gast View the latest post
02 Mar 2007 11:22

Who is online

Users browsing this forum: No registered users and 4 guests