Post Reply
10 posts • Page 1 of 1
Postby tschenz » 09 Sep 2010 20:48
Moin moin,
nun ist es endlich soweit und ich kann euch mein neues 450 Liter Becken präsentieren.
Einzig die Beleuctung ist noch nicht komplett vorhanden, da ich noch auf Leuchtbalken warte....
Deswegen ist das ganze momentan ein wenig profisorisch gelöst.....Wundert euch also nicht über das schwarze Kabel auf der linken seite vor der scheibe.
Am Ende werden über den Becken 4 x 54 Watt T5 mit rReflektoren hängen.
Ich weiss, es ist ein bisschen zu wenig, aber ich hoffe, dass ich damit trotzdem einigermaßen gute Erfolge erreichen werde.
Ansonsten läuft das ganze über 2 Eheim AUßenfilter, und eine selbstgebaute Co2 Anlage im 10 Liter Kanister und Reaktor im Becken.

Wasser ist natürlich noch nicht wirklich klar, aber ich denke, dass dies in den nächsten Tage passieren wird.

Am Samstag kommt der erste Besatz rein, bestehend aus ca. 80-90 Red Fires.....
Danach werde ich mal schauen was noch reinkommt, ein Schwarm von 30 Neons ist aufjedenfall eingeplant, aber ansonsten bin ich noch am überlegen. Vorschläge o.ä. nehme ich gerne von euch an.

Kritik ist ebenso erwünscht.

Der Hintergrund gefällt mir noch nicht wirklich, allerdings möchte ich nach den Transport der Pflanzen per Post die Pflanzen erstmal wieder eingewöhnen und warten bis sie einigermaßen wieder wachsen.
Bis dahin muss ich mich mit ein wenig Chaos begnügen....aber die Zeit drängt ja nicht.

Wiegesagt ich freue mich über jede Krtik..

An dieser Stelle auch nochmal danke an Brot, LarsR, Thrym und Andreas S für die Pflanzen ;)

Liebe Grüße aus Berlin und schönen Abend euch...
Jens

tschenz
Posts: 26
Joined: 27 Aug 2010 16:59
Feedback: 3 (100%)
Postby Brot » 10 Sep 2010 15:07
Hi Jens,

ich find dein Becken Super, vorallem die Mitte mit den Lavasteinen oder was das für welche sind, gefällt mir besonders gut.
So schlimm sind die Pflanzen nun auch wieder nicht. Paar Blättchen werden sie verlieren aber wenn du erstmal ordentlich Licht, dein Düngekonzept gefunden und die Pflanzen an das neue Wasser gewöhnt hast, werden sie wie Unkraut wachsen. Das wird ein richtig buschiges Aquarium. Ich hoffe nur du bekommst keine Algen. Weiter so.
Grüße

Kris
User avatar
Brot
Posts: 447
Joined: 07 May 2009 20:58
Location: Schliengen
Feedback: 4 (100%)
Postby Thrym » 13 Sep 2010 11:10
Hi Jens,

ja ich muss sagen ich finds auch ganz hübsch. Schreib doch noch etwas zu den Wassertwerten bzw. auch wie du das Becken einfährst. Oft ist es anfangs gut mit nur 6h Beleuchtungsdauer zu starten.
Gruß Manuel
Thrym
Posts: 281
Joined: 21 Aug 2009 17:39
Location: München bzw. Donauwörth
Feedback: 23 (100%)
Postby tschenz » 16 Sep 2010 19:26
heyhey,
so habe mal ein kurzes update für euch.
also momentan entwickelt sich das ganze recht prächtig, lediglich Pogostemon erectus macht noch keine fortschritte im wachstum.
Riccia Fluitans kommt langsam aber sicher wieder und hat sich anscheinend vom transport erholt, nachdem es erst ein wenig gräulich geworden ist erkenne ich nun langsam überall grüne neue triebspitzen.
glosso wächst langsam auch eher flächig als nach oben, beschneide es gerad konsequent und das ganze zeigt erste wirkung, man sieht mittlerweile überall neue triebe aus dem boden kommen.

habe von einen bekannte noch ein interessantes gras bekommen, wo ich jedoch nicht so ganz weiss welches es ist. sobald die pflanze ein wenig größer ist werde ich mal ein foto machen.

ansonsten ist mein besatz jetzt auch vollständig.

20 Neons, 10 Rotkopfsamler und 10 Zitronensamler, dazu dann noch ein Zwergfadenfischpaar und die Red Fires.

Bezgl. der Wasserwerte kann ich euch noch nicht allzuviel sagen da ich bisher nicht über die Mittel verfüge diese zu testen.

Ich kann nur mitteilen, dass die Temperatur immer so zwischen 24-25^c liegt,
PH: 7 (tröpfchentest)
KH: 10 (tröpfchentest)
GH 5-10 (Teststab, komisch, die GH kann doch an sich nicht geringer sein als der KH wert, oder, ich denke es liegt an dem stäbchen)
Nitrat und Nitrit haben auf den STäbchen eine Farbe, die auf der Skale nicht erkennbar ist, beide eher grau und nciht weiß- rosa/Pink)

Die Co2 Werte scheinen alle im grünen bereich zu liegen wie mir der Dauertest verrät, im Moment steigen 2-3 Blasen/Sek auf.

Ansonsten wär's das von meiner seite, ich freue mich über Kommentare und Kritik.

Mein zweiter Leuchtbalken ist übrigens immer noch nciht da, wurde heute erst versandt, deshalb beleuchte ich gerade noch provisorisch mit 2 x 48 Watt, 2 x 20 und 2 x 30 watt.

Liebe Grüße und einen schönen Abend euch.


Jens

Attachments

tschenz
Posts: 26
Joined: 27 Aug 2010 16:59
Feedback: 3 (100%)
Postby tschenz » 17 Oct 2010 14:06
Moin Moin,
Nach ein bisschen mehr als einen Monat wollte ich euch mal wieder meine Fortschritte zu meinem 450 Liter Becken zeigen.
Da der letzte Thread nicht für wirklich viele Reaktionen gesorgt hat, dachte ich mir, dass ich nochmal einen neuen aufmachen.
EDIT Mod-Team: Beiträge zusammengeführt, bitte nicht für jedes Update einen eigenen Thread eröffnen!

Nochmal ein paar Daten zu meinen Becken:
Besatz:

20 Neons, 10 Rotkopfsamler und 10 Zitronensamler, 15 otocinclus dazu dann noch ein Zwergfadenfischpaar und die Red Fires.

Bezgl. der Wasserwerte kann ich euch nicht allzu viel sagen da ich bisher nicht über die Mittel verfüge diese zu testen.

Ich kann nur mitteilen, dass die Temperatur immer so zwischen 24-25^c liegt,
PH: 7 (tröpfchentest)
KH: 10 (tröpfchentest)

Die Co2 Werte scheinen alle im grünen Bereich zu liegen wie mir der Dauertest verrät, im Moment steigen 2-3 Blasen/Sek auf.

Licht:
4 x 54 Watt T5


Was ist passiert in den 5 Wochen....einiges, am Anfang lief das Becken ziemlich rund, alles fing ganz gut an zu wachsen und machte prächtige Fortschritte.

So ca. am 1 Oktober rum, fing jedoch eine sehr starke Trübung an. Ich hatte vorher schon immer gegen Abend ein wenig Trübung, allerdings verschwand die in der Nacht immer wieder.
Jedenfalls wurde es nach dem 1. Oktoberwochenende extrem. Innerhalb von 2 Tagen konnte ich nur noch mit Mühe die Hintergrundpflanzen erkennen.
Ich entschied mich zu einer Dunkelkur über 5 Tage. Mit sehr wenig Erfolg. Die Staubalgen an den Scheiben ginge zwar durch die Dunkelkur weg und die Trübung wurde ein wenig besser, allerdings explodierte die Bakterienflut nach 1 1/2 Tagen Belichtung wird rapide. Innerhalb von tagen nahm sie Ausmaße an, wie ich es noch nie vorher erlebt hatte. Am Anfang der Woche konnte ich maximal noch 5 cm weit ins Becken schauen. Da ich absolut keinen Weg mehr fand die Trübung in den Griff zu bekommen habe ich mir am Mittwoch einen Uv-Filter zugelegt. Seit Mittwoch läuft dieser Filter ununterbrochen mit dem Ergebnis, dass die Trübung des Wasser heute zwar auch noch leicht vorhanden ist, allerdings nur noch 5% der ursprünglichen Trübung entspricht.
Im Moment mache ich täglich einen Wasserwechsel von ca. 20 Litern, mehr traue ich mir momentan nicht zu.

Das interessante ist, dass die Pflanzen in der Zeit einen extremen Wachstumsschub hingelegt haben. Lediglich die letzten 3-4 Tagen war die Bakterienflut so extrem, dass kaum noch Licht zum Boden kam, das sieht man besonders am Glosso, bei dem sich die Blätter ziemlich hell gefärbt haben. Aber auch das befindet sich mittlerweile auf dem Weg der Besserung.

Mir ist bis heute nicht klar, was diese extreme Bakterienflut ausgelöst hat. Hatte bisher nie Probleme nach eine Neueinrichtung mit jeglicher Trübung, an sich liefen meine Becken von Anfang an immer sehr stabil und gut, das Wasser war eigentlich immer Kristall klar.

Nunja ein ende des ganzen ist anscheinend in Sicht, trotzdem wird der Uv-Filter bei mir die nächste Woche wahrscheinlich noch komplett weiterlaufen. Werde dann versuch ihn langsam runterzudrosseln und schlussendlich wieder abschalten.

Ansonsten habe ich gerade gestern noch ein bisschen umgebaut und auf der Rechten Seite noch eine Wurzel eingefügt mit der Anubia drauf, die gefiel mir am anderen Standpunkt nicht mehr so ganz.

insgesamt wirkt mir trotzdem die Rechte Seite noch viel zu chaotisch, aber momentan möchte ich das Becken eher ruhen lassen bis sich das Wasser wieder total erholt hat.

Anbei die Bilder zum Becken von Neueinrichtung bis heute.

Das aktuelle Bild ist leider qualitativ nicht hochwertig, meine Spiegelreflex ist leider gerade in Reparatur.

Ich freue mich über jede Kritik und Anmerkung.

Liebe Grüße

Jens

1. 9.9.2010


2. 16.09.2010


3. 23.09.2010


4. 17.10.2010

tschenz
Posts: 26
Joined: 27 Aug 2010 16:59
Feedback: 3 (100%)
Postby Brot » 17 Oct 2010 14:59
Hi,

hat sich super entwickelt nur finde ich das du zu wenig Licht vor allem an den Seiten hast. Diese Bakterienblüte oder Algenblüte ist halb so wild sei froh das du keine pinsel oder bartalgen oder der gleichen hast.

Bin schon gespannt wie es ausschaut wenn die Pflanzne richtig loslegen.
Grüße

Kris
User avatar
Brot
Posts: 447
Joined: 07 May 2009 20:58
Location: Schliengen
Feedback: 4 (100%)
Postby tschenz » 21 Oct 2010 20:35
kurzes Update meinerseits....

Also der UV-Filter hat das Problem des trüben Wassers absolut geregelt.
Mittlerweile ist es kristallklar. Habe vorgestern das erste Mal ihn nur am tage aufen lassen und möchte ihn in den nächsten Tage langsam immer mehr runterschalten und schlußendlich in spätestens 2 Wochen bei Null ankommen.

Ist denke ich mal besser für die Nährstoffe im Wasser, oder?

Habe jetzt auch wieder angefangen zu düngen....

moemtan:
5 ml Profito Pro Abends
und 9 Tropfen Ferropol 24 Morgens.

Kann mir jemand von euch vielleicht für Morgens noch einen anderen Dünger ans Herz legen?


Ansonsten würde ich mich wirklich freuen, wenn mal die ein oder andere Person mehr etwas zu dem AQ schreiben würden.

ich freue mich über jede Antwort.

Liebe Grüße

Jens

tschenz
Posts: 26
Joined: 27 Aug 2010 16:59
Feedback: 3 (100%)
Postby goldberg1974 » 21 Oct 2010 20:52
Hallo,

du kannst den UV klärer ganz abschalten,habe das auch so gemacht und es kam keine trübung mehr.
Du brauchst wenn nötig nur morgens bevor das licht angeht zu düngen mehr brauchst nicht zu machen.
Abends zu Düngen wäre quatsch finde ich,da kein verbrauch der Nährstoffe stattfindet in der zeit.

Gruß Daniel
goldberg1974
Posts: 184
Joined: 14 Jan 2008 19:30
Location: Magdeburg
Feedback: 3 (100%)
Postby Anika » 21 Oct 2010 21:16
Hallo Jens,
das hat sich doch klasse entwickelt. :top:
Was mir nicht so gut gefällt, ist das unterschiedlich hohe Substrat im Vordergrund. Das wirkt irgendwie so unruhig.
Ansonsten wirkt es sehr harmonisch.
Lieben Gruß
Anika
Gib einem Menschen Macht und Du erkennst seinen wahren Charakter.
User avatar
Anika
Posts: 461
Joined: 23 Aug 2010 11:45
Location: Bad Segeberg
Feedback: 43 (100%)
Postby tschenz » 24 Oct 2010 10:56
hey anika,
ja das mit den unterschiedlich hohen substrat ist mir auch schon aufgefallen, wollte ich bald auch mal ändern.
sowieso ist neben dem auch die rechte seite für mich immer noch ein bisschen zu chaotisch, kriege da nicht wirklich eine gerade linie rein bisher.
vielleicht solte die anubia da doch wieder raus.

hat ansonsten noch jemand Empfehlungen besonders zwecks dünger?


lg

jens
tschenz
Posts: 26
Joined: 27 Aug 2010 16:59
Feedback: 3 (100%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Mein erstes Aquascape "Green Meadow"
Attachment(s) by SvenSpeiche » 05 Feb 2018 18:57
2 678 by SvenSpeiche View the latest post
18 Feb 2018 12:49
Mein erstes "Aquascape" Becken :)
by drunkonlove88 » 02 Apr 2014 10:59
2 628 by drunkonlove88 View the latest post
02 Apr 2014 22:05
Erstes Aquascape "Loch Ness Garden" 240 Liter
Attachment(s) by schokojula » 16 Jun 2014 20:37
10 1818 by Fishfan View the latest post
08 Feb 2015 17:08
"Grünzeug" - Erstes Aquascape (80x35x35)
by Mango » 28 Feb 2014 15:55
12 1771 by Mango View the latest post
28 Mar 2014 13:11
"Gruenes Wunder" mein erstes richtiges Scape
Attachment(s) by aQua96 » 23 Oct 2011 17:56
14 2995 by aQua96 View the latest post
11 May 2012 20:53

Who is online

Users browsing this forum: No registered users and 2 guests