Post Reply
20 posts • Page 1 of 2
Postby Fabi » 17 Jun 2009 16:17
servus,

möchte euch in diesem Thread mein 240L Becken vorstellen, das seit 2 Wochen am einlaufen ist
Die Pfalnzen wachsen bis jetzt alle super, vorallem die Simse treibt seit 3 Tagen unermüdlich aus
Nun mal Technische Daten:

120x40x50
2x54W T5 Highlite Day + Nature
2 Reflektoren
Bioflow Innenfilter
Beleuchtung:
7-11
15-22
Bodengrund:
vorne 5cm ansteigend auf ca. 8cm 1-3mm Quarzkies
Planzen:
Eleocharis acicularis, Echinodorus bleheri, Cryptocoryne wendtii Tropica,
Ludwigia respens, Postogemon helferi

WW folgen
Gruß
Fabi
User avatar
Fabi
Posts: 378
Joined: 13 Jun 2009 23:58
Feedback: 6 (88%)
Postby DrZoidberg » 17 Jun 2009 16:24
Hi Marko,
schönes Becken! Ein paar mehr Pflanzen könnten es für meinen Geschmack noch sein. Gerade für die Startphase etwas schnellwüchsiges, um den Algen so wenig Chancen wie möglich zu geben.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Fabi » 17 Jun 2009 16:42
hi Chris,

ja werde noch Pflanzen dazuholen

WW:

Ph 7,2
PO4 <0,100 mg|L
NO3 5 mg|L
KH 14
FE 0,1 mg|L
NO2 0,8-1 mg|L

stecke grad voll im Peak
es hat sich auch ein großer Bakterienrasen auf der Wurzel und auf dem Kies dahinter gebiltet
außerdem meine ich eine Kahmhaut zu haben
wollte euch noch frage was das ganz rechts, links neben dem Filter und direkt hinter der Wurzel für Pflanzen sind
den Bakterienrasen absaugen?
beim genaueren hinschauen kann man schon ganz kurze Fäden auf vereinzelten Blättern sehen
Gruß
Fabi
User avatar
Fabi
Posts: 378
Joined: 13 Jun 2009 23:58
Feedback: 6 (88%)
Postby Simon » 17 Jun 2009 16:51
Hey unbekannter UltimateGreen,

bzgl. der Bakterien. Habe momentan auch Bakterien auf meiner Furzel, kurze Fäden an den Blätter wie auch eine Kahmhaut. Allerdings sauge ich diese nicht ab. Die Kahmhaut verhindert momentan zwar den Gasaustausch, sodass sich CO2 Blasen vermehrt ansammeln, allerdings stört mich das erstmal nicht. Im Gegenteil, das Becken lebt und die Bakterien vermehren sich. Ich Würde sie drin lassen. Solange du noch in der Einlaufphase bist und es dich nicht stört, fördern sie erstmal das wichtige biologische Gleichgewicht in deinem Becken!
Beste Grüße
Simon
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
Postby Fabi » 17 Jun 2009 16:55
hi Simon,

naja unbekannt bin ich auch nicht :lol:
gut werde daran nichts unternehmen
sollte ich die Pflanze direkt hinter der Wurzel schon zurückschneiden?
wegen Düngung habe ich noch nicht alles verstanden
habe nur Ferrdarkon zuhause, bin mir nicht sicher ob der bei 0,45W|L + Reflektoren noch ausreicht
Gruß
Fabi
User avatar
Fabi
Posts: 378
Joined: 13 Jun 2009 23:58
Feedback: 6 (88%)
Postby Simon » 17 Jun 2009 18:23
Sorry Marko,

habe zumächst deinen Namen in deiner Signatur nicht bemerkt. Somit bist du natürlich nicht unbekannt :oops:

0,45 W/L musst du einfach mal beobachten wie sich die Pflanzen tuen. Dabei kommt es auch auf die Pflanzenarten an und deren Bedürfnis an Licht.

Desweiteren sehe ich auf den Bilder keine Pflanze die es nötig hätte zurück geschnitten zu werden. Im Gegenteil, lass sie gerade jetzt am Anfang richtig wachsen. Somit verbrauchen sie genügen Nährstoffe von denen sich Algen ernähren. Vorteil ist, dass am Anfang wo dein Becken Algenanfällig ist, diese weniger brauchbare Nährstoffe für sich haben und vermindert oder garnicht auftauchen! Wenn die Pflanzen lang genug sind (Wasseroberfläche oder leicht darunter) vernünftig schneiden und neu einpflanzen. Vorrausgesetzt du willst die behalten, keine neuen einpflanzen und und und...
Beste Grüße
Simon
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
Postby Fabi » 17 Jun 2009 18:35
Hi Simon,

danke dir für die weiteren Tipps
ich habe noch keine Ahnung ob mein Filterauslass so passt
die Oberflächenbewegung ist nicht gerade stark
Gruß
Fabi
User avatar
Fabi
Posts: 378
Joined: 13 Jun 2009 23:58
Feedback: 6 (88%)
Postby Fabi » 18 Jun 2009 14:27
hi @ all,

komme grad heim und habe eine übelste Trübung des Wassers festellen müssen :shock:
lauter winzig kleine Teilchen schwimmen rum
an den Scheiben und am Filter haben sich etliche Algen gebildet
der Bakterienrasen hat sich knapp verdoppelt und auf vielen Blättern wachsen immer mehr Algen :|
sollte ich WW und wieviel?
was gegen die Algen unternehmen?


Gruß
Fabi
User avatar
Fabi
Posts: 378
Joined: 13 Jun 2009 23:58
Feedback: 6 (88%)
Postby Fabi » 18 Jun 2009 21:40
abend,

hat denn keiner Tipps für mich was WW, Einlaufphase, Pflazen und Algen anbetrifft :(
Gruß
Fabi
User avatar
Fabi
Posts: 378
Joined: 13 Jun 2009 23:58
Feedback: 6 (88%)
Postby Simon » 18 Jun 2009 21:49
Hey Marko,

in meinem Vorstellungstheard habe ich super Tipps erhalten.

Für dich auch denke ich ziemlich ratsam. Die Wassertrübung ist eben eine massive Bakterienblüte. Geht mit der Zeit aber von selbst weg. Wasserwechsel kannst du machen, aber sollte von alleine sich verändern.

Wegen den Algen wie oben angesprochen in meinem Theard. Dort habe ich auch den Vorschlag von schnellwachsenden Pflanzen bekommen. Da du ein 5* größeres Wasservolumen wie ich hast, kannst du einige schnellwachsende Pflanzen einsetzen! Vorteile stehen in meinem Theard. Seite 4 Mitte bis seite 5 Ende.
Beste Grüße
Simon
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
Postby Roger » 18 Jun 2009 22:35
Hallo Marko,

gerade in den ersten Wochen ist das Becken sehr anfällig gegen alles Mögliche. :roll:
Ich würde vor allem die Beleuchtungszeit für die nächsten Wochen auf 6 Stunden reduzieren.
Des weiteren brauchst Du dringend VIEL mehr Pflanzenmasse! Mit den paar noch sehr kleinen Trieben die drin sind wird das nix. :wink: Ich würde einige große Portionen Hornkraut oder ähnlich schnellwachsendes einsetzen.

Nitrat würde ich auf 10mg/l bringen und Phosphat in einen nachweisbaren Bereich von 0,2-0,5mg/l.
Ausserdem würde ich mal in die Trinkwasseranalyse schauen welche Voraussetzungen gegeben sind.

Wasser kannst Du so oft und viel wechseln wie Du möchtest. Im Moment würde ich das machen und den Bakterienrasen dabei absaugen.
Ist das ein Farbkies den Du da verwendet hast? Sieht so blau aus.
Wenn ja bin ich sehr skeptisch. :roll: Ich habe damit schon üble Erfahrungen gemacht. :x
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby DrZoidberg » 18 Jun 2009 22:42
Hallo Marko,
deine Werte sehen gar nicht verkehrt aus. Fe, NO3, PO4 sind alle nachweisbar, CO2 zwischen 20 und 30mg/l. Soweit ist alles in Ordnung. Schnellwachsende Pflanzen wurden ja bereits empfohlen. Für die Einlaufphase könntest du noch die Beleuchtung reduzieren. So 6-8 Stunden sollten erstmal ausreichen, wenn die Pflanzen loslegen / das Algenproblem nachlässt kannst du die Beleuchtung wieder langsam steigern, also pro Woche wieder um eine Stunde verlängern.

Wenn du es noch etwas genauer wissen, könntest du noch mal die Werte deines Wasserversorgers raus suchen und hier posten. Ich denke da an Kalium, so wie an Calcium und Magnesium (letztere beiden ergeben zusammen die GH). Da kann man auch noch etwas dran drehen. Das ist aber eher optional, dreh erstmal das Licht etwas runter und gib den Pflanzen etwas Zeit. Wie sieht es denn mit der GH im Becken aus?

edit: Uups, Roger war schneller. Mit fast den gleichen Ratschlägen. *selbst Schulter klopf* :D
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Roger » 18 Jun 2009 22:48
Hi Christian,

Fe, NO3, PO4 sind alle nachweisbar

PO4 ist mit <0,100mg/l angegeben. Das wäre mir zu wenig weil das auch leicht Null sein kann. :roll:
Aber sonst sind wir wirklich einer Meinung. :bier:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby DrZoidberg » 18 Jun 2009 22:58
N'Abend zusammen,

PO4 ist mit <0,100mg/l angegeben. Das wäre mir zu wenig weil das auch leicht Null sein kann. :roll:

@Roger: Auch da bin ich deiner Meinung. Bei <0,100mg/l bin ich davon ausgegangen, dass sich der Test wenigstens minimal verfärbt hat, also immerhin nachweisbar. Da Marko bisher keine Makros düngt muss man sich auch mit wenig zufrieden geben. :D

@Marko: War doch so, dass momentan "nur" mit Ferrdrakon gedüngt wird...?
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Fabi » 19 Jun 2009 10:28
hi Roger und Chris,

ich habe nur Ferrdrakon da das stimmt
gut werde dann durchgehend von 15-21 Uhr beleuchten
der Kies ist schwarzer Nuber Quarzkies
wegen Pflanzenmasse muss ich schnellstmöglich einkaufen, aber da es bis zum nächsten Markt 40 Km
sind ist das nicht immer einfach :?
werde auch einen großen WW machen und schleim absaugen
Wasserwerte kann ich nicht sagen, das hier aufn Land das Wasser für unser Dorf aus einer Quelle kommt und sich nichts finden lässt
Gruß
Fabi
User avatar
Fabi
Posts: 378
Joined: 13 Jun 2009 23:58
Feedback: 6 (88%)
20 posts • Page 1 of 2
Related topics Replies Views Last post
Mein rio 180
by Boby » 05 Sep 2008 11:11
14 2789 by Stella Ria View the latest post
15 Oct 2011 21:00
Mein Rio 180
Attachment(s) by meinbeardie » 07 Jul 2011 08:58
4 743 by meinbeardie View the latest post
07 Jul 2011 15:11
Mein 60'er
by p'stone » 17 Feb 2014 15:48
10 1344 by Fishfan View the latest post
25 Feb 2014 21:12
Mein 60P
by Blechbixn » 24 Jan 2017 17:52
1 596 by Blechbixn View the latest post
24 Jan 2017 17:53
Mein 54-er Aquarium
by sprinti » 10 Sep 2007 13:05
7 1892 by Gast View the latest post
10 Sep 2007 21:33

Who is online

Users browsing this forum: No registered users and 3 guests