Antworten
19 Beiträge • Seite 1 von 2
Beitragvon Nebulous » 26 Apr 2017 22:23
Guten Tag,

ich bin Marco und komme aus Hamburg. Ich bin schon lange in diesem Forum unterwegs und lese fast täglich die neusten Beiträge. Auch konnte ich viele nützliche Informationen aus diesem Forum gewinnen. Nun möchte ich mein seit 7 Tagen laufendes Aquarium vorstellen.

Die Beleuchtung

Die LED Beleuchtung habe ich selber gebaut. Es handelt sich um eine Bridgelux Décor Series™ Speciality Vero® 18. Es ist eine COB mit 5600 K und einem CRI Wert von 90. Weitere Daten von der LED sind im folgenden Bild [1] zu sehen.

Es war nicht leicht die richtige LED zu finden. Die LED sollte leuchtstark, einen hohen CRI Anteil und ca. 6000K haben. Das Problem ist die Farbtemperatur, denn mit steigender Farbtemperatur sinkt der CRI Wert. Mit der Bridgelux bin ich aber bisher ganz zufrieden. Da die Lampe relativ weit über dem Becken hängt, ist ein Reflektor mit einem Abstrahlwinkel von 66° installiert. Besonders bei der Lampe ist der Sommer und Winterbetrieb. Im Winter wird die rechteckige Plexiglasscheibe an der unteren Seite mithilfe von 4 kleinen neodym Magneten an das glänzend pulverbeschichtete Aluminiumgehäuse fixiert. Somit strömt der Luftstrom nicht nach unten auf die Wasseroberfläche, sondern nach hinten zur Richtung Wand. Im Sommer bei hohen Temperaturen kommt die Plexiglasscheibe ab und die Abluft lässt das Wasser verdunsten und kühlt somit das Aquarium. Den Sommerbetrieb habe ich bisher nicht ausprobiert. Der Kühlkörper hat bei freier Konvektion 2,1 C°/W. Da ich einen Lüfter installiert habe, müsste der Wert noch weiter sinken. Die LED steuer ich über eine einstellbare Stromquelle an. Momentan habe ich 900mA eingestellt. Das müssten ca. 3100 Lumen sein. Genug geredet, nun ein paar Bilder. :lol:


Düngeanlage

Ich hätte mir auch eine Anlage mit Dosierpumpen kaufen können, aber ich hatte Lust mir eine eigene Anlage zu bauen. Gut möglich das eine tägliche Düngung nicht unbedingt notwendig ist, aber ich habe damit bei meinem anderen Aquarium gute Erfahrungen gemacht. Die Anlage funktioniert mit Spritzen, die durch einen Linearmotor (Türöffner) auf und zu gezogen werden. Mit zwei Zeitschaltuhren lässt sich der Motor ansteuern. Gedüngt wird mit Eisen Mikro Basic, Phosphat Mikro Basic, n Makro Spezial und Kalium Mikro Basic. Alle Dünger sind von Aqua Rebell. Ich werde versuchen folgende Werte zu erreichen:
KH: So niedrig wie möglich, aber schwierig wegen der mini Landschaft.
GH: 8
Fe: < 0,1 mg/l
NO3: ~ 20mg/l
K: 10 mg/l
PO4: 0,4 mg/l



Sonstige Technik

Filter: Eheim experience 250 und nur mit zwei blauen 20 PPI Filtermatten bestückt.
Heizung: Durchlaufheizer ETH 200 von Hydor.
CO2: 500g Flasche mit UP Aqua Inline Atomizer. Keine Nachtabschaltung und kein PH Controller.
Wasser: 100% Osmosewasser mit Bee Shrimp Mineral GH+.
Aufbau der Technik siehe oben 3. Bild.

Einrichtung und Pflanzen

Das Hardscape besteht aus mini Landschaft und Fingerholz. Vorne befindet sich ein Höhleneingang, der links aus der Seite zu den Rotala Bonsai wieder rausführt. Rechts unten beim Gras befindet sich eine weitere Höhle, die aber geschlossen ist. Ich benutze Quarzkies ohne Bodendünger. Die Pflanzen sind alle in Vitro.
Vorne: Utricularia graminifolia.
Mitte: Rotala Bonsai.
Hinten: Rotala rotundifolia.
Aufsitzer: Anubias barteri var. nana Bonsai.



Meine Fragen

      Ich habe den Dennerle 60l Würfel mit 42l Wasser Netto und 3100 lm. Das entspricht 73 lm/l. Rein rechnerisch ist das natürlich viel zu viel, aber da mein großer Aufbau mit der mini Landschaft und der Wurzel in der Mitte viel Platz und Licht wegnimmt und die Lampe 20cm über der Wasseroberfläche hängt, scheint mir die Beleuchtungsstärke doch angemessen. Was haltet Ihr davon?

        Die Dünger werden alle zur gleichen Zeit über Ventilnadeln in das Aquarium gegeben. Ich mache mir etwas sorgen, das beim Vermischen im Wasser die Dünger irgendwie miteinander reagieren und Ausfällungen entstehen können. Was meint Ihr dazu?

        MFG Marco
        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        Beitragvon flatfile » 28 Apr 2017 13:01
        Hallo Marco,

        tolle Beckenvorstellung und Hut ab vor deinen Bastelkünsten!
        Deine Leuchte und deine Düngesteuerung finde ich richtig klasse. Eine Bauanleitung für solch eine Düngesteuerung magst du nicht zufällig verfassen? :D

        Deine Frage, ob die Beleuchtung ausreichend ist, kann ich dir leider nicht beantworten. Aber da du ja die Möglichkeit hast, sowohl in der Beleuchtungszeit als auch in der Stärke zu variieren, würde ich mich da rantasten. Ich beleuchte anfangs gerne weniger (6h am Tag) und dafür mit viel Licht.

        Ich fänds klasse, wenn du uns weiter an dem Becken teilhaben lässt.

        Beste Grüße und angenehmes langes Wochenende!
        Konstantin
        "Ableichen in der Welshölle"
        Benutzeravatar
        flatfile
        Beiträge: 254
        Registriert: 16 Okt 2013 14:10
        Wohnort: Rheingau
        Bewertungen: 41 (100%)
        Beitragvon eheimliger » 28 Apr 2017 16:10
        Hallo Marco,
        das gefällt mir auch ausgesprochen gut, es sieht alles sehr stimmig aus und die Lampe ist sehr schön geworden, auf den Fotos sieht es auch nicht zu hell aus, kann natürlich täuschen aber der Abstand zum Wasser ist ja auch sehr groß, dann kann das insgesamt schon sehr gut passen. Und es gefällt mir sehr gut mit den Schattenspiel durch die punktuelle beleuchtung. Also basteln kannst Du sehr gut. :thumbs:
        Das scape ist für mich sehr stimmig, die steigung sieht sehr stark aus und hoffentlich hält das so.
        Ist das eine käufliche Rückwand oder auch gebastelt, sieht toll aus in kombination mit den Steinen.

        Ob es ausfällungen gibt kann ich nicht unbedingt mit ja oder nein beantworten, im Filterschlamm kann man später sehen wie er aufgebaut ist, das braucht aber Zeit und solange alles wächst würde ich mir da erstmal keine Gedanken zu machen, oder halt direkt eine zeitversetzte zugabe wählen wenn es geht.
        Und halte uns hier bitte auf dem laufenden.
        Gruß, Frank
        eheimliger
        Beiträge: 918
        Registriert: 26 Nov 2015 19:35
        Wohnort: Bonn
        Bewertungen: 4 (100%)
        Beitragvon Nebulous » 28 Apr 2017 22:14
        Nachtrag:

        Das Bild mit "Abluft Sommerbetrieb" muss "Abluft Winterbetrieb" heißen. Ich habe nicht rausgefunden wie man ein Thema nachträglich bearbeiten kann.
        Das scape ist für mich sehr stimmig, die steigung sieht sehr stark aus und hoffentlich hält das so.
        Ist das eine käufliche Rückwand oder auch gebastelt, sieht toll aus in kombination mit den Steinen.

        Den Verlauf vom Hardscape habe ich vergessen. Bild [1] zeigt den Zustand mit dem ich eigentlich starten wollte. Aber irgendwie war mir das noch zu leer und es fehlte was. Der schräg nach links obenliegende Stein ist ziemlich massiv und liegt sicher. Auf Bild [2] ist das jetzige Layout ohne Wurzel zu sehen. Die Rückwand ist von Juwel Stone Granite.



        tolle Beckenvorstellung und Hut ab vor deinen Bastelkünsten! Also basteln kannst Du sehr gut.

        Danke, seit Oktober 2016 habe ich auch an allem gearbeitet :D

        Deine Leuchte und deine Düngesteuerung finde ich richtig klasse. Eine Bauanleitung für solch eine Düngesteuerung magst du nicht zufällig verfassen?

        Falls Interesse da sein sollte, würde ich ein Thema für diese Anlage aufmachen. Ich bin mir nicht sicher in wie weit meine Anlage besser sein soll als kostengünstige Dosierpumpen. Der Vorteil mit Spritzen ist, das je nach Spritze eine exakte Menge an Dünger, auch kleiner als 1ml eingestellt werden kann. Preislich bewegt sich meine Anlage bei ca. 100 Euro. Nachteil ist die zeitgleiche Zugabe von allen Düngern, weil ein Motor alle Spritzen bewegt.

        Ich habe meine Beleuchtung auf 6 Stunden ohne Pause gesetzt. Um 14 Uhr geht es an und um 20 Uhr aus. Jede Woche erhöhe ich die Beleuchtungszeit um 30min. Hoffentlich mögen es die Anubias so hell, fast direkt unter der Wasseroberfläche :pfeifen:

        Das mit dem Filterschlamm ist ein guter Tipp, darauf werde ich beim nächsten Mal beim Öffnen des Filters achten!



        Ich werde auf jeden Fall Bilder vom Wachstum hier ins Forum stellen. Momentan hat sich noch nicht so viel getan, aber man kann gut erkennen, dass Rotala rotundifolia neue Triebe ausgebildet hat und diese ca. 5mm lang sind. Rotala Bonsai macht sich auch gut und ist auch um ein paar mm gewachsen. Nur Utricularia graminifolia hat bisher keine Veränderungen gezeigt :keule:

        Ein weißer Bakterienrasen hat sich auf der Wurzel gebildet. Das zeigt mir, dass die Einlaufphase im vollen Gang ist :D Leider habe ich heute eine kleine Posthornschnecke entdeckt, was ziemlich ärgerlich ist, weil ich extra in Vitro pflanzen eingesetzt habe.

        Ich war gerade dabei über meine Düngung und die Wasserwerte zu schreiben, dann ist mir aber aufgefallen, dass die Werte eher uninteressant und nicht aussagekräftig sind. Zur täglichen Düngung kann ich sagen, dass ich täglich 6ml Fe, 5ml NO3, 6ml K, 4ml PO4 und 3ml Easy Carbo zugebe.

        MFG Marco
        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        Beitragvon flatfile » 29 Apr 2017 06:30
        Guten Morgen Marco,

        Nebulous hat geschrieben:Falls Interesse da sein sollte, würde ich ein Thema für diese Anlage aufmachen. Ich bin mir nicht sicher in wie weit meine Anlage besser sein soll als kostengünstige Dosierpumpen. Der Vorteil mit Spritzen ist, das je nach Spritze eine exakte Menge an Dünger, auch kleiner als 1ml eingestellt werden kann. Preislich bewegt sich meine Anlage bei ca. 100 Euro. Nachteil ist die zeitgleiche Zugabe von allen Düngern, weil ein Motor alle Spritzen bewegt.


        Von meiner Seite aus auf jeden Fall. Ich finde solche DIY-Projekte einfach interessant und schaue mir solche Individuallösungen gerne an. Evtl. baut man sich solch eine Anlage dann eben auch nach.

        Nebulous hat geschrieben:Ich war gerade dabei über meine Düngung und die Wasserwerte zu schreiben, dann ist mir aber aufgefallen, dass die Werte eher uninteressant und nicht aussagekräftig sind. Zur täglichen Düngung kann ich sagen, dass ich täglich 6ml Fe, 5ml NO3, 6ml K, 4ml PO4 und 3ml Easy Carbo zugebe.


        Wieso sollten deine Werte uninteressant sein? Wir kennen ja dein Ausgangswasser nicht. Auf welche Werte hast du dein Wasser denn aufgedüngt?

        Beste Grüße
        Konstantin
        "Ableichen in der Welshölle"
        Benutzeravatar
        flatfile
        Beiträge: 254
        Registriert: 16 Okt 2013 14:10
        Wohnort: Rheingau
        Bewertungen: 41 (100%)
        Beitragvon Nebulous » 29 Apr 2017 07:37
        Zur täglichen Düngung kann ich sagen, dass ich täglich 6ml Fe, 5ml NO3, 6ml K, 4ml PO4 und 3ml Easy Carbo zugebe.

        Mir ist da ein Fehler unterlaufen. Es sind täglich: 0,6ml Fe, 0,5ml NO3, 0,6ml K, 0,4ml PO4 und 0,3ml Easy Carbo.

        18.04.17(Start): Einmalig aufgedüngt mit 2,5ml Fe, 4,5ml NO3, 5,2ml K und 1,8ml PO4.
        24.04.17: Wassertest mit JBL Tropfentest; 11 KH, 12 GH, 6,6 PH, 0 Fe, 0 PO4, 7 NO3. Danach 20% WW und aufgedüngt mit 4ml Fe, 5ml NO3, 5ml K und 3ml PO4.
        28.04.17: Wassertest mit JBL Tropfentest; 8 KH, 12 GH, 6,8 PH, 0 Fe, 0 PO4, 13 NO3.

        Ausgangswasser ist 100% Osmosewasser mit 13 µS und mit Bee Shrimp Mineral GH auf 200 µS aufgesalzen. Wasserwerte davon habe ich nicht. Wie man sehen kann ist das zurzeit eine vorsichtige Düngung. Ich taste mich einfach langsam an meine Zielwerte wie oben angegeben an. Beim PO4 muss ich noch etwas arbeiten. Bei dem Wert habe ich immer etwas Probleme.

        Wieso sollten deine Werte uninteressant sein? Wir kennen ja dein Ausgangswasser nicht. Auf welche Werte hast du dein Wasser denn aufgedüngt?

        Jetzt da ich den Fehler gefunden habe, macht es wieder mehr Sinn :D
        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        Beitragvon Wuestenrose » 29 Apr 2017 10:46
        Mahlzeit…

        Nebulous hat geschrieben:Somit strömt der Luftstrom nicht nach unten auf die Wasseroberfläche, sondern nach hinten zur Richtung Wand.

        Das hättest Du auch einfach dadurch erreichen können, in dem Du den Lüfter nicht blasen, sondern saugen läßt. Hab ich bei all meinen lüftergekühlten LED-Konstruktionen so gemacht.

        Grüße
        Robert
        结局很近。
        Benutzeravatar
        Wuestenrose
        Beiträge: 5644
        Registriert: 26 Jun 2009 10:46
        Wohnort: 地球
        Bewertungen: 4 (100%)
        Beitragvon Nebulous » 29 Apr 2017 20:01
        Das hättest Du auch einfach dadurch erreichen können, in dem Du den Lüfter nicht blasen, sondern saugen läßt. Hab ich bei all meinen lüftergekühlten LED-Konstruktionen so gemacht.

        Das ist eine sehr gute Idee, das hätte die Konstruktion um einiges einfacher und eleganter gemacht. Das merke ich mir für die nächste Konstruktion! :thumbs:
        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        Beitragvon Nebulous » 08 Mai 2017 20:50
        Guten Abend,

        hier ein Statusbericht. Rotala Bonsai und Rotala rotundifolia wachsen gut und sehen auch gut aus. Utricularia graminifolia lässt sich noch etwas Zeit, ich konnte aber kleine Fangblasen entdecken. Es sind Kieselalgen und Fadenalgen zu sehen. Über die Kieselalgen mache ich mir keine Sorgen, die verschwinden ja nach einer gewissen Zeit wieder. Ich konnte in der 3. Woche einen erhöhten Verbrauch an NO3 feststellen. Heute habe ich die Wasserwerte gemessen und mit dem JBL Tropfentest ca. 0 mg/l [gelb] NO3 rausbekommen. Ich vermute deswegen wachsen die Fadenalgen, wegen NO3 Mangel. Heute werde ich meine Düngeanlage umstellen und mehr mit NO3 und PO4 düngen.
        18.04.17(Start): Einmalig aufgedüngt mit 2,5ml Fe, 4,5ml NO3, 5,2ml K und 1,8ml PO4.
        24.04.17: Wassertest mit JBL Tropfentest; 11 KH, 12 GH, 6,6 PH, 0 Fe, 0 PO4, 7 NO3. Danach 20% WW und aufgedüngt mit 4ml Fe, 5ml NO3, 5ml K und 3ml PO4.
        28.04.17: Wassertest mit JBL Tropfentest; 8 KH, 12 GH, 6,8 PH, 0 Fe, 0 PO4, 13 NO3.

        30.04.17: 50 % WW
        01.05.17: 5 KH, 10 GH, 0 Fe mg/l, 0 PO4 mg/l, 10 NO3 mg/l und aufgedüngt mit 2,5ml Fe, 3ml NO3, 1,5ml K und 1,5ml PO4.
        05.05.17:10 NO3 mg/l, 0 PO4 mg/l, 5 KH
        08.05.17: 10 KH, 12 GH, 0 PO4 mg/l, 0 NO3 mg/l und aufgedüngt mit 8ml NO3, 4ml K und 2ml PO4.

        Frage:
        Wie lange braucht Utricularia graminifolia bei euch um zu wachsen?

        MFG
        Marco

        Dateianhänge

        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        Beitragvon Nebulous » 03 Jun 2017 12:16
        Hallo,

        nach ein paar Wochen mal ein Update von meinem Aquarium. Utricularia graminifolia ist leider nicht angewachsen und habe es deswegen entfernt. Ich werde wohl wieder die Eleocharis pusilla als Bodendecker nehmen. Ich habe ganz schön mit Grünalgen zu kämpfen gehabt. Die Scheiben und Rückwand waren Komplet mit Grünalgen besetzt und auch die Einrichtungsgegenstände wie Steine und Wurzel waren und sind immer noch befallen. Auch Fadenalgen waren vereinzelt da. Meine Wurzel hat immer noch diesen weißen Bakterienrasen.

        Vor ein paar Tagen ist meine KSQ für die LED kaputtgegangen. Die LED ist im Abstand von 2 Sekunden immer an und ausgegangen. Zum Glück hatte ich noch eine 700mA KSQ zu Hause rumliegen. Den Inline Atomizer habe ich durch ein CO2 Diffusor austauschen müssen. Nachdem ich einen anderen Ausströmer für den Filter genommen habe, ist der CO2 Gehalt gesunken. Ein volles Aufdrehen des Druckminderers hat nicht funktioniert. Ich nehme mal an mein Druckminderer schafft nicht den Minimaldruck für den Inline Atomizer. Weil ich so viele Probleme mit meinen Algen gehabt habe, habe ich ein Beutel Purigen in meinen Außenfilter gelegt. Vielleicht hilft es ja.




        Wasserwerte werde ich heute Abend messen und hier schreiben. Was meint ihr dazu? Was könnte mein Problem mit den Algen sein?

        MFG
        Marco
        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        Beitragvon Nebulous » 04 Jun 2017 11:22
        Hallo,

        die Wasserwerte sind wie folgt: GH=13 | KH=10 | Fe=0 | ph= 7.0 | PO4=0,05 mg/l | NO3 = 15 | CO2 Dauertest ist hellgrün. Kalium kann ich leider nicht messen, aber ich denke dort liegt das Problem. Zu viel an Kalium von n Makro Spezial kommt damit ins Wasser. Ich werde mir am Dienstag das Advanced GH Boost N kaufen. Vor 2 Tagen habe ich PO4 auf 0,5 mg/l aufgedüngt. Heute ist davon nichts mehr zu sehen, obwohl ich jeden Tag 0,8ml PO4 dazugebe. Mein Filter besteht nur aus zwei dünnen 20PPI Schwämmen und ich habe kein Soil als Bodengrund.

        MFG
        Marco
        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        Beitragvon Nebulous » 04 Jun 2017 12:24
        Edit. Das mit dem Kalium stimmt nicht. Ich habe makro basic und spezial im Nährstoffrechner verwechselt.
        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        Beitragvon Wuestenrose » 04 Jun 2017 12:28
        Mahlzeit…

        Was stimmt nicht? Daß der Kaliumgehalt zu hoch ist oder daß Du den Makro Spezial N verwendest?
        结局很近。
        Benutzeravatar
        Wuestenrose
        Beiträge: 5644
        Registriert: 26 Jun 2009 10:46
        Wohnort: 地球
        Bewertungen: 4 (100%)
        Beitragvon Pan » 04 Jun 2017 13:03
        Hallo,
        ich würde dir empfehlen erstmal oder gleich einen K-Test mit zubestellen.
        Das Raten bringt keine Punkte.
        Warum bist du auf dein Po4 so erpicht?
        Ich dünge es nach dem Ww einmal auf 1,0 auf und gut.
        Egal ob es in zwei Tagen noch nachweisbar ist oder nicht.
        Genauso mit Fe, es muss nicht nachweisbar sein, dann hat man meist schon zuviel davon im Wasser.
        VG Hendrik
        "natura non facit saltus" G.W. Leibnitz
        Benutzeravatar
        Pan
        Beiträge: 889
        Registriert: 02 Dez 2011 18:48
        Bewertungen: 96 (100%)
        Beitragvon Nebulous » 05 Jun 2017 09:29
        Wuestenrose hat geschrieben:Mahlzeit…

        Was stimmt nicht? Daß der Kaliumgehalt zu hoch ist oder daß Du den Makro Spezial N verwendest?

        Als ich den Nährstoffrechner hier benutzt habe, habe ich ausversehen makro basic ausgewählt anstelle von makro spezial. Damit habe ich angenommen die Ursache der Grünalgen gefunden zu haben, weil makro basic mehr Kalium beinhaltet. Naja, war ein Fehler. Den Post konnte ich dann nicht mehr korrigieren. Dann muss ich wohl einen Kalium test kaufen.

        ich würde dir empfehlen erstmal oder gleich einen K-Test mit zubestellen.
        Das Raten bringt keine Punkte.

        Ja stimmt, ein Kaliumtest macht Sinn.

        Warum bist du auf dein Po4 so erpicht?
        Ich dünge es nach dem Ww einmal auf 1,0 auf und gut.
        Egal ob es in zwei Tagen noch nachweisbar ist oder nicht.
        Genauso mit Fe, es muss nicht nachweisbar sein, dann hat man meist schon zuviel davon im Wasser.

        Laut Düngeempfehlungen sollte der P04 zwischen 0,1 bis 1 mg/l betragen. Ich habe für mich ca. 0,5 mg/l Liter ausgewählt. Wie auch bei dem Nitratwert möchte ich diesen Wert halten. Wenn P04 aus unbekannten Gründen immer sinkt, dann verstehe ich das nicht. Wenn ich mir schon so viel Mühe mit der Düngung mache, dann möchte ich das einigermaßen verstehen was da passiert. Nitrat ist da unkomplizierter. Beim Eisen dünge ich nur so viel, bis meine Pflanzen keine Mangelerscheinungen mehr zeigen. Denn bei einer Überdosis kann so einiges schnell schiefgehen. Gestern habe ich das Wiki hier durchgelesen und bin auf was gestoßen.
        Eine weitere, beliebte Methode ist unmittelbar nach dem vollzogenen Wasserwechsel die Stoßdüngung von Phosphat auf einen bestimmten Zielwert (zum Beispiel 0,5 mg/l). Dazu eignet sich ein Phosphat-Flüssigdünger als Einzelkomponente, wie zum Beispiel der Aqua Rebell Basic Phosphat. Im weiteren Verlauf der Woche wird hingegen kein weiteres Phosphat zugeführt, so dass der messbare Wert gegen Null läuft. Da Wasserpflanzen diesen Nährstoff gut speichern können, ist es nicht nötig, ihn permanent im messbaren Bereich zu halten..
        Das wusste ich nicht. Das ist der Grund warum mein PO4 nach ein paar Tagen immer gegen Null läuft. Ich habe schon viel hier im Forum gelesen, aber den Grund habe ich noch nicht gelesen. Bisher dachte ich immer das Soil und ein zu stark bestückter Filter PO4 aus dem Wasser zieht. Die Speicherkapazität von Pflanzen für PO4 scheint ziemlich groß zu sein. Schlussfolgerung: Beim PO4 kann man nicht viel falsch machen, wenn man ausschließen kann, dass PO4 nicht in den Boden geht oder im Filter landet.

        MFG
        Marco
        Benutzeravatar
        Nebulous
        Beiträge: 14
        Registriert: 02 Okt 2016 14:45
        Wohnort: Hamburg
        Bewertungen: 0 (0%)
        19 Beiträge • Seite 1 von 2
        Ähnliche Themen Antworten Zugriffe Letzter Beitrag
        30 Liter Cube
        Dateianhang von Mario » 06 Mär 2009 01:36
        11 2463 von Mario Neuester Beitrag
        28 Feb 2011 01:55
        60-Liter Cube
        Dateianhang von AquaCubeCologne » 20 Sep 2010 21:06
        4 671 von AquaCubeCologne Neuester Beitrag
        20 Sep 2010 22:49
        Dream Cube 30 Liter
        Dateianhang von Japanolli » 26 Okt 2009 13:30
        56 4415 von Japanolli Neuester Beitrag
        04 Mär 2010 20:46
        dennerle cube 30 liter
        Dateianhang von helmut257 » 02 Aug 2010 12:08
        41 2767 von helmut257 Neuester Beitrag
        18 Jan 2011 12:02
        30 Liter Nano Cube
        von Lioran » 16 Jun 2014 07:26
        2 2133 von Lioran Neuester Beitrag
        16 Jun 2014 09:20

        Wer ist online?

        Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste