Post Reply
8 posts • Page 1 of 1
Postby Ergi » 07 Jan 2013 07:33
Hallo zusammen

Nachdem ich mich hier vorgestellt habe, möchte ich euch mein erstes Aquascape Versuch vorstellen. Kritik und Anregungen sind gerne willkommen.

Die Daten:

Becken
80 x 35 x 40

Licht
momentan 2 x 30 Watt, 6 h Brenndauer

Filter
Eheim 2224

Bodengrund
Nature Soil von Oliver Knott

Steine
Minilandschaft ca. 12 kg

Pflanzenliste
Hydrocotyle cf. tripartita "Japan"
Hemianthus Callitrichoides "Cuba"
Ludwigia arcuata
Pogostemon erectus
Staurogyne repens
Rotala rotundifolia

Das Becken läuft seit zwei Wochen, bis jetzt ohne Probleme :smile: der Wuchs könnte besser sein aber es wächst.
Gedüngt wird mit AR Produkten, seit einer Woche dünge ich 1ml / Tag AR Micro Basic sonst nichts. Kalium dünge ich nicht extra, was man ja eigentlich beim einfahren mit Soil machen sollte. Da ich aber jeden zweiten Tag 50 % Wasser wechsle und das Wechselwasser ca. 6 mg/l Kalium mitbringt, denke ich sollte genug sein. Was meint ihr Profis dazu, passt das für den Anfang oder würdet ihr es anders machen? Hoffe sehr auf eure Unterstützung.

Zu den Pflanzen, Die Ludwigia und die Hydrocotyle wachsen bis jetzt am schnellsten. Die HCC hat sich ein Tag nach dem einsetzen komplett aufgelöst, beim Transport waren die Temperaturen sehr tief was ihr nicht gut getan hat. Da sie aber neue blätter schiebt kommt sie jetzt langsam wieder.

Und hier die Bilder, entschuldigt für die Qualität, habe im Moment nichts besseres als das Handy zur Hand.

Ps: bei der Technik könnte man noch vieles verbessern. Ich weiss, dass die grünen Rohre sehr gerne angesehen werden :( da sie ja kaum auffallen aber für den Anfang ist es ok.










Gruss
Ergi
Ergi
Posts: 9
Joined: 01 Jan 2013 16:52
Feedback: 0 (0%)
Postby Solarcamper » 07 Jan 2013 10:08
Hallo Ergi,

zunächst einmal willkommen im Forum.

Von der Technik ist auf den ersten Blick alles ok.

Die Anordnung der Steine finde ich gut gewählt auch wenn das Hardscape für meinen Geschmack deutlich größer sein dürfte. Ebenfalls hätte ich das Substrat nach hinten deutlicher ansteigen lassen, somit bekommst du (gerade in Verbindung mit größeren Steinen) viel mehr Tiefenwirkung in dein Becken.

Mach dir erst einmal keine Sorgen wegen dem HCC, das ist am Anfang normal, sollte sich aber bald wieder legen. Du schreibst ja selbst dass schon neue Triebe kommen. Ich würde dir nur empfehlen für den Anfang im Vordergrund nochmal deutlich mehr Pflanzen zu setzen. Wenn du den geamten Vordergrund mit HCC zuwachsen lassen willst, dann solltest du gut und gerne die 3-4 fache Menge nachsetzen, sonst wartest du eine Ewigkeit bis alles zusammengewachsen ist.

Zur Düngung kann ich nicht viel sagen. Der Volldünger ist aber nicht verkehrt. Je nach Ausgangswerten deines Wassers wäre es ggf. aber auch sinnvoll schon jetzt Makros zu düngen, unabhängig von den kurzen Wasserwechselintervallen.

Bin gespannt wie sich dein Scape entwickelt und wünsche dir viel Spaß und Erfolg damit.

Schönen Gruß
Steffen
User avatar
Solarcamper
Posts: 68
Joined: 28 Sep 2012 14:50
Feedback: 0 (0%)
Postby Mr.Do » 07 Jan 2013 11:31
Hallo Ergi,
auch von mir willkommen im Forum.
Die Steinanordnung finde ich sehr gut :thumbs: .
Deutlich mehr Substratanstieg wäre natürlich besser gewesen, aber ist jetzt eh zu spät. Da es kein reines Iwagumi ist, sondern Stengelpflanzen im Hintergrund wachsen, fällt das auch nicht so ins Gewicht.
HCC musst du dichter pflanzen, sonst dauert es ewig, bis sich die Fläche schließt.
Das Thema grüne Rohre hast du ja schon selbst erwähnt. Plexiglasrohr gibt es preiswert im Internet. Da kann man sich, ohne gleich mit Glas in die Vollen zu gehen, selbst etwas basteln.
Auf jeden Fall weiterhin viel Erfolg.
Gruß Jens

Meine aktuellen Themen:
ADA 60H Unzan Stone Layout , Nano Wurzellayout und Mal was ganz Kleines

User avatar
Mr.Do
Posts: 447
Joined: 11 Dec 2011 19:19
Location: Chemnitz
Feedback: 0 (0%)
Postby Ergi » 07 Jan 2013 17:26
Hallo

Danke euch beiden!

Ja das mit dem Substrat hatte ich auch gemerkt nachdem ich das Becken eingerichtet habe, dass es zu wenig ist. Ist zwar von vorne ca 3-4 cm bis hinten 15 - 17 cm hätte aber doch noch etwas steiler sein können. Da aber die Pflanzen schon da waren und ich nicht so schnell neuen besorgen konnte, musste ich mit dem auskommen was da war.

Zur HCC, ich hätte genug HCC da, das ich emers vermehren konnte. Traue mich aber nicht es einzusetzen weil unter der Pflanze sich ein paar Algen gebildet haben und habe Angst, dass ich die im Becken mit einschleppe. Mal sehen wie sich das Ganze entwickelt sonst kann ich es immer noch versuchen.

und da ja Bilder gucken immer so schön ist, hier die Schüssel mit HCC :D



Gruss
Ergi
Ergi
Posts: 9
Joined: 01 Jan 2013 16:52
Feedback: 0 (0%)
Postby Solarcamper » 07 Jan 2013 21:33
Hallo,

hätte nicht gedacht, dass das 15-17 cm sind...

Wegen den Algen an dem emers gezogenen HCC würde ich mir gar nicht so den Kopf machen. Mit an Sicherheit grenzender Wahrscheinlichkeit hast du eh schon alles Mögliche an Algen in dein Becken eingeschleppt, das bleibt nicht aus. Die Frage hier ist - welches Wachstum wird begünstigt, das der Algen oder das der Pflanzen? Prinzipiell sagt man, mehr Pflanzenmasse am Anfang ist besser. Du könntest das HCC auch präventiv kurzzeitig in einem Easy Carbo-Bad (1 Teil EC zu 10 Teilen Wasser) behandeln. Schau mal hier http://www.flowgrow.de/nachricht213694.html?hilit=EC%20Bad#p213694. Ggf vorab einen Test mit einer kleinen Portion machen, falls das HCC darunter leiden sollte.

Unter welchen Bedingungen hast du das HCC vermehrt?

Gruß
Steffen
User avatar
Solarcamper
Posts: 68
Joined: 28 Sep 2012 14:50
Feedback: 0 (0%)
Postby Ergi » 08 Jan 2013 21:06
Hallo Steffen

Ja auf den Bildern sieht man dass nicht so gut. Ist aber eh egal wenn die Stängelpflanzen hinten gewachsen sind wird man da nicht mehr viel sehen.

Danke dir für den Vorschlag mit dem EC Bad, ist eine gute Idee. Werde ich nächstens mal ausprobieren.

Nun zum Becken. Erste Fadenalgen zeigen sich auf den Scheiben und Steinen bereits :( . Wahrscheinlich habe ich zuviel Eisenvolldünger genommen, 1 ml / Tag. Heute habe ich nichts gedüngt da eh der nächste Wasserwechsel bevor steht.

Gegenmassnahmen sind geplant: Volldünger auf 0.5 ml/ Tag reduzieren, Co2 habe ich schon erhöht und mit einem dünnen Schlauch die sichtbaren Algen abgesaugt.

Die Frage die ich mir jetzt stelle ist, sollte ich anfangen No3 zuzugeben oder noch warten und vor allem wie viel? Sollte ich lieber mit 5 mg/l anfangen und dann steigern oder schon auf 10 mg/l aufdüngen? Nur einmal auf diese Werte aufdüngen und schauen was passiert oder den Wert dann auch so halten, sprich täglich nachdüngen? Über Tipps von euch Profis wäre ich sehr Dankbar.

Wasserwechsel erfolgt immer noch jeden 2. Tag ca 50 %. Ich verwende Osmosewasser dass ich mit Reminaral+ aufbereite. Es kommt also ausser Kalium kein No3 oder Po4 durch den Wasserwechsel mit rein. No3 Wert im Aquarium habe ich mit Tröpfchentest gemessen und liegt bei 1 mg/l
Nitrit steht seit gestern bei 0.8 mg/L der Peak ist noch nicht durch, kann also noch keine Tiere einsetzten.

Gurss
Ergi
Ergi
Posts: 9
Joined: 01 Jan 2013 16:52
Feedback: 0 (0%)
Postby Solarcamper » 09 Jan 2013 09:33
Hallo Ergi,

ich bin zwar selbst noch nicht so der Profi, da ich mich so langsam erst an mein Düngesystem rantaste, jedoch würde ich behaupten, so wird es auch hier im Forum an vielen Stellen proklamiert, dass eine gewisse Grundversorgung aller wichtige Nährstoffe in der Wassersäule vorhanden sein sollte, Makros wie Mikros. Schau dir dazu auch mal den thread von Aram an http://www.flowgrow.de/naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html

Ich würde dir raten, die Makros nach dem WW auf NO3=15mg/l, PO4=0,5mg/l und K=10mg/l aufzudüngen und dann den tatsächlichen Verbrauch über die tägliche Düngung abzudecken. Letztendlich gilt aber, dass sich jeder selbst an sein optimales Düngesystem rantasten muss, der obenstehende Link ist jedoch sehr hilf- und aufschlussreich.

Für den Anfang ist eine hohe Pflanzenmasse auch sehr hilfreich um den Algen eine Nährstoffkonkurrenz zu bieten, daher auch mein Tipp - setze das vorhandene HCC noch in dein Becken.

Gruß
Steffen
User avatar
Solarcamper
Posts: 68
Joined: 28 Sep 2012 14:50
Feedback: 0 (0%)
Postby Ergi » 04 Feb 2013 00:40
Hallo zusammen

Zeit für ein Update :smile:

Es sind 6 Wochen seit der Einrichtung vergangen, das Becken entwickelt sich langsam. Bis jetzt gab es keine grossen Probleme. Die am Anfang auftretenden Fadenalgen verschwanden nach kurzer Zeit nachdem ich angefangen habe Nitrat zuzugeben. Zurzeit zeigen sich ein paar Kieselalgen, sonst läuft es aber gut. Die Pflanzen kommen im Schwung, die Hydrocotyle wuchert mir langsam alles zu. Sobald das Becken stabiler läuft werde ich die entfernen.
Die ersten Bewohner sind nach dem Nitritpeak eingezogen uzw. 6 Amano Garnelen, die ich letzte Woche auf 10 aufgestockt habe und 6 Otocinclus.

@Steffen: Danke für deine Tipps!
Für den Anfang ist eine hohe Pflanzenmasse auch sehr hilfreich um den Algen eine Nährstoffkonkurrenz zu bieten, daher auch mein Tipp - setze das vorhandene HCC noch in dein Becken.

Habe die Schüssel geopfert und das HCC ins Becken gepflanzt. Es wird langsam dichter.



Gruss
Ergi
Ps: Könnte bitte ein Mod den Titel des Threads verbessern :blush:? In 112l erster Aquascape Versuch. Besten Dank!
Ergi
Posts: 9
Joined: 01 Jan 2013 16:52
Feedback: 0 (0%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Erster Aquascaping Versuch
Attachment(s) by Aquaphil » 14 May 2010 18:41
35 3134 by Aquaphil View the latest post
21 Jul 2010 18:54
Vorstellung und erster Versuch im Aquascaping
Attachment(s) by Hiroaki » 11 Sep 2012 09:05
1 590 by Hiroaki View the latest post
12 Sep 2012 06:43
Aquascaping-Versuch die Dritte...und Action!
by HeliTack » 24 Aug 2018 08:43
5 436 by Carlhigh View the latest post
26 Aug 2018 15:13
Bitte um Rat beim ersten Aquascaping Versuch (240x40x20)
Attachment(s) by Maik75 » 28 Feb 2010 21:51
17 2408 by Maik75 View the latest post
23 Dec 2013 21:21
Erster Versuch beim Aquascaping, Dry Start, Red BeeSoil
Attachment(s) by Ottomanscape » 29 Nov 2015 20:21
6 738 by Ottomanscape View the latest post
02 Dec 2015 18:05

Who is online

Users browsing this forum: No registered users and 1 guest