Antworten
245 Beiträge • Seite 1 von 17
Beitragvon Tobias Coring » 30 Dez 2011 13:22
Hi,

ich wollte euch mal ein paar Bilder aus meinem Iwagumi zeigen. Vorab ein paar generelle Infos.

Vor einigen Monaten hatte ich in einem Becken Versuchsweise einiges an Magnesiumnitrat zugegeben. Es waren ca. ~50 mg/l ... schon einen Tag darauf entstand eine Alge, die einem das Aquarienleben sehr schwer machen kann. Diese Alge hat ein unglaubliches Ausbreitungspotential. Sie heftet sich primär an die Scheiben und ist beim Berühren schmierig und staubt beim Verwischen ins Wasser. Macht man nach dem Entfernen keinen 100% Wasserwechsel, so heftet sie sich innerhalb von ein paar Stunden wieder komplett an den Scheiben fest.
Mit der Alge geht ein unangenehmer Geruch einher. Es riecht nach ollem Badesee oder moddrigem Teich. Recht unangenehm, jedoch nicht vergleichbar mit dem erbärmlichen Gestank von Blaualgen.
Selbst die Wasseroberfläche wird von der Alge besiedelt. Diese schimmert grün, wenn man von unten ins Becken schaut. Zudem entstehen grüne Schaumbereiche an den Scheiben.

Ich tippte zu Beginn auch auf Blaualgen, jedoch hatte Heiko etwas von dem Belag unter das Mikroskop gepackt und es handelt sich um eine Grünalge.

In den Strömungsintensiven Bereichen des Aquariums kann sich die Alge nicht an die Scheiben heften. Dort sind dann oft blitzeblanke Aussparungen.

Das wirklich MIESE an dieser Alge ist, dass sie sich in andere Becken einschleppen lässt :(. Wir hatten nachdem das eine Becken betroffen war nach kurzer Zeit hier nur noch grüne Becken rumstehen. Man muss schon alle 2 Tage die Scheiben gründlich säubern, damit die Becken ansehnlich bleiben. Ein extremer Aufwand.

Die Alge verschwindet, sobald sich eine andere Alge an den Scheiben etabliert (z.B. grüne Punktalgen) oder ein anderer Biofilm sich auf den Scheiben breit macht. Unser 60x40x40 Becken war bis vor kurzem das einzige Becken mit ein paar von diesen Algen. Hier Verschwand dann nach einer gründlichen Scheibenreinigungsaktion und einem großen WW die Alge über Nacht, tauchte aber leider ein paar Tage vorher schon leicht in dem Iwagumi auf :(.
Ein stumpfer Biofilm etablierte sich darauf an den Scheiben samt ein paar grünen Punktalgen.

Die anderen Becken sind mitlerweile sehr stabil und da ist nichts mehr von der Alge zu sehen. Die Alge liebt generell hohe Mengen Nitrat und vermehrt sich hierdurch rasant. Mit Düngestrategien kann man gegen die Alge leider nichts ausrichten. Ich habe im Iwagumi eine Zeit lang alles mögliche probiert (=> hohe und niedrige Nährstoffwerte, Urea Düngung usw.). Lediglich bei Urea konnte man sich einbilden, dass es andere "Scheibenalgen" fördert und die miese Alge zurückdrängen kann. Leider ist dies nicht bei anderen Becken reproduzierbar gewesen.
Algexit und Easy Carbo jucken die Alge nicht im geringsten. UVC auch nicht wirklich. Wasserwechsel machen wir durch das Scheibenreinigen mitlerweile so oft.... man kann schon von einem "Durchflussbecken" sprechen ;).
Mitlerweile plagt sich auch Marcel in seinen Becken mit der Pest. Wirklich etwas das einem die ganze Laune an den Becken versauen kann. Gegen eigentlich alle Algen kann man recht simpel etwas unternehmen... gegen diese so gut wie gar nicht :(.
Animpfungen mit "gutem" Mulm interessiert die Alge ebenfalls nicht, ebenso wie andere "Bakterienkulturen" usw.

Lediglich Garnelen, Schnecken und besonders Otos scheinen die Alge zu lieben, können sie aber nicht eleminieren. Otos bekommen dicke und kugelrunde Bäuche und Schnecken vermehren sich rasant unter diesen Bedingungen.

Momentan ist es bei mir so, dass zum Ende nur die Minilandschaftsbecken noch davon betroffen waren. Das Iwagumi ist eigentlich das einzige Becken, dass gerade noch mit der Pest zu kämpfen hat.

Hier mal ein paar Bilder des Grauens, wenn man eine Woche die Scheiben nicht gereinigt hat:









Das Thema dient eigentlich nur den vielen Algengeplagten, die schon eine Sinnkrise hinsichtlich der Aquaristik bekommen, wenn sie ein paar kleine Minialgen ausmachen :D. => gebt nicht gleich auf ;). Manchmal dauert es einfach Stabilität in ein Becken zu bekommen. Nur nicht aufgeben :besserwiss: ;).

Falls natürlich irgendwer etwas zu dieser Algenpest beizutragen hat, würde ich mich freuen, erhoffe mir aber keine wirkliche Problemlösung. Ich habe gerade wieder den UVC angeschmissen, einen großen WW gemacht und viel Najas roraima ins Becken geworfen und hoffe mal, dass die bösen Algen ggf. auf wundersame Weise nicht den Sprung ins Jahr 2012 schaffen :D.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Matz » 30 Dez 2011 14:04
Oh je Tobi :-(,
immer noch :( , das ist ja wirklich ein zähes Miststück (entschuldige den Ausdruck).
Ich drück' dir, und natürlich auch Marcel!, fest die Daumen, dass es bald rum ist.
Ich hab' mein Problem mit der :cowboy: Cladophora :rocket: in dem einen Becken: das ist auch so ein unausrottbares Sch...szeug :keule: . Leider sind da viele seltenere Pflanzen drin, deshalb bleibt mir nur: zupfen, zupfen, zupfen, ... :nosmile: .
Blöd ist halt, dass ich die nun nicht mit anderen teilen kann/will und auch nicht in andere Becken setzen möchte, um dort eine Ausbreitung zu verhindern. Kein Plan bislang.
Trotzdem guten Rutsch und ein gesundes und zufriedenes neues Jahr!!!
Bis bald,
:bier:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2450
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
Beitragvon Jurijs J. » 30 Dez 2011 19:21
Hallo Tobi,

wenn ich mich nicht täusche ist diese Alge in englischsprachigen Foren als GDA = Green Dust Algae bekannt.
Wenn es sich bei dir tatsächlich um die selbe Art handelt, so hat sich folgende Methode mehr oder weniger bewährt:
Keine Experimente mehr, ganz normal düngen und für 4-6 Wochen einfach nicht die Scheiben reinigen. Was dann passiert ist wundersam, die Alge, wenn ungestört, durchläuft einen Zyklus und fängt nach dieser Zeit an von alleine abzusterben, wird bräunlich und stellenweise wird das Glas von alleine durchsichtig. Andere Algen GSA = Green Spot Alge (Grüne Punkt Alge) kommen an ihre stelle. Nach den genannten 4-6 Wochen werden die Scheiben vorzugsweise mit einer Rasierklinge geputzt und idealer weise mit einem Schlauch in der anderen Hand das Wasser so gewechselt, das möglichst viel von dem Abgeschabten mit dem Wasser entsorgt wird. Anschliessend 2x großen Wasserwechsel nacheinander und in 2-3 von 4 Fällen hat man die Alge ganz einfach "ausgesessen".

Ich weiß nicht ob du, oder Marcel diese Methode bereits kennt, getestet habt. Bei mir hat es ganz gut geholfen, auch für die Nerven ist das ganze viel entspannter als Täglich die Scheiben zu reinigen und Wasser zu wechseln.

Viele Grüße und vorab einen guten Rutsch ins neue Jahr :bier:
Beste Grüße,
Jurijs mit JS
--
Vernetze dich mit mir auf facebook
Bild
Benutzeravatar
Jurijs J.
Team ASW
Beiträge: 1004
Registriert: 11 Aug 2008 15:39
Wohnort: Karlsruhe
Bewertungen: 93 (100%)
Beitragvon Tobias Coring » 30 Dez 2011 19:34
Hi Juri,

danke für die Tipps. Diese Alge habe ich so noch nicht gesehen.... in englischsprachigen Foren wird sehr oft von GDA gesprochen. Darunter fallen aber eher "unschleimige" grüne Beläge, die auch Stauben können.
Ich hatte ja schon oft irgendwelche grünen Beläge an den Scheiben und auch grüne Punktalgen. Diese grüne Schmieralge ist aber ein ganz anderes Kaliber.

Ich glaube daher tendenziell nicht, dass es sich um GDA handelt.

Wir müssen bei dem Becken alle 2 Tage mind. die Scheiben reinigen... es ist ja ein Schaubecken ;).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon kiko » 30 Dez 2011 20:30
Hi Tobi,
Macht man nach dem Entfernen keinen 100% Wasserwechsel, so heftet sie sich innerhalb von ein paar Stunden wieder komplett an den Scheiben fest. Mit Düngestrategien kann man gegen die Alge leider nichts ausrichten. Ich habe im Iwagumi eine Zeit lang alles mögliche probiert (=> hohe und niedrige Nährstoffwerte, Urea Düngung usw.)
.

Kommt mir sehr bekannt vor, hatte (vermutlich diegleiche) Alge nämlich auch mal in so nem (ganz kleinen) Nano und das sind imo Kugelalgen (Volvox).
Bin sie losgeworden indem ich das Nano so abgedeckt hatte das immer nur ein Scheibenbereich an/ausgeleuchtet war, denn da die Alge ein schwimmfähiges Schwärmerstadium durchläuft - heftet sie sich dann auch bevorzugt an solche hellere Stellen (und nicht grad an vollkommen abgedunkelte Ecken).

In größeren Aqs wird man das allerdings so nicht umsetzen können und wüßte da adhoc auch nicht wie man sie da schnell loswird, außer über beständiges entfernen, WWs usw.

ist diese Alge in englischsprachigen Foren als GDA = Green Dust Algae bekannt

GDA sind diese normalen Staubalgen, was hier gerne über K-reduzierte Nitratdüngung irgendwie angegangen wird.
Tobis Algen sind andere, die sich auch nicht gut über eine Düngung beseitigen lassen. (es sei denn man fährt die Makros auf 0, aber dann sehen die Pflanzen irgendwann auch entsprechend aus)
grüße Olaf-Peter
Zuletzt geändert von kiko am 30 Dez 2011 20:40, insgesamt 2-mal geändert.
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon Tobias Coring » 30 Dez 2011 20:37
Hi,

Marcel hat gerade eine Verdunkelung des Beckens probiert. Die Ergebnisse weiß ich noch nicht. Wenn das was bringen sollte, decke ich das Iwagumi mal ein paar Tage ab. Gegen so grausame Fadenalgen in einem Bucephalandrabecken hat das super funktioniert. Aber das waren eben auch Fadenalgen und nicht diese Pestdinger.

Unter dem Mikroskop waren die Algen sehr aktiv. Ich hätte mir nie vorgestellt, dass solche Dinger so rumwuseln können.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon kiko » 30 Dez 2011 20:42
hi,
Unter dem Mikroskop waren die Algen sehr aktiv. Ich hätte mir nie vorgestellt, dass solche Dinger so rumwuseln können.

joa, die haben so zwei oder vier Geißeln womit die sich fortbewegen und sind schon sehr interessante Algen - zumindest unterm Mikroskop. :D

Hast du mal einen starken UVC Klärer über längere Zeit probiert?
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon Max Power » 30 Dez 2011 21:09
Hallo Leute,

ich kämpfe mit dem selben Problem! Seitdem ich mal mit Magnesiumnitrat vor etwa 6/8 Wochen auf No3 20mg/l aufgedüngt habe. Ich wollte jetzt nur mal in die runde Fragen, wie lange besteht das Problem in eurem Schaubecken? Weil ich hier dasselbe Harzwasser habe und hier seit etwa 6-8 Wochen das Problem besteht!??? Regionales Problem? Weitere "Probanden";-)?

Was ich bestätigen kann, die Alge macht Platz für andere Arten! Sieht teilweise so aus, als würde die Punktalge den Belag um sich herum als Nahrungsquelle nutzen und verdrängt die Alge.
UVC hilft nicht.
Easy ´Carbo habe ich gestern bekommen, dachte ich versuchs mal.
Phosphat = null, eine Woche, joa, hat das ganze etwa halbiert. Nicht ganz so schlimme Scheiben. Aber die Pflanzen spacken ab.
Mikrodünger minimiert=0, geht garnicht, sieht aus wie Calciummangel, denke mal Mangan wars. (Ca=30mg/l). Die Amazonas Schwertpflanze sieht echt übel aus nach einer Woche. Total zerknittert. Hat die Alge nicht interessiert.

Die Alge setzt sich teilweise auf alten Blättern ab, aber bei mir nur auf Ludwigia Rubin, auf allen andern nichts.

Ich dachte eigentlich dass es eine Kombination mit meinem hohen Kaliumgehalt von vor etwa 8 Wochen ist. Da hatte ich etwa 30mg/l+. Liegt jetzt bei 12. Dauert den zu senken. Aber es sind anscheinend nicht die typischen grünen Scheiben die bei manchen Leuten bei hohem K Gehalt auftreten.
Es ist auch schon besser geworden, aber die Scheiben sehen nach einer Woche, vorher zwei Tage, genauso aus wie auf Tobis Bildern. Das Wasser schimmert dazu grünlich.

Habe die Alge leider auch seit ein par Tagen in meinem kleinen Quarantäne Becken. Irgendwie eingeschleppt.

Was bisher die Lage etwas verbessert hat, mh, K -Gehalt senken. Ich habe seid einer Woche Purigen, seitdem ist die Oberfläche schon etwas klarer. Von PPS, was bei mir voll in die Hose ging, habe ich gewechselt auf ne Mischung aus CA-MG-und etwas Kaliumnitrat. Mikro Basic und Flowgrow Spezial decken den Volldünger ab. PMS liefert ebenfalls SE's. Da liegt das Problem nicht.

Habe den Bericht von dem einen hier gelesen, komm gerad nicht auf den Namen. Mh, das System mit den gezielten Ungleichgewicht. Habe die Erklärung zu den grünen Scheiben von ihm gelesen. Er sagt was von einem Ca Mg Verhältnis von 1: 4, und nicht von 4:1 wenn diese Problem auftritt. Hat da jemand mal drüber nachgedacht das auszuprobieren? Von dem System hört man eh nicht viel.
Die alten Beiträge auf FG habe ich gelesen, finde die Kaliumprotokolle und co nicht so prall, aber anderes Thema. Spreche Spanisch und würde mich da im Forum anmelden und recherchieren wenns was bringt. Habe auch schon echt alles mögliche gelesen um das ganze in den Griff zu kriegen.

Ich bin jetzt gerade auf dem Sprung meinen Zug nach BS zu erwischen, komm auch erst in 3 Tagen wieder. Oder auch erst in 5. Da ich hier so gut wie jeden Beitrag zu grünen Scheiben gelesen habe, und selber auch keine Erste Hilfe Thread aufmachen wollte, fänd ichs Klasse wenn das Thema hier abgeschlossen wird und die Leute am Ball bleiben. Habe leider keinen Thread im Netz und hier gefunden mit nem Ergebnis. Letzte Post's lauten meistens, mache jetzt mal dies und das und werde berichten.

Kurz noch, wenn wir gemeinsam an das Problem gehen wollen. Ich habe zwei befallene Becken. Ich könnte in Absprache mit euch, verschiedene Sachen probieren. Dazu würde ich die Becken hier kurz ablichten und vorstellen. Dann gezielte Veränderungen vornehmen und schauen was passiert. Ihr geht gleichzeitig mit anderen Ideen so vor, und irgendwann [die kriegen wir auch noch die blöde Alge;-)], dann kommt in die Algenliste ne Beschreibung und Bekämfpungsmaßnahmen;-)

Leute ich muss, das Forum macht echt süchtig;-)

Guten Rutsch und viele Grüße,
Sebastian
Max Power
Beiträge: 37
Registriert: 14 Okt 2011 08:35
Bewertungen: 2 (100%)
Beitragvon Arami Gurami » 30 Dez 2011 23:09
Hallo zusammen,
mal ne ganze blöde Idee dazu: Wasserflöhe einsetzen? Die fressen doch so Zeug...Das dann in ausreichender Menge, vielleicht klappt es ja :? . Gut, in nem 250l Becken müßte man schon verdammt viele einsetzen, aber wäre jah vielleicht ein Ansatz :glaskugel: .
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2092
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon Tobias Coring » 31 Dez 2011 12:27
Hi,

also um das nochmal kurz Prägnant zusammen zu fassen.

  • Die Alge ist NUR an den Scheiben und an der Wasseroberfläche.
  • Lediglich beim Säubern der Scheiben entsteht durch den grünen "Staub" eine Grünfärbung des Wassers, die sich innerhalb von Stunden von alleine klärt, da sich alles wieder an die Scheiben heftet.
  • Die Alge breitet sich in Schlieren, die durch die Strömung geformt werden aus. Bereiche in direkter Strömung sind frei von den Algen.
  • Man kann die Alge problemlos mit dem Finger von den Scheiben wischen. Hierbei staubt die Alge dann extrem bzw. sieht man eine grüne Wolke ins Wasser übergehen.
  • Das Aquarium riecht durch die Alge nach altem Teich oder moddrigem Baggersee.
  • Auf der Wasseroberfläche bilden sich Schaumnester an den Scheiben.

Was wurde als Gegenmaßnahmen bis jetzt getan:

  • Klingenreinigung wirkt effizienter als Schwammreinigung. => in einigen Becken war Klingenreinigung ein wichtiger Schritt in die richtige Richtung.
  • Phosphat wurde aufgedüngt (2-3 mg/l) und ebenfalls längere Zeit gegen Null laufen lassen. => keine Erfolge
  • Kalium wurde limitiert und auch kräftig zugedüngt (10-20 mg/l zugeführt) => keine Erfolge
  • Nitratzufuhr (Spezial N, GH Boost N oder KNO3. Alles wurde über einen längeren Zeitraum getestet) gesteigert => Algen wachsen DEUTLICH schneller
  • Nitratzufuhr gesenkt => Pflanzen wuchsen DEUTLICH schlechter => Alge wuchs unbeeindruckt weiter
  • reine Ureadüngung => in ein paar Becken schien dies einen Erfolg gebracht zu haben. Das Iwagumi war lange Zeit von der Alge wieder befreit und dies geschah nach einer höheren Ureazugabe kombiniert mit sehr hoher Easy Carbo Gabe und parallel geschaltetem UVC. Die Scheibenbeläge kamen nach der Klingenreinigung nicht mehr wieder, sondern wurden durch andere grüne Staubalgen ersetzt, die sich nicht mehr mit dem Finger abwischen ließen. Leider ließ sich dies NICHT überall reproduzieren. Bei Marcel klappte es z.B. nicht und in einigen Becken bei uns auch nicht.
  • UVC (9W auf 200l Wasser) brachte leider allein für sich eingesetzt keinen Erfolg.
  • Easy Carbo leicht höher dosiert brachte nicht wirklich etwas. Bei extrem hoher Zugabe und in Kombination mit anderen Maßnahmen ggf. aber ein Schlüssel zum Erfolg. => In unserem 60x40x40 Becken war bis vor kurzem diese Alge auch noch vorhanden bzw. war das Iwagumi da noch gar nicht wieder betroffen :(. In dem Becken (60x40x40) hielt sich die Alge recht konstant. Ein Problem war beim 60x40x40 Becken, dass der "Dimmcomputer" einen weg hatte und das Licht für 4 Wochen bei dem Becken 24 Stunden brannte :(. Nachdem die Lichtsituation optimiert und die Scheiben per Klinge gereinigt wurden, kam noch ein dicker Wasserwechsel, eine Filterreinigung (kurzes Durchspülen der Matten und der Keramikröhren) sowie danach eine sehr hohe Dosis Easy Carbo ins Becken (das Becken hat noch keinen Besatz). Es waren 50 ml auf 96 Liter Beckenvolumen. => Die Algen kamen bis heute nicht wieder. Auffällig war das die Pflanzen (Hottinia palustris) in der Zeit NICHT mehr gut wuchsen. Die Pflanze legte in dem Becken sonst immer einige Zentimeter am Tag zurück. Für ca. 1-2 Wochen stagnierte sie, wächst jetzt aber wieder gut weiter. Ggf. lag diese Wuchsveränderung aber auch am Lichtrhytmuswechsel.
  • Algexit brachte in keinem der Becken Erfolge.
  • Wasserwechsel werden durch die Scheibenreinigung sehr häufig durchgeführt => bringen aber nur optisch kurze Entspannung, ändern nichts am Problem selber.
  • CO2 Werte sind konstant bei 20-30 mg/l
  • Aufhärtung des Wassers mit Preis Mineralsalz, Diskusmineralien oder Calciumsulfat + Magnesiumsulfat => keine Erfolge
  • Einsatz unterschiedlicher Mikrodünger. Von leicht bis stark stabilisierte Dünger. Hohe und niedrige Eisen und Manganwerte. => keine Erfolge
  • Filterung in den Schaubecken Becken nur über Schaumstoff + eine Korb Keramikröhren, Filterung in 2 Bucephalandrabecken mit 1501 Standardbefüllung (Sinterglaskugeln + Schaumstoff) und in den anderen Pflanzenbecken wird Filterlos gearbeitet (nur eine Eheim Strömungspumpe). Die Filterung scheint nur bedingt auf die Situation Einfluss zu haben. Alle Becken waren kurzfristig von der Alge befallen. In den Becken mit Sinterglas verschwand die Alge recht zügig. Diese Becken sind jetzt auch so algenfrei. Die Filterlosen Becken waren genauso schnell algenfrei wie die Schaumstoffgefilterten Becken. Das Iwagumi und auch das 60x40x40 Becken werden mit Schaumstoff gefiltert.
Auffällig bei der Alge ist, dass sie nur noch in den Becken aufgetreten sind, die mit Minilandschaft laufen und das Wasser hierdurch DEUTLICH härter ist. Alle anderen Schaubecken mit weichem Wasser waren nur kurz von der Plage betroffen und konnten schneller von der Plage befreit werden. Bei Marcel ist dies glaube ich jedoch nicht der Fall, weswegen man das auch nicht pauschalisieren kann.

Das Iwagumi war jetzt für ~2 Monate algenfrei und sah sehr gut aus. Kurzfristig konnte man durch die Geweihschnecken sogar von sichtbarer Algenfreiheit sprechen. Wir mussten auf Grund eines Planarienfunds (eine einzige Planarie wurde gesichtet) aber einen Großteil der Geweihschnecken entfernen, um Panacur einzusetzen => Hierauf Begann dann wieder der Umschwung des Beckens in das oben gezeigte Algenbecken. Ob nun die Reduzierung der Geweihschnecken dafür verantwortlich ist oder die Zugabe von Panacur, kann ich nicht sagen. Es ist jedoch krass, dass dieses Becken wieder so extrem betroffen ist, obwohl es viele Wochen sehr stabil lief. Andere Becken wurden jedoch ebenfalls vorsichtshalber mit Panacur behandelt. In diesen Becken trat die Alge nicht wieder auf.

Was meiner Meinung nach helfen könnte:

Scheiben mit Klinge reinigen => sicherheitshalber noch mit Schmutzradierer die Scheiben nochmal reinigen => sehr großen WW durchführen => Urea aufdüngen (ca. 2-3 mg/l NO3 in Ureaform) => (UVC anschmeißen, wenn vorhanden =>) Easy Carbo sehr hoch dosiert zugeben (falls es der Besatz zulässt)
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Erwin » 31 Dez 2011 13:03
Hallo Tobi,

eine mögliche Maßnahme fehlt mir noch. CO2 aus. Licht aus! Und Becken vollständig abdunkeln.
Und das ganze nach dem Absaugen der Algen und nach einem großen WW. Hilfreich wäre gegen den "Staub" wohl auch ein Diatomfilter.
Nach 3-5 Tagen erneuter WW, Bakterienschlamm aus einem guten Becken, jede Menge Hornblatt oder ähnliches rein, co2 an, Licht langsam steigern.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
Benutzeravatar
Erwin
Beiträge: 1580
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon Tobias Coring » 31 Dez 2011 13:13
Hi,

achja... Animpfung mit "gutem Bakterienschlamm" wurde auch schon druchgeführt.

Licht aus/CO2 aus + Becken abdunkeln, wäre jetzt auch noch eine Alternative, bei der ich mir denken könnte, dass es etwas bringt.

Diatomfilter bzw. Mikrofiltervlies habe ich noch nicht ausprobiert, wäre aber auch einen Versuch wert.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon prinzessinlillyfisch » 31 Dez 2011 13:17
Tobias Coring hat geschrieben:

Wir müssen bei dem Becken alle 2 Tage mind. die Scheiben reinigen... es ist ja ein Schaubecken ;).



hallo Tobi,

ohje, das sieht ja echt übel aus...für ein Schaubecken nicht der beste Eindruck :wink: das erinnert mich an meinen letzten Besuch beim Tierarzt, der ein Waschküchenbecken im Wartezimmer stehen hatte...auch hier ein Rätsel, wieso bei häufigem WW und Wasseranalysen, die angeblich alle ok sind, das Problem nicht besser wird...machte auch in seinem Fall als Tierarzt nicht den besten Eindruck :wink:



du hast sicher jetzt den Ehrgeiz, die Sache durchzustehen, auch aus wissenschaftlicher Sicht. ich hätte wahrscheinlich das Becken längst entsorgt :shock: weil meine Nerven das nicht ausgehalten hätten.

ich drücke alle Daumen, dass sich diese grüne Pest schnell verabschiedet...und wünsche dir einen guten Rutsch ins neue Jahr :thumbs:
beste Grüsse

Anja


Bild
Benutzeravatar
prinzessinlillyfisch
Beiträge: 242
Registriert: 20 Feb 2011 19:03
Wohnort: Saarland
Bewertungen: 11 (100%)
Beitragvon Roger » 31 Dez 2011 15:31
Hi Tobi,

hast Du mal versucht über die Mikrodüngung die Sache an zu gehen??
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon Tobias Coring » 31 Dez 2011 16:07
Hi Roger,

ich habe auch probiert das Wasser aufzuhärten. Mit PMS, Diskus Mineralien, Ca-SO4 + MgSO4 und habe zusätzlich unterschiedliche Mikrodünger ausprobiert. Habe auch einen Mikrodünger mit IDHA Chelaten im Test.

Alles brachte aber in Bezug auf die Alge nichts.

@Anja
Die Alge begleitet einen nun schon seit vielen Monaten ;). Aber der Ehrgeiz ist wie gesagt gepackt. Eine Neueinrichtung würde ja leider auch nichts gegen die Alge ausrichten. Die kann da genauso wieder auftauchen.
Dir auch einen guten Rutsch und danke fürs Daumendrücken :).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
245 Beiträge • Seite 1 von 17
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein Kampf gegen die grüne Scheibenpest
Dateianhang von Hübby » 27 Mai 2015 10:28
18 1619 von Hübby Neuester Beitrag
03 Jul 2015 13:50
schmierige Fadenalgen oder was ist das?
Dateianhang von mrpellepelle » 07 Okt 2012 13:32
2 707 von mrpellepelle Neuester Beitrag
15 Okt 2012 18:01
Schmierige rote Alge?
von ChDexterWard » 11 Mär 2018 12:49
3 384 von ChDexterWard Neuester Beitrag
22 Mär 2018 12:34
Grüne Staubalge
Dateianhang von frizzi » 03 Mär 2009 09:08
11 4213 von frizzi Neuester Beitrag
13 Apr 2009 13:34
Grüne Scheibe
von skyrich » 06 Apr 2009 20:26
6 1705 von skyrich Neuester Beitrag
19 Apr 2009 19:16

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast