Post Reply
16 posts • Page 1 of 2
Postby BikoFfm » 14 Jun 2014 09:29
Hallo Zusammen,

ich habe mir vor 3 Wochen ein Scapers Tank neu eingerichtet und seit 1,5 Wochen heftige Algenprobleme die scheinbar immer schlimmer werden.
Als Bodengrund habe 2 l ADA Power Sand und darüber ca. 8 Liter Environment eingebracht.
Wurzel, Pflanzen usw, stammen aus meinem stillgelegtem 60er Cube.
Licht bekommen die Pflanzen 10 Std. aus der Original Skapers Light, mit einer 2,5 Stündigen Mittagspause.
Pflanzen: Glosso, Cuba, Cryptocorynen Wendtii/Parva/Petchii, Eleocharis Parvula, Hydrocotyle verticillata und Echinodorus Tenellus.

Düngen tu ich, nach telefonischer Beratung bei Aqua Rebel, täglich
1 ml Estimative Index
1 ml Mako Spezial N
1 ml Phosphat
0,5 ml Eisenvolldünger
Co² über Druckgas kontrolliert über Co²-Check 30mg

Nun haben sich auf allen Einrichtungsgegenständen, den Pflanzen und der Wuzel ein brauner schmieriger Belag angesammelt, der sich immer mehr auszubreiten scheint und an den Scheiben habe ich diese grüne Scheibenalge.

Könnt Ihr mir bitte einen Tipp zur Sofortmaßnahme geben?

Meine Wasserwerte kann ich Euch leider nicht sagen :ops: ich muss mich erst mit den Tests auseinandersetzen und zulegen. Ja Ja ich weiß, schäme mich ja schon.

Die Ausgangswasserwerte kann ich Euch aber geben, siehe wasseranalyse_glinde-1.pdf

Vielen Dank vorab für Eure Unterstützung.

Gruss
André

Attachments

wasseranalyse_glinde-1.pdf
(39.42 KiB) Downloaded 65 times
Ausgangswasserwerte

BikoFfm
Posts: 7
Joined: 21 Feb 2012 19:51
Feedback: 0 (0%)
Postby UnKreativ_ » 14 Jun 2014 11:00
Hallo Andre!
Das sieht ja echt schlimm aus! :shock:
Leider sind deine Angaben mangelhaft.
Wir groß ist dein Aquarium? Wieso hast du das ADA Powder unter dem Enviroment gesetzt? (...)
Am besten füllst du den Fragebogen aus aber bitte mit aktuellen Wasserwerten! Deine Wasserwerte kannst du dir in der Zoohandlung bestimmen lassen.

Aktuell würde ich dir zu EL Carbo raten. Jedoch in stark überdosierter Zugabe. Weiteres findest du dazu in der Suchfunktion.
MfG
Mehmet
"Aufklärung ist die Maxime, selber zu denken." (Immanuel Kant)
Viele Grüße
Mehmet.
UnKreativ_
Posts: 528
Joined: 15 Jan 2012 12:04
Location: Berlin
Feedback: 49 (100%)
Postby Iribaar » 14 Jun 2014 11:16
Hallo André,

ich bin nicht der super Algenspezialist, deshalb antwortet hoffentlich noch jemand der sich damit wirklich gut auskennt. Aber ich würde sagen, das braune Zeug sind Kieselalgen, das weiße eine Bakterienblüte, dann noch diverse Grünalgen.
Beim Einfahren sind Kieselalgen und eine Bakterienblüte nichts ungewöhnliches. Vermutlich wachsen deine Pflanzen noch nicht richtig. Deshalb gibt es Nährstoffe im Überfluss. Weil dein Filter noch nicht richtig läuft und du den Power Sand verwendest, hast du vermutlich auch viel Nitrit und Ammoniak oder Ammonium im Wasser.

Ich würde 1x 80% Wasser wechseln und dann wöchentlich 50%,
die Beleuchtung auf 6-8 Stunden einstellen,
den Filter nicht anrühren (nicht säubern),
auf keinen Fall Tiere einsetzen.

Zum Dünger bin ich gerade zu faul um das zu analysieren, aber solange die Pflanzen nicht wachsen würde ich ein paar Tage gar nicht düngen und dann höchstens mit 1/4 der Dosierung anfangen.

Gruß Florian
Iribaar
Posts: 19
Joined: 18 Apr 2014 19:52
Feedback: 0 (0%)
Postby Wasserfloh » 14 Jun 2014 12:51
Hallo ,

Da sich das Becken in der Einlaufphase befindet würde ich keine allzugrossen Änderungen vornehmen. Wie mein Vorposter schon sagte ,reduziere die Beleuchtungszeit auf 6 Stunden . Die empfohlene Düngung von Aqua Rebel passt soweit ,musst du halt durch Messungen anpassen. Wenn die Algen auf dem Rückzug sind kannst du die Beleuchtungszeit in 30 min Schritten wieder langsam steigern. Für mehr Aussagen fehlen leider die Infos

mfg. Heiko
Wasserfloh
Posts: 544
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby Biotoecus » 14 Jun 2014 12:57
Iribaar wrote:Hallo André,

ich bin nicht der super Algenspezialist, deshalb antwortet hoffentlich noch jemand der sich damit wirklich gut auskennt. Aber ich würde sagen, das braune Zeug sind Kieselalgen, das weiße eine Bakterienblüte, dann noch diverse Grünalgen.
Beim Einfahren sind Kieselalgen und eine Bakterienblüte nichts ungewöhnliches. Vermutlich wachsen deine Pflanzen noch nicht richtig. Deshalb gibt es Nährstoffe im Überfluss. Weil dein Filter noch nicht richtig läuft und du den Power Sand verwendest, hast du vermutlich auch viel Nitrit und Ammoniak oder Ammonium im Wasser.

Ich würde 1x 80% Wasser wechseln und dann wöchentlich 50%,
die Beleuchtung auf 6-8 Stunden einstellen,
den Filter nicht anrühren (nicht säubern),
auf keinen Fall Tiere einsetzen.

Zum Dünger bin ich gerade zu faul um das zu analysieren, aber solange die Pflanzen nicht wachsen würde ich ein paar Tage gar nicht düngen und dann höchstens mit 1/4 der Dosierung anfangen.

Gruß Florian


Das ist mal wieder so ein typischer Beitrag warum ich FlowGrow nix mehr abgewinnen kann.
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby troetti » 14 Jun 2014 15:43
Biotoecus wrote:Das ist mal wieder so ein typischer Beitrag warum ich FlowGrow nix mehr abgewinnen kann.

Was machst Du dann noch hier und schreibst so einen mega-dämlichen Kommentar? :nasty:
DEN hättest Du dir echt sparen können und stattdessen etwas Hilfreiches schreiben können, denn hier bittet jemand um Hilfe.
Geht's noch? :censored:

BikoFfm wrote:Könnt Ihr mir bitte einen Tipp zur Sofortmaßnahme geben?

Was Florian schreibt ist gar nicht so verkehrt.
Ich tippe auch auf einen gewaltigen Nähstoffüberschuss.
Allerdings solltest Du ERST Deine Wasserwerte (Nitrat, Phosphat und Kalium) ermitteln, bevor Du gezielt düngst.
Du weißt ja nicht, wo es mangelt bzw. zu viel vorhanden ist. :wink:
Zusätzliche "Verbraucher" wie Wasserpest oder Hornkraut helfen sehr gut in der Anfagsphase. Einfach als Bund rein ins Becken und schwimmen lassen. Sie kosten nicht viel und können später in der Biotonne entsorgt werden. :wink:

Das Beste ist es, wenn Du so schnell wie möglich die Wert ermittelst. Ich habe sehr gute Erfahrung mit den Tröpfchentests von JBL gemacht.
Bis dahin solltst Du die Beleuchtungsdauer auf 6 Stunden reduzieren, die Eisendüngung einstellen und einen Wasserwechsel von 50% machen. Vielleicht sogar in drei Tagen noch einmal.

Wenn Du die Werte weißt, fülle das "Erste Hilfe Formular" möglichst komplett aus.
Dann kann man Dir gezielter helfen. :smile:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby Biotoecus » 14 Jun 2014 15:56
Na Eddy,

und Du meinst das der Kaliumtest (den ja fast niemand zur Hand hat) hier mal so richtig Aufklärung bringt?
Wobei ja Kalium so ziemlich unten steht in der Tabelle der algenfördernden Stoffe.

Und dann kommt nen Text wie aus dem Bilderbuch.

Und nun frage ich mal Dich: "Gehts noch?"

Tschöö
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby troetti » 14 Jun 2014 16:09
Ach Martin, wer soll Dich ernst nehmen..? :lol:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby BikoFfm » 14 Jun 2014 18:41
Erst mal Danke an Alle, auch wenns Unstimmigkeiten gibt.

Wasserwechsel mache/werde ich natürlich ausgiebig machen und mir auch schnellstmöglich den neuen Test koffer von JBL zulegen (ProScape). Beleuchtung reduzieren ist vielleicht wirklich mal nen guter Tipp für den anfang, hätte ich ja auch mal selber drauf kommen können :(
Wasserpest oder Hornkraut werde ich mir auch besorgen diese Woche.

Ich werde weiter berichten.
BikoFfm
Posts: 7
Joined: 21 Feb 2012 19:51
Feedback: 0 (0%)
Postby BikoFfm » 14 Jun 2014 18:43
PS: Powersand wurde mir empfohlen wegen der Cryptocorynen und Ihrer Vorliebe Nährstoffe über Wurzeln aufzunehmen.
BikoFfm
Posts: 7
Joined: 21 Feb 2012 19:51
Feedback: 0 (0%)
Postby troetti » 14 Jun 2014 19:11
Powersand ist ja auch nicht schlecht. Aber ich denke für einen Neuling in dem Bereich ist er echt nicht so easy, denn da sind bereits ordentlich Nährstoffe drin.

Wichtig ist, dass Du die Marconährstoffe (Nitrat, Phosphat, Kalium) und CO2 im Auge behälst.
Wie Martin bereits richtig nebenbei erwähnte, gibt es keine (bzw. sehr teure) Tests für Kalium. Da Du aber mit den Produkten von Aquarebell düngst, kannst Du Kaliumtests schon fast vernachlässigen, denn es ist bereits ausreichend in den AR-Düngern vorhanden.
Da sollte es keine Mangelerscheinungen geben. :wink:

Im Moment gilt für Dich: "Erst testen und dann düngen."
Und ganz wichtig: "Ruhe bewahren". :thumbs:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby Biotoecus » 15 Jun 2014 14:13
troetti wrote:Ach Martin, wer soll Dich ernst nehmen..? :lol:


Tja, das ist die gute Frage.

Die Algen die da oben auf den Bildern zu sehen sind, lassen sich nicht mit Messverfahren nach NO3, PO4 oder Kalium oder sonstigen Makronährstoffen weg diskutieren oder weg düngen.

Die muss man ganz einfach mal manuell abrubbeln und anschliessend absaugen und den Pflanzen mal wieder die Photosynthese zu erlauben.

Auch sollte man irgendwelche Soils mal nicht so wie Du als Einheitsbrei betrachten, sondern einfach mal kurz und ergreifend fest stellen, dass diese Böden so ziemliche Blackboxes sind, die unter Umständen gar keine Beurteilung erlauben.
Aber Du kannst das ja aus der Ferne mal so.....

Die Frage wen man hier ernst nehmen sollte in Bezug auf Beratung kann man einfach beantworten: Dich nicht.
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Crockett » 15 Jun 2014 14:47
jetzt gehts los
Mfg Florian
Crockett
Posts: 56
Joined: 10 Mar 2014 19:33
Feedback: 0 (0%)
Postby Sauron » 15 Jun 2014 16:53
@Martin

Biotoecus wrote:Hallo,
wie ich schon sagte, wenn ich meine wirkliche Meinung zu diesem Filmchen loslasse, dann wirds ungemütlich.
@Tobi: Lösch bitte meinen Account!
Ich möchte die Leute hier nicht weiter belästigen.
Tschö
Martin


Na Martin, und wenn Du Flowgrow sowieso nichts mehr abgewinnen kannst, kommt ja eins zum anderen.

Hallo André,
der Aussetzer oben tut mir fast leid, aber verkneifen konnte ich ihn mir auch nicht. Inhaltlich schließe ich mich Florians und Eddies Antworten an. Bei neu eingerichteten Becken hat sich bei mir während der ersten paar Wochen ein Drittel bewährt. Ein Drittel CO2, ein Drittel Licht, ein Drittel Dünger. Zweimal die Woche große Wasserwechsel und dabei soviel Algen wie möglich manuell entfernen (absaugen, auf Stäbchen aufwickeln u.ä.m.) Sehr früh kann man auch schon Schnecken als biologische Maßnahme einsetzen. Wenn dann am Schluss nur noch eine Bakterien-/Algenblüte übrigbleibt, lässt sich die mit UV-Licht und/oder Mikrovliesen (z.B. von JBL) bekämpfen. Wenn das alles auch nach Wochen nicht fruchtet oder Dein Geduldsfaden nicht stark genug ist, würde ich als Chemiekeulen EasyCarbo und AlgExit empfehlen.
Aber Eddy hat es schon geschrieben: bleib cool, eine Menge Probleme lassen sich in der Anfangsphase auch durch Tee trinken lösen.
Schöne Grüße aus der Hauptstadt
Thomas


http://www.flowgrow.de/db/aquarien/silmarillion
http://www.flowgrow.de/db/aquarien/simbelmyne
http://www.flowgrow.de/db/aquarien/seregon
db/aquarien/sirion
User avatar
Sauron
Posts: 519
Joined: 23 Nov 2010 10:50
Location: Berlin
Feedback: 8 (100%)
Postby kurt » 15 Jun 2014 16:57
Hallo zusammen,

Biotoecus wrote:Die muss man ganz einfach mal manuell abrubbeln und anschliessend absaugen und den Pflanzen mal wieder die Photosynthese zu erlauben.

@ André,
Ja… man kann dabei Erfahrungen sammeln.

Aber welcher Aquarianer möchte das bei solchen Schwierigkeiten, näherliegend ist das aufgeben.
Ich halte es für schwierig bei den vorliegenden Problemen das Becken wieder auf Vordermann zu bringen.
Das ist schon eine Herausforderung, Grundkenntnisse reichen da nicht mehr aus!
Neu ansetzen wäre da einfacher.

Photosynthese zu erlauben, was in etwa gemeint ist, machbar ist alles….

Laut Wasseranalyse,
Calcium mg/l = 59 Magnesium mg/l = 6
Man sollte in etwa Richtung 4:1 anstreben, naheliegend wäre mit Bittersalz.

Wasser wechseln (öfters 80 %) Makro, Mikro,CO2 richtig zudüngen zur Stabilisierung des Aquarienmilieus,
deins ist ja vollkommen aus der Bahn.

Viel Stängelpflanze einsetzen (Rotala Rotundifolia) = schnellwüchsig.
Sie lässt sich gut vermehren, einkürzen, in Form schneiden.
Zusammen mit Hard-Scape sieht es auch optisch noch annehmbar aus.

Bodengrund… wegen evtl. abgebende Stoffe im Auge behalten und sehen ob sich die Wasserwerte stabilisieren.

Geduld haben und noch viel weiter einlesen, alles beobachten…

troetti wrote:Im Moment gilt für Dich: "Erst testen und dann düngen."

Nicht ignorieren, das sollte zur Selbstverständlichkeit werden!
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
16 posts • Page 1 of 2
Related topics Replies Views Last post
Benötige driiiingend Hilfe beim Algenproblem
by Paul98 » 12 Feb 2015 15:51
8 608 by Paul98 View the latest post
14 Feb 2015 00:26
Ich benötige dringend Hilfe bei meinem Algenproblem
by Vonny0104 » 24 Sep 2017 14:34
2 784 by Vonny0104 View the latest post
24 Sep 2017 20:40
Algenbestimmung, benötige Hilfe
Attachment(s) by jörg » 17 May 2014 14:18
4 530 by jörg View the latest post
17 May 2014 16:25
Pflanzen nach Algenproblem entfernen?
Attachment(s) by mr.martin » 17 Dec 2011 19:48
3 704 by mr.martin View the latest post
18 Dec 2011 18:31
algenproblem nach becken neugestaltung
by Marc'O » 27 Feb 2012 21:05
5 577 by Marc'O View the latest post
01 Mar 2012 20:04

Who is online

Users browsing this forum: No registered users and 3 guests