Wachstumsstillstand und massig Pinselalgen

MarcelR

Member
Hallo. Hier mal mein Problem genauer:
Hab in meinem Diskusbecken hauptsächlich Echinodorusarten, die bis vor nem guten halben Jahr super wuchsen. Ich brauchte kein CO2, hab nicht wirklich viel gedüngt und Algenprobleme hielten sich auch in Grenzen.
Nach und nach ließ der Pflanzenwuchs nach und Pinselalgen wuchsen an Blättern und Wurzeln. Hab dann wieder angefangen, mehr zu düngen und bin auf T5 (2x 54W) umgestiegen. CO2 ist schwierig, da die Disketten in den Abendstunden immer an der Oberfläche hingen, obwohl ich schon nur ca 15 Blasen/Min. eingebracht hab. Hab dann wieder die Luftpumpe anmachen müssen und so das CO2 ausgespühlt.
Bin jetzt auch auf einen 2180 Eheim umgestiegen, weil mir der vorherige Filter etwas klein vorkam.
Keine Ahnung, ob die plötzliche "Algenplage" vom Frostfutter kommt. Aber das hab ich vorher auch gefüttert.
Hab mir jetzt erstmal einen Testkoffer bestellt,um mal ein paar Daten zu wissen.
So wird warscheinlich niemand was mit anfangen können :roll: .
 

MarcelR

Member
Warte immer noch auf meinen Testkoffer :( .
Aber kann ja schon mal ein paar allgemeine Daten angeben.
Hab eine Art Eckaquarium mit den Maßen :
Links 40, vorn 150, rechts 100, hinten 140 und 70 hoch.
Darüber 2x 54 Watt T5. 6000 und 6700K, 9h am Tag.
Gefiltert wird über Eheim 2180 auf nicht ganz halber Leistung.
Temperatur 28,5C° und pH 6,5 bis 6,6.
Wasser wechsle ich wöchentlich zwischen 100 und 150 Liter.
Gedüngt wird täglich mit Easy life Pro fito(10ml) und Easy carbo(5ml) und einmal pro Woche Easy ferro(ca 10ml)
Im Boden hab ich NPK-Kugeln und JBL Substrat, welches aber möglicherweise aufgebraucht ist.
CO2 läuft bei mit über einen Varioreaktor von JBL mit 2 zusätzlichen Erweiterungen. Aber nur ca 10 Blasen pro Minute. Wenn ich mehr ins Wasser leite, spinnen die Disketten, da die Pflanzen nicht wachsen und so keinen Sauerstoff(oder nicht viel) erzeugen.
Besatz hab ich:
15 Diskus und ca 50 Goldstreifenpanzerwelse.
Pflanzen sind hauptsächlich Echinodoren, ein grüner Lotus und Vallisnerien.

Füttere ziemlich viel Frostfutter, ca 5-7 Portionen am Tag. Kann das damit zusammenhängen, dass die Algen so wachsen?
Hab bei der Neueinrichtung nur 2 Säcke Sustrat eingebracht, da eigentlich nicht so viele Pflanzen ins Becken sollten. Das ist jetzt 1,5 Jahre her. Haben die Pflanzen das Substrat vielleicht aufgebraucht? Hab jetzt erst seid ca 14 Tagen NPK Kugeln nachgesteckt.

Vielleicht hat ja jemand ne Idee, was ich noch machen kann.

Gruß Marcel
 

Roger

Active Member
Hallo Marcel,

Hab eine Art Eckaquarium mit den Maßen :
Links 40, vorn 150, rechts 100, hinten 140 und 70 hoch.
Das sind 700 Liter! :shock: Ist das richtig??

Ohne Wasserwerte kann man da noch nichts genaues sagen.
Ich sehe bisher nur, das so gut wie keine schnellwachsenden Pflanzen benutzt worden sind. Sollte meine Berechnung oben stimmen, ist auch die Lichtmenge sehr gering. Erschwerend kommt noch die große Wassertiefe hinzu.

Ein Bild des Beckens würde die Beurteilung erleichtern. :wink:
 

MarcelR

Member
Das ist richtig. Ein Bild hab ich in dem Button "Aquarium" mit Titel Ecke(im Moment das 9te Bild von Oben). Kanns irgendwie hier nicht reinladen.
Schnellwachsendes is ein bissl kurz gekommen. Hab ein bissl was vom Gerd(GeBu) bekommen und einiges an Vallisnerien drin.
Lichtmäßig lief es am Anfang super. Die Pflanzen sind das erste Jahr super gewachsen. Dann war Schluss.
Gruß!
 

Roger

Active Member
Hi Marcel,
ich reiche das Bild mal nach damit nicht jeder erst suchen muß.



Scheint ja schon relativ dicht bepflanzt zu sein. Nur wie gesagt, ohne Wasserwerte :?:
Vielleicht kannst Du bei einem ansässigen Zoohändler mal messen lassen oder Gerd kann das mit Dir mal tun bis Dein Koffer da ist. :wink:
 
Hallo Roger,

ich glaube Du hast das falsche AQ eingestellt. Dies ist ein 240 Liter AQ von Marcel.

Das 700 Liter Becken ist ein wenig weiter unten in der Liste.

Gruß Alexander
 

MarcelR

Member
Das ist mein Garnelenbecken. Da gibts kaum Probleme mit Algen (komisch :lol: ).
Da ist auch ein haufen schnellwachsendes Kräutig drin. Allerdings sind die Lichtverhältnisse da auch ganz anders.

Also, falls der Gerd mal Zeit hat :roll: ...

Gruß
 

MarcelR

Member
Genau.

Hier mal ein paar Werte:

pH= 6,5
gH = 8
kH = 7
NH4
NH3 = 0,5 mg/l
NO2 = 0,0mg/l
PO4 = 3mg/l
NO3 = 50mg/l
Fe = 0,25mg/l
Cu = 0,2mg/l

Gruß Marcel
 

Roger

Active Member
Hallo Marcel,

die Nährstoffkonzentrationen sind schon enorm hoch! :shock: Ich würde vorschlagen erstmal einen Wasserwechsel von mind. 60% oder mehr vorzunehmen um das etwas zu senken.

Hängst Du am selben Wasserversorger wie Gerd? Ist dann diese Trinkwasseranalyse noch aktuell?
 

MarcelR

Member
Hab das selbe Wasser. Die Analyse müsste eigentlich noch aktuell sein.
Hab Gestern knapp die Hälfte Wasser gewächselt. Grad eben die Werte getestet. Viel mehr Wechsel ist warscheinlich für die Diskus nich so toll.
Hab schon überlegt, einen Schwung von den Welsen rauszuschmeißen. Keine Ahnung, obs was bringen wird.
 

Roger

Active Member
Hallo Marcel,

so wie es sich für mich im Moment darstellt, verbrauchen Deine Pflanzen zuwenig Nährstoffe, bzw. es entstehen zu viele durch Besatz und Fütterung. Häufigere Wasserwechsel könnten das Problem schon etwas reduzieren, jedoch würde ich ausserdem noch einiges an schnellwachsenden Pflanzen einsetzen und die Beleuchtung aufstocken damit der Nährstoffverbrauch und damit verbunden das Pflanzenwachstum in Gang kommen.
Dann würde sich wahrscheinlich auch der Sauerstoffgehalt im Wasser erhöhen und Du könntest mehr CO2 zuführen ohne das die Disken anfangen zu japsen.

Wie Du siehst bestehen hier viele Zusammenhänge die bei der Beleuchtung und Bepflanzung beginnen.
So würde ich es sehen und entsprechend ändern, aber vielleicht wissen meine Diskusbecken pflegenden Mitstreiter hier noch was anderes. :roll:
 

Atreju

Active Member
Hi Roger zu Befehl :predigt: !


Seh ich das richtig ? Ein 700Literaquarium mit EINEM Eheim 2080 ?

Das Problem ist, der ist zwar relativ groß, aber es happert an der Umwälzung. Speziell wenn die Filter eingefahren sind, sinken die l/h sowieso rapide, egal welche Marke.

Ich glaub auch die Pflanzen schaffen die Schadstoffe nicht, werden am meisten vom Licht limitiert.
Ca. 100Watt auf 700Liter ist viel zu wenig. Das wären 0,14 Watt/Liter :shock:

14 Disken ist auch nicht wenig, mit der Filterung, 15Blasen C02 viel zuwenig(das würde ich aber nur als i-Punkt steigern, jetzt keinesfalls) Das Wichtigste wäre mindestens 300Watt Licht. Ein Filter dazu....

Das Licht ermöglicht den Pflanzen die Nährstoffe ansatzweise umzusetzen. Ein Eheimfilter zusätzlich setzt die Schadstoffe in ein besseres Gleichgewicht. Da die Pflanzen kein Licht und nur einen unverwertbaren Haufen an Makros bekommen, können sie kaum wachsen und die Algen freuen sich.
Der Sauerstoffmangel an sich kommt natürlich, wie Roger richtig erwähnt hat, weil die Pflanzen durch die Umstände keinen produzieren können.
Mein Schaubecken perlt richtig nach der Fütterung wenn die Makros einsetzten, daher brauche ich die nicht zu düngen.


Gruß

Bruno
 

Roger

Active Member
Danke Bruno, :beten: :top:

ist doch schön, das sich für (fast) alles hier ein paar Profis finden. :D
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
F Karbonathärte und Hydrogencarbonat Nährstoffe 10
J Wasserwerte Soil und Osmosewasser Substrate 14
L Bucen und Moose ohne CO2 und Soil? Pflanzen Allgemein 3
M Erfahrungen zur Größe von Cryptocoryne walkeri 'Legroi' und Cryptocoryne x willisii Pflanzen Allgemein 1
Zer0Fame Aqua Rebell Mikro Basic Eisen und Estimate Index gleichzeitig Nährstoffe 5
R Leitungswasser mit über 4 mg/L PO4, alten Bodengrund tauschen und viele Anfängerfragen. Erste Hilfe 6
S Probleme mit Algen und Düngung von Pflanzen Erste Hilfe 5
Mark S Bolbitis heudelotii und Cryptocorynen abzugeben Biete Wasserpflanzen 1
D Pelzalgen und schlechter Pflanzenwuchs Erste Hilfe 11
Zer0Fame [3D-Drucker] Garnelen- und Fischschutz Skimmer Bastelanleitungen 8
D Corydoras und Bodendecker Fische 33
Rotalaboi Schlechtes Pflanzenwachstum trotz CO2 und Düngung Pflanzen Allgemein 50
Thumper Tropica Soil - Nährstoffmengen und Co Substrate 0
Zer0Fame [DIY Beschreibung] Projekt Boost- und Ambient-LED Bastelanleitungen 3
p'stone Mischbettharz MB 400 und Cyanos Technik 34
Zer0Fame 126l - Lava, Drachen und Holz Aquarienvorstellungen 17
Zer0Fame Interesse an Beschreibung/Beispiel Boost- und Ambient-LED? Bastelanleitungen 5
Zer0Fame Lavasteine und Chlor - Lagern die Steine es ein? Erste Hilfe 15
IveAnders Welche Alge ist das? Entstehung und Eindämmung? Algen 108
S Wasserwerte unterirdisch und stimmen nicht mit Angaben des Wasserwertes überein - was tun? Erste Hilfe 28

Ähnliche Themen

Oben