Schlechter Wuchs, Sehr kleine Blätter, Verkrüppelung

Thomas-Mer

New Member
Hallo,

ich kämpfe noch immer damit bei meinem Becken die Düngung richtig einzustellen, leider hatte ich bisher keinen Erfolg. Die Algen gehen nicht zurück und die Blätter meiner Staurogyne repens verkrüppeln und sind sehr klein.
Woran liegt es, dass die Blätter so klein bleiben? Habe schon versucht den Nährstoffmangel herauszufinden, aber bin leider auf keine Lösung gestoßen. Vielleicht kann man durch Erfahrung sofort sagen was ihr fehlt.
Mein Javamoos wächst leider ebenfalls so gut wie gar nicht und meine Blyxa auch nicht.

Grüße
Thomas
 

Anhänge

  • kriechende Staurogyne (Andere).JPG
    kriechende Staurogyne (Andere).JPG
    198,3 KB · Aufrufe: 2.123

rockmartin

Member
Hallo Thomas,

um dir helfen zu können wären ein paar Wasserwerte nicht schlecht. Ansonsten wirst du kaum Antworten erhalten.
Denn keiner kann in einer :glaskugel: lesen.

Becken größe?
Licht: ? (Watt/Lumen)
NO3: ?
PO4: ?
CO2: ?
K: ?
PH: ?
KH:?
GH:?
 

Thomas-Mer

New Member
Hallo Martin,

die Wasserwerte hatte ich mehr oder weniger mit Absicht weg gelassen, da ich dachte man kann anhand des Bildes sagen was der Pflanze fehlt und die WW würden nur beeinflussen.

Mein Becken hat 50l und ich hab eine selbstgebaute LED drüber mit ca 50 Lumen pro Liter.


Ich habe eben das Wasser komplett gewechselt und die Algen soweit es geht mechanisch entfernt.
Nun habe ich mir einen Plan zur Düngung erstellt, der wie folgt aussieht:

- PO4 auf Stoß 0,5mg/l (Makro Basic PO4)
- K auf Stoß 8mg/l (Makro Basic K)
- No3 auf Stoß 15mg/l (Makro Spezial N)
- Eisen auf 0,16mg/l (Flowgrow Spezial)
- CO2 über Druckgas azf ca. 30mg/l (Dauertest hellgrün)

Leider kann ich Kalium nicht messen und hoffe es reicht wenn ich es nach dem WW zugebe.
Ansonsten habe ich vor NO3 in Form von Makro Spezial N täglich 1ml zu düngen und Flowgrow Spezial alle 2 Tage 1 ml.

Hier sind noch meine Wasserwerte ab Werk:

- pH 8,3
- kH 4
- GH 7,7
- NO3 3,6
- PO4 0
- K 2,8
- Ca 40,3
- Mg 8,7

Ist die Düngung so in Ordnung? Oder was würdet ihr anders machen?

Grüße
Thomas
 

Roger

Active Member
Hallo Thomas!

Wie wird das Becken gefiltert? Läuft wie lange? Besatz? Bodengrund?
Hast Du noch andere Dünger zur Verfügung?
Wie hat die Düngung in der Vergangenheit ausgesehen?
 

Thomas-Mer

New Member
Hallo Roger,

das Becken steht jetzt ca. 3 Monate und wird mit einem Aqua Clear 20 betrieben(nur grober Filterschwamm). Als Boden nutze ich ADA Soil Amazonia, darunter befindet sich ADA Power Sand-S Special.
Beleuchtet wird täglich 9 Stunden.

Der Besatz besteht aus 25 Red Fire Garnelen.

Da ich, wie gesagt, schon vieles probiert habe, habe ich noch folgende Dünger zur Verfügung:
- Mirko Basic Eisenvolldünger
- Makro Basic NPK
- Pro Fito

Über vorherige Düngung brauchen wir glaube ich gar nicht reden, das war mehr ein rumexperimentieren als richtige Düngung.

Ich habe eben nochmal die Wasserwerte im Aquarium gemessen:

- GH 12
- KH 4
- pH 6,5
- PO4 n.n
- NO3 20
- Fe n.n.


Grüße
Thomas
 

Roger

Active Member
Hallo Thomas!

Über vorherige Düngung brauchen wir glaube ich gar nicht reden, das war mehr ein rumexperimentieren als richtige Düngung.
Hier wird das Problem liegen. Du hast ständig die Richtung gewechselt ohne dabei erkenne zu können was nun gut ist und was nicht.

Verfolge mal den jetzt von Dir erstellten Düngeplan konsequent einige Zeit. Allerdings würde ich vorerst den Mikro-Basic als Volldünger verwenden und nicht den Spezial. Alleine deshalb, weil Du mit dem Basic den Eisengehalt nachvollziehbar messen kannst.
Also wie folgt:

- PO4 auf Stoß 0,5mg/l (Makro Basic PO4)
- K auf Stoß 8mg/l (Makro Basic K)
- No3 auf Stoß 15mg/l (Makro Spezial N)
- Eisen auf 0,1mg/l (Mikro-Basic)
- CO2 über Druckgas azf ca. 30mg/l (Dauertest hellgrün)

Behalte diesen Düngerplan mehrere Wochen bei und beobachte die Entwicklung. Sollte es dann nicht wunschgemäß laufen muß man schauen an welcher Schraube noch zu drehen ist.
Mußt halt Geduld aufbringen - sonst wird das nix.
 

Thomas-Mer

New Member
Hallo Roger,

dann werde ich die Düngung mal so fortsetzen und Mikro Basic verwenden.

Kann man pauschal sagen wann dieser Krüppelwuchs eintritt, d.h. die Blätter einfach klein bleiben?
Verstehe einfach nicht warum das Wachstum so stagniert. In den ersten Wochen sind die Pflanzen gut gewachsen, allen voran die kriechende Staurogyne und jetzt geht sie fast ein.

Phosphat kann ich übrigens nie nachweisen, nimmt das Soil das ganze Phosphat auf?

Was mache ich gegen die Algen? Die wachsen schneller als ich sie weg machen kann.
Habe auch mal ein paar Bilder angehängt. Versuche wie gesagt sie so oft wie möglich mech. zu entfernen.
Vielleicht kann mir jemand anhand der Bilder sagen um welche Algenart es sich handelt, so dass ich weitere Schritte einleiten kann.

Grüße
Thomas
 

Anhänge

  • RIMG0122 (Andere).JPG
    RIMG0122 (Andere).JPG
    211 KB · Aufrufe: 1.872
  • RIMG0123 (Andere).JPG
    RIMG0123 (Andere).JPG
    224,4 KB · Aufrufe: 1.872
  • RIMG0126 (Andere).JPG
    RIMG0126 (Andere).JPG
    165,8 KB · Aufrufe: 1.872
  • RIMG0127 (Andere).JPG
    RIMG0127 (Andere).JPG
    226,7 KB · Aufrufe: 1.872

Roger

Active Member
Hallo Thomas!

Kann man pauschal sagen wann dieser Krüppelwuchs eintritt, d.h. die Blätter einfach klein bleiben?
Die Möglichkeiten reichen vom Nährstoffmangel über ein generelles Ungleichgewicht bis zum Überschuß im Mikronährstoffbereich. :glaskugel:

Phosphat kann ich übrigens nie nachweisen, nimmt das Soil das ganze Phosphat auf?
Möglich - Aber aufgrund der unsteten herangehensweise in der Vergangenheit kann man hier auch nur Mutmaßen.

Was mache ich gegen die Algen? Die wachsen schneller als ich sie weg machen kann.
Festgelegtes Düngekonzept konsequent verfolgen und den Volldünger ruhig sparsam dosieren (1/2 der angegebenen Dosierung). Ggf. bei sichtbar werden eines Eisenmangel leicht erhöhen.
Algen weiterhin so weit es geht mechanisch entfernen.
Ein Versuch mit EasyCarbo wäre u. U. sinnvoll.
 

Thomas-Mer

New Member
Hallo,

es ist ja nun schon etliche Wochen her seit ich mit einem richtigen Düngekonzept begonnen habe. Nun kann ich sagen, dass die Pflanzen langsam besser wachsen. Das Moos sieht langsam besser aus und die Staurogyne bekommt größere Blätter(leider noch lange nicht so große wie beim pflanzen).

Was mir noch immer sorgen macht sind die Algen. Es bildet sich ständig ein neuer Teppich am Boden auf dem Neuseelandgras. Nach einigen Tagen hat der Teppich eine Höhe von gut 2 cm erreicht.
Habe es natürlich auch schon mit EC probiert, indem ich die Algen direkt eingenebelt habe. Sie verschwinden dann auch, kommen aber nach einer gewissen Zeit wieder. Außerdem will ich EC nur ungern länger einsetzen wegen der Garnelen.

Vielleicht hat ja noch jemand eine Idee zu meinem Algenproblem? Kann auch gerne nochmal Fotos hochladen, zur Identifizierung.

Meine Wasserwerte sind auch ganz gut, so wie ich sie haben möchte, bis auf Phosphat. Phosphat konnte ich leider noch nicht nachweisen, obwohl ich mittlerweile beim WW auf 0,8mg/l aufdünge und zudem jeden tag noch 1 ml zugebe. Es ist einfach nichts nachzuweisen. Woran kann das liegen? Ist das vielleicht normal, evtl. wegen dem Soil?


Grüße
Thomas
 

Roger

Active Member
Hallo Thomas!

Was mir noch immer sorgen macht sind die Algen. Es bildet sich ständig ein neuer Teppich am Boden auf dem Neuseelandgras.
Bei der Beschreibung und da sich die Algen mit EC bekämpfen lassen, kommen bei mir sofort Erinnerungen an Pinselalgen auf dieser Pflanze in meinem Becken hoch.
Zeig doch mal ein paar Bilder um das konkret festmachen zu können!

Das Moos sieht langsam besser aus und die Staurogyne bekommt größere Blätter(leider noch lange nicht so große wie beim pflanzen).
Ein wichtiger Hinweis der später noch nützlich sein kann. Ich hab da einen Verdacht. :flirt:

Phosphat konnte ich leider noch nicht nachweisen, obwohl ich mittlerweile beim WW auf 0,8mg/l aufdünge und zudem jeden tag noch 1 ml zugebe. Es ist einfach nichts nachzuweisen. Woran kann das liegen? Ist das vielleicht normal, evtl. wegen dem Soil?
Wahrscheinlich nimmt das Soil PO4 auf. Würde mir im Moment darüber aber keine so großen Gedanken machen und das einfach mal weiter beobachten.
 

Thomas-Mer

New Member
Hallo Roger,

hab eben mal ein Paar Bilder gemacht, hoffe man kann die Algen gut genug erkennen. Es sieht auch etwas wüst im Aquarium aus, weil ich die Pflanzen nicht gestutzt habe um mehr Pflanzenmasse zu erhalten gegen die Algen.
Dachte ich bekämpfe erstmal die Probleme und kümmer mich dann um das Aussehen.






Bin sehr gespannt was du für einen Verdacht hast und ob sich dieser bestätigt. Das wäre natürlich super :grow:

Grüße
Thomas
 

Anhänge

  • RIMG0130 (Andere).JPG
    RIMG0130 (Andere).JPG
    246,6 KB · Aufrufe: 1.650
  • RIMG0131 (Andere).JPG
    RIMG0131 (Andere).JPG
    255 KB · Aufrufe: 1.650
  • RIMG0136 (Andere).JPG
    RIMG0136 (Andere).JPG
    282,7 KB · Aufrufe: 1.650
  • RIMG0139 (Andere).JPG
    RIMG0139 (Andere).JPG
    205,9 KB · Aufrufe: 1.650

Roger

Active Member
Hallo Thomas!

Ich hatte vermutet das Du ein Problem mit Rotalgen hast, dann hätte ich da mal was versucht. Aber anscheinend sind das Grünalgen (vermutlich Haaralgen) mit denen Du da kämpfst.

Wie sind die aktuellen Wasserwerte und welche Dünger in welcher Menge benutzt Du z. Zt.?
 

Thomas-Mer

New Member
Hallo Roger,

schade, dass deine Vermutung nicht passt. Hatte mir auch schon gedacht, dass es sich um Grünalgen handelt.
Habe gestern ein WW gemacht und dann wie folgt aufgedüngt:

NO3 auf 15mg/l (Makro Spezial N)
K auf 8mg/l (K Makro Basic)
Fe auf 0,1mg/l (Mikro Basic Eisenvolldünger)
Po4 auf 0,8mg/l (PO4 Makro Basic

Täglich dünge ich folgendes:

PO4 1ml (PO4 Makro Basic)
N 1ml (Makro Spezial N)


Die Wasserwerte haben ich eben gemessen:

NO3 15mg/l
K kann ich leider nicht messen
Fe 0,05mg/l
PO4 0
GH 14
pH: 6,5
kH: 4

Hoffe wirklich, dass ich die Algen in den Griff bekomme, der Kampf geht ja nun schon eine Weile. Es ist einfach nur noch frustrierend. :(

Ich hätte auch noch Urea, Magnesiumnitrat und Kaliumnitrat zum herstellen von Düngelösungen zu Hause.

Grüße
Thomas
 

*AquaOlli*

Member
Hallo Thomas,

also ich würde es mal mit Magnesium probieren. Die Stadtwasserwerte sind nicht immer genau, und schwanken schonmal erheblich zwischen den Jahreszeiten. Mach einfach mal 1,5gr Bittersalz auf 10L Wechselwasser und guck was passiert. Wenn du das messen kannst währe das natürlich auch gut. Achso, aufdüngen mit Spezial-N würde ich nicht machen wegen dem Urea.

Also ich würde jetzt erstmal so vorgehen...
1. Reset - 80% WW
2. Wechselwasser mit Magnesium aufdüngen
3. Aquarium nach EI aufdüngen
4. Aquarium 2 Wochen nach EI fahren und gucken wo die Nährstoffe hingehen
5. CO2 zwischen 20-30 halten (Dauertester)
6. Pflanzen beobachten und analysieren
7. Änderung der Düngung erst nach 2 Wochen wenn du siehst wie der Stand ist.

Mit dieser Methode habe ich schon so manches Becken wieder zum Leben gebracht.
Aber wie gesagt, das ist meine Methode, du kannst es natürlich anders versuchen. Denke drann, die meisten
Algen kommen erst bei Nähstoffmangel. Es reicht schon aus wenn nur ein Nährstoff in den Mangel gerät.
 

Roger

Active Member
Hallo Thomas!

Mit der Magnesiumzugabe solltest Du es wirklich mal probieren. Allerdings würde ich die sonstige Düngung nicht großartig verändern. Sonst weiß man später gar nicht mehr woran es gelegen hat und fängt u. U. wieder von vorne an.
Im nächsten Schritt würde ich auf die zusätzliche Gabe von Kalium verzichten. IdR sollten die K-Mengen aus den anderen Düngern genügen um den Bedarf zu decken. Solltest mal darüber nachdenken Dir eine Möglichkeit zur K-Messung zuzulegen. :wink:
 

Ähnliche Themen

Oben