Punktalgen auf Hardscape + weiße Blätter

aquasta89

Member
Guten Morgen zusammen,
ich kämpfe zur Zeit mit einigen Algen und Mangelerscheinungen.
Zu allererst, kann mir vielleicht jemand sagen, um welche Algen es sich auf den Bildern handelt? Ich vermute es sind Punktalgen, da diese nicht haarig sondern "glatt" sind. Das Problem besteht auch nur an der Rückwand und an sämtlichen Steinen im Aquarium. An der vorderen Scheibe ist nichts. Diese reinige ich vielleicht mal alle 2 Wochen auch wenn sie nicht sehr schmutzig ist. Wenn ich die Steine reinige, sehen diese nach einer Woche wieder so aus. Wäre echt toll, wenn ich das in den Griff bekommen kann.

Zur Nebenfrage:
Auf der rechten Seite vom Aquarium ist der CO2 ausströmer angebracht und direkt davor steht die Pogestemon cf. Pumilus. Die untersten Blätter werden immer schneeweiß und fallen irgendwann ab. Des weiteren habe ich vor einer Woche Glossostigma Elantoides gepflanzt, welches meiner ansicht nach auch etwas hellere Blätter bekommt.

Wenn denn alles mal richtig wächst und ich das mit dem Düngen raus habe, werde ich die Pflanzen auch anders anordnen.

Ich dünge aktuell folgendermaßen.:

10ml AR Eisen Volldünger
AR Makro Basic NPK
Magnesiumnitrat Hexahydrat
Manchmal AR Spezial N

Die Wasserwerte sehen dann so aus:
NO3: 20mg/l
PO4: 0,5mg/l
FE: 0,1mg/l
PH: 7,0-7,1
CO2 Dauertest ist grün (Lösung AR 30mg/l)

Wasserwerte Leitung:
NO3: 0
K: 1
PO4: 0
MG: 6
Cal: 69
 

Anhänge

  • 2014-11-30 10.41.33.jpg
    2014-11-30 10.41.33.jpg
    193 KB · Aufrufe: 1.059
  • 2014-11-30 10.41.40.jpg
    2014-11-30 10.41.40.jpg
    189,4 KB · Aufrufe: 1.059
  • 2014-11-30 10.42.23.jpg
    2014-11-30 10.42.23.jpg
    207,8 KB · Aufrufe: 1.058
  • 2014-11-30 14.18.18.jpg
    2014-11-30 14.18.18.jpg
    247,5 KB · Aufrufe: 1.058
  • 2014-11-30 14.18.41.jpg
    2014-11-30 14.18.41.jpg
    194,8 KB · Aufrufe: 1.058

aquasta89

Member
Nährstoffmangel? Ich weiß nicht mehr weiter

Hallo Freunde,
ich hoffe mir kann doch noch jemand weiter helfen.... :(
Die Blätter werden alle nach ein paar Tagen hell bzw. fast weiß.
Alle Wasserwerte stimmen meiner Meinung nach... Ich weiß nicht mehr weiter :kaffee1:
Meine Wasserwerte habe ich mit einem Fotometer gemessen:

NO3: 17,5mg/l
PO4: 0,7 - 0,75mg/l
K: 8,5 - 9mg/l
FE: 0,07 als Grundstock Aquarebell Volldünger + tägliche Düngung mit 2ml AR Spezial Flowgrow
PH: 6,95
KH: 8,5
Mg: 6mg/l Leitungswasser + 10gr. Bittersalz beim Wasserwechsel
Ca: 69mg/l Leitungswasser

Das Becken ist ein Juwel Rio 180
Wasserwechsel ist einmal in der Woche 70l von 150l W
:tnx: :tnx:
 

Anhänge

  • 2014-12-16 18.53.47.jpg
    2014-12-16 18.53.47.jpg
    158 KB · Aufrufe: 959
  • 2014-12-16 18.53.57 (2).jpg
    2014-12-16 18.53.57 (2).jpg
    266,3 KB · Aufrufe: 959
  • 2014-12-16 18.54.39.jpg
    2014-12-16 18.54.39.jpg
    105 KB · Aufrufe: 959

sabrikara

Member
Hallo Carsten,

ich bin zwar kein Profi udn auch wenn du im ersten Post von "unteren" Blättern sprichst, sieht das schon eher soaus, als würde das an den Triebspitzen anfangen. Hast du mal probiert deutlich mehr Eisen zu düngen?
Sagt man nicht weiße Triebspitzen könnten Eisenmangel sein?
Ohne zu Rechnen, vielleicht auch mehr Bittersalz, weil Magnesiumangel die Aufnahme von Eisen verhindert oder so? Kann sein, dass ich nur Blödsinn schreibe. Vielleicht kann sich ein Profi dazu äußern.
 

aquasta89

Member
ja, das mit dem Eisen habe ich mir auch schon gedacht. Nur dünge ich jetzt mit dem Aquarebell Volldünger auf 0,08mg/l Eisen auf. Dann dünge ich zusätzlich tgl. den Aquarebell Flowgrow um tgl. schnell verfügbares Eisen im Wasser zu haben.
An Magnesiummangel habe ich auch schon gedacht. Allerdings wiederspricht sich das mit dem Bericht auf der Aquarebell Seite, wo 5 - 10mg/l als optimal bezeichnet wird. Bei mir im Leitungswasser habe ich 6mg/l und dünge 10gr. Bittersalz dazu.

Danke für die Unterstützung
 

aquasta89

Member
Also ich habe eine LED Beleuchtung in 6500K. Es ist heller als die vorher verwendete T5 Beleuchtung von Juwel.
Damals kam ich auf 0,5W/l und jetzt sind es ca. 35 - 40lm/l.
Aber die Pflanzen müssten doch auch ohne Mangelerscheinungen bei wenig Licht wachsen oder?
Wobei 35-40lm ja nicht so wenig sind.
Die LED Beleuchtung habe ich seit Juli 14

Danke für eure Hilfe :tnx:
 

aquasta89

Member
Was vielleicht noch wichtig wäre zu erwähnen, dass ich bis letzten Samstag noch ca. 50mg/l Kalium im AQ hatte.
Habe den Kalium Test am Samstag bekommen und nach dem Test zwei Wasserwechsel gemacht, um die Wasserwerte mal zu resetten. Die Werte die ich am 16Dez. gepostet habe, sind aktuell.
Kann Kalium Nährstoffe blockieren? Reichen da 50mg/l aus?
Bisher kann ich leider keine Veränderung feststellen. Das interessante ist, dass die Pflanzen jeden abend ganz gut assimilieren.
Es ist echt ätzend den Pflanzen beim eingehen zuzusehen... :(

:tnx:
und schöne Grüße
Carsten
 
:kaffee2: Carsten,

Du machst sehr vieles genau richtig und man merkt, dass Du Dich auch bereits informiert hast :thumbs:

Bittersalz-Zugabe reicht aus, würde ich sagen, dadurch hast Du dann ein Ca:Mg-Verhältnis von 69:20, was sich mit den Empfehlungen von 3:1-4:1 deckt, mehr wird nicht notwendig sein.
Der hohe K-Wert ist da schon eher ein Problem (was Du ja auch schon gelöst hast), denn Kalium steht in einem Antagonismus zu Magnesium (und auch Calcium). Die Pflanze benutzt die gleichen Aufnahmekanäle für Ca, Mg und K, d.h. hohe K-Werte "verdrängen" das Magnesium bei der Aufnahme durch die Pflanze. Und 50 mg/l Kalium sind schon recht heftig :) Und wie Sabri schon schrieb, wenn Mg nicht aufgenommen werden kann, dann nützt der Pflanze alles Fe der Welt nichts, den zur Chlorophyllsynthese benötigt die Pflanze sowohl Fe als auch Mg.

Auch Deine Wahl, für die tägliche Fe-Zufuhr den Flowgrow zu benutzen, ist gut, da er schneller verfügbares Fe bereitstellt.
Ich würde jetzt erstmal 1 Woche abwarten, ob die Reduzierung des K-Gehaltes Wirkung zeigt (sieht man dann daran, dass der Neuaustrieb wieder grüner wird). Dein jetziger K-Gehalt sollte übrigens vollkommen ausreichen, so um die 10 mg/l ist perfekt.
Da liegt glaube ich das Problem, denn wenn Du den NPK benutzt, dann düngst Du massiv Kalium zu. Ich würde da eher auf Einzelkomponenten setzen, d.h. Nitrat über den Spezial N, Phosphat über KH2PO4 oder den AR Basic Phosphat. Sollte es an K mangeln, kannst Du dann den NPK benutzen (der eigentlich ein Kalium-Dünger ist...).

Zum Optimieren würde ich den PO4-Wert mal auf 0,1-0,2 mg/l abfallen lassen, das könnte gegen Deine Algen
helfen. Auch die bereits erfolgte Reduzierung des K-Gehaltes wird da hilfreich sein.
Ich habe in meinem Becken die Erfahrung gemacht, dass höhere PO4-Gaben diese grünen Algenbeläge fördern. Außerdem boostet man die ganz toll mit Urea (welches ein wenig im AR Spezial N enthalten ist) und durch sehr hohe K-Werte: Für diese Algenbeläge hast Du also Top-Wuchsbedingungen hergestellt :p
 

aquasta89

Member
Danke für die Hilfe. :thumbs:
Ich denke der Eisenmangel kann komplett ausgeschlossen werden, da die Echinodorus, die bei mir links in der Ecke steht ein knall rotes Blatt schiebt. Leider werden die Scheiben grade leicht grün. Scheinbar haben nicht alle Pflanzen Probleme mit der Eisen- oder Magnesiumaufnahme. Der Echinodorus, dem Fissidens Fontanus und dem Riccia Fluitans scheint es egal zu sein. Alle anderen Pflanzen assimilieren zwar, zeigen aber diese Erscheinungen und sind sehr grün "bealgt"...

Hier noch ein paar Bilder der Pflanzen, denen es scheinbar ganz gut geht..
 

Anhänge

  • 2014-12-19 17.33.16.jpg
    2014-12-19 17.33.16.jpg
    97 KB · Aufrufe: 793
  • 2014-12-19 17.40.02.jpg
    2014-12-19 17.40.02.jpg
    164,8 KB · Aufrufe: 793
  • 2014-12-19 17.40.07.jpg
    2014-12-19 17.40.07.jpg
    182,6 KB · Aufrufe: 793

aquasta89

Member
Hallo zusammen, ich habe noch eine Frage zur Beleuchtungsdauer. Aktuell beleuchte ich ca. 11 Stunden mit 100%. Sollte ich aufgrund der Algen auf 7 Stunden reduzieren? Kann es sich bei den Algen um Staubalgen handeln? Im Moment kann ich zusehen wie die Scheiben grüner werden. Man kann auf den Bildern auch die ganzen Bläschen erkennen. Temperatur liegt bei 23,5°c Habe ich vielleicht zu viel und zu lange Licht an?
Danke euch für die Hilfe.
 

Anhänge

  • uploadfromtaptalk1419102020739.jpg
    uploadfromtaptalk1419102020739.jpg
    210,3 KB · Aufrufe: 748
  • uploadfromtaptalk1419102043156.jpg
    uploadfromtaptalk1419102043156.jpg
    196,2 KB · Aufrufe: 748
Hi Carsten,

ich würde sogar auf 6 h reduzieren. Wenn das Becken später stabil läuft und es den Pflanzen gut geht, dann kannst Du langsam über Woche hinweg die Beleuchtungsdauer steigern.
 

aquasta89

Member
ok, vielen dank! Werde die Zeit dann auf 6 Stunden reduzieren. Sollte ich noch was gegen die Staubalgen tun? UVC Klärer oder Easy Carbo? Einen UV Klärer habe ich. Ich müsste ihn nur anschließen. Oder reicht es die Werte so zu halten und es auszusitzen?
Sind die Wasserwerte so ok oder sollte ich z.b. No3 auf 10mg/l einstellen? Ich habe das Gefühl, dass sich die Staubalgen auf die Pflanzen legen und dann das Wachstum einstellen...
 
Hi Carsten,

Das mit dem UVC kannst Du mal versuchen, ich habe damit allerdings keine Erfahrung.
Meine Idee wäre, einmal richtig gründlich alle Scheiben reinigen und dann den UVC mal ein paar Tage laufen zu lassen und in der Zeit nocheinmal die Scheiben & das Hardscape zu reinigen. Damit würdest Du dann alle ins Wasser geschabten Algen inkl. Sporen vernichten.
Allerdings bekämpft das ja nur das Symptom und nicht die Ursache. D.h. wichtig ist erstmal, die Vermehrungsrate der Alge einzudämmen, d.h. die Wachstumsbedingungen der Alge zu verschlechtern.

Und das Problem am UVC ist auch, dass er die Chelate im Mikrodünger zerlegt, sodass Deinen Pflanzen die Mikronährstoffe ausgefällt werden.

Oder reicht es die Werte so zu halten und es auszusitzen?

Ich würde Deine Alge erstmal lassen und schauen, dass Du die Pflanzen mangelfrei zum Wachsen bekommst. Wenn das geschafft ist, dann kann man schauen, ob man mit UVC und mechanischem Entfernen die Alge los wird.

Sind die Wasserwerte so ok oder sollte ich z.b. No3 auf 10mg/l einstellen?

Nein, das NO3 würde ich erstmal so hoch lassen. An der Chlorophyllsynthese der Pflanzen sind beteiligt: Fe, Mg, NO3 (plus evtl. SEs). Wenn Du NO3 oben lässt, kannst Du das als Mangelfaktor schonmal ausschließen. Dann bleiben nurnoch Fe (oder SEs) und Mg als Ursache übrig.

Ich habe das Gefühl, dass sich die Staubalgen auf die Pflanzen legen und dann das Wachstum einstellen...

Bist Du da sicher? Ich habe Staubalgen noch nie auf Pflanzen gesehen, nur auf unbelebten Einrichtungsgegenständen und Glas. Die Pflanzen wachsen deshalb nicht, weil ihnen etwas fehlt, aber das bekommen wir hin :wink:

BTW.: Wie filterst Du? D.h. welchen Filter verwendest Du, wie ist er bestückt, wie ist die Durchflussrate, wie oft wird er gereinigt?
Und: Wie lange steht das Becken schon?
 

aquasta89

Member
Hi Stefan,
das Licht ist jetzt von 12 bis 18 Uhr eingeschaltet. Ich werde die Algen erstmal an der Scheibe lassen..
Solange es sich im Rahmen hält und ich noch durchschauen kann. Sollte es doch viel schlimmer werden, kann ich den UVC Klärer anschließen.
Was ich nur nicht verstehen kann ist, dass die Echinodorus so ein rotes Blatt schiebt und die anderen Pflanzen so blass aussehen. Wobei die Echinodorus ja eher langsam wachsend ist und dann vielleicht keine Probleme hat.

Was ich mit dem Staubalgenbelag meine siehst du auf dem Bild unten. Für mich sieht es so aus als wenn sich diese Staubalgen auf die Blätter legen und dann die Planze erstickt oder kein Licht mehr bekommt..
 

Anhänge

  • 2014-12-21 11.25.52.jpg
    2014-12-21 11.25.52.jpg
    143,4 KB · Aufrufe: 698
  • 2014-12-21 11.26.14.jpg
    2014-12-21 11.26.14.jpg
    125,3 KB · Aufrufe: 698
  • 2014-12-21 11.26.21.jpg
    2014-12-21 11.26.21.jpg
    132,9 KB · Aufrufe: 699

NickHo

Member
Hi Carsten,

Du bist da schon so ziemlich auf den richtigen Weg. Ich hatte auch ne Zeitlang Probleme mit zu hohen Kalium Werten, aber sobald ich darauf geachtet habe Kalium reduziert zu düngen ging es wieder. Am besten sollte der Kalium Gehalt nicht den Mg Gehalt übersteigen. Ca:Mg = 3:1 aber das wurde ja schon geschrieben. Jetzt brauchst du nur noch Geduld und halte die Werte konstant, damit sich die Pflanzen dran gewöhnen können. Mein Tipp ist, dass du jetzt noch ordentlich Pflanzenmasse ins Becken bringst, mit einer Pflanze von der du weißt, dass sie schnell wächst bei deinen Werten.
Hast du bereits irgendwo geschrieben wie lang das Becken schon läuft?
 

Ähnliche Themen

Oben