Neu gestartet mit 672l und jetzt Grünalgen im Anmarsch

Mischa87

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Grünalgen sind nach absammeln nach einer Woche wieder voll da.
Pflanzenwuchs durch Algenbewuchs schlecht,
Vallisneria wächst am besten
Froschbiss wenig betroffen
scheinbar hat die Strömung wenig einfluss
Nach einmaliger Düngung zwischendruch volle Algenexplosien
Nährstoffverhältnisse passen sicher nicht


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

eine zweite LED Leiste wurde angwschlossen

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 2 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 160x60x70 672l , Nettohöhe 60cm

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> heller Sand ohne Nährboden 1-3mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2x Wurzel, Steine, Kokosnusshöhle, Tonhöhle

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 1Std. dimmen auf 100% 8Std. 100% 1Std. dimmen auf 0%

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x Tecatlantis Easyled 1400mm , zweite Lampe erst heute Zugeschaltet
2x 6257lm mit 6800K


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

HMF eigenbau


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Filtermatte grob 3600cm²

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 1000l/h Förderm

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Innendiffuser JBL 40cm H??he

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: es kommen ca. 2 Blasen pro sek in den Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 1x 300W Heizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 1.10.2014

Temperatur in °C:<span style="color:#FF0000;">*</span> 22°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 7

KH-Wert: 4

GH-Wert: 8

Fe-Wert (Eisen): <0,02

NO2-Wert (Nitrit): 0,05

NO3-Wert (Nitrat): 30

K-Wert (Kalium): 1

Mg-Wert (Magnesium): 8

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Anfangs wöchentlich mit Ferropol von JBL mit halber Aufwandsempfehlung, Algen wurden immer mehr, schließlich seit zwei Wochen kein Dünger mehr


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1x /Woche 30% kommt schon mit 30mg/l NO³ aus Leitung

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] siehe Aquariumbeschreibung
hauptsächlich schnellwachsende Stängelpflanzen


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> +50%

[h3]Besatz:[/h3] siehe Aquariumbeschreibung
sehr geringer Besatz


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 4

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 6

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> -

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 8

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 0

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 30

[h3]Weitere Informationen und Bilder:[/h3]
Ich bitte euch um Tipps und Hilfestellungen!

ich denke dass ich die Nährstoffverhältnisse richtig abstimmen muss

Danke schon im Voraus

Michael
 

java97

Active Member
Hallo Michael,
Mit wie viel Lm/l beleuchtest Du?
Die Filterfläche ist ja riesig. Da können Nährstoffe geschluckt werden...
Ich vermisse den PO4-Wert.
Wird NO3 im Laufe der Woche verbraucht?
Kalium ist mit 1 mg/l im Mangel. Da solltest Du nachhelfen (Zielwert 5-8 mg/l).
Ein paar Bilder wären hilfreich.
 
Hi Michael,

ich hab gelesen, dass du das AQ beim Hausbau miteingeplant hast. Es wäre jetzt schade wenn es veralgt!
Ich geb dir ein paar Tipps von Steirer zu Steirer :wink:

Als erstes solltest du dich hier gut einlesen:
http://www.aqua-rebell.de/wasserpflanzen/makroundmikro.html

Damit sollten die Basics klar sein und dann wirst du merken, dass du noch ein paar Dünger kaufen musst!
Auch ein PO4 Test hilft dann.

Aus dem AQ könnte man ne Menge rausholen!

Was mir sehr in den Augen schmerzt, ist der HMF. Diese Art von Filter filtert dir wirklich alles raus, Nährstoffe etc...
Jetzt stellt sich die Frage, ob du es als Pflanzenbecken betreiben willst. Hast du mehr Besatz geplant? Oder bleibt es so wie jetzt oder nur ein Wenig mehr? Wenn kein Besatz mehr kommt, kannst du den HMF komplett entfernen. Ein Filter ist kein Muss im AQ. Meine AQs laufen komplett ohne Filter (ohne Filtermedien halt).
Deine Wasserhärte spricht schon für ein Pflanzenbecken, du müsstest nur noch deine Dünger optimieren.
Sandboden ist optimal für das Vorhaben, er hält sich lange ohne unerwünschte Nebeneffekte.

Viele Grüße
 

natureone

Member
Hallo Michael,
hohl dir 50-100 europäische süßwassergarnelen,sehr hübsche günstige tiere,die lieben grünalgen!
Ich hatte in meinem 150er becken auch grün und fadenalgen unter den hqi brennern die sofort nach den entfernen wiederkamen....
Dann hab ich 100 europäische süsswassergarnelen eingesetzt und die haben die algen ruck zuck
vernichtet:)
Mfg Jens
 
:kaffee2: ,

@Jens: Das hat sicherlich eine unterstützende Wirkung jedoch wird sich dadurch die Ursache am Algenproblem nicht lösen.

@Michael: Wenn ich deine Beschreibung richtig lese hast du eine ca. 12514 Lumen pro Liter an Beleuchtung über deinem Becken hängen. Das ist für deine Pflanzen m.E. viel zu wenig. Minimum wären hier 20000 lm/l für meinen Geschmack. Zusätzlich müsste man mal wissen was es genau für Grünalgen sind (Foto!?). Dann wäre dein Po4 Wert noch interessant zu wissen. CO2 kannst du denke ich auch auf hellgrün einstellen.

Wird dein Besatz noch erhöht? Der ist wirklich sehr mager und auch nicht gerade artgerecht. Mit deiner Beckengröße hast du hier viele schöne Möglichkeiten. Hier kann ich dir wärmsten wie Jens bereits schrieb weitere Garnelen oder auch Schnecken empfehlen. Diese sind sehr gute Algenvertilger, allerdings wird wie oben bereits beschrieben die Ursache dadurch nicht bekämpft!!!

Die Links die dir bereits beschrieben wurden kann ich dir nur wärmstens empfehlen.
 

java97

Active Member
Kurz mal OT (der Threadstarter meldet sich ja momentan eh nicht...):

Hallo Jens,
Interessant! Diese Garnelenart kannte ich noch nicht.
Angeblich handelt es sich ja um eine Kaltwassergarnele. Bei wie viel Grad hältst Du sie?
 

Mischa87

New Member
Hallo an alle,

Danke für die Antworten. Ich meld mich am Abend, muss ja auch arbeiten und hab nicht immer zeit zu posten. ;-) ggg

Garnelen funktionieren bei Kakaduzwergbuntbarschen nicht.

Bis später
 

natureone

Member
Die Garnelen sind in einem unbeheizten 150er Aquarium,zzt.ca.19 Grad wird im Winter aber kälter da es in meiner Betriebs Wohnung steht und ich da nicht so viel heitze...vileicht 15-17 Grad.
Da sind noch Neocaridinas und ein paar Amanos mit drinn.
Die Amanos werden ja immer so als Algenvertilger gepriesen....im direkten Vergleich zu den europäischen Süsswassergarnelen ist deren Algen verzehr aber eher gering...
Ich werd demnächst auch noch Bienengarnele einsetzen.Eigentlich sollten die Garnelen alle zwischen
13 und 27 Grad klarkommen.....
Hab meine Garnelenbecken alle nicht geheizt ausser die Pintos die ham ne Heitzung zur Vorsicht...
Grüsse Jens
 

cyjo5

Member
@ Martin:

Hallo, war noch etwas früh heute Morgen was :wink: . Kleiner Schreibfehler. Bei den lm/Liter die du angegeben hast, möchte ich auch bei LED nicht die Stromrechnung bezahlen. Michael hat 18,62 lm/Liter, was bei den Pflanzen allerdings etwas wenig ist. Deine 20000 lm wären da wirklich angebrachter mit 29,76 lm/Liter.
Ich selbst fahre u.a. z.Z. ein 45Liter Becken mit 1800lm was dann 40lm/Liter macht.
:bier:
 

Mischa87

New Member
Hallo jetzt wieder da

Gestern habe ich meine zweite LED Leiste angebracht und heute ist die Kahmhaut verschwunden :shock:

Jetzt hab ich nur noch ein Problemchen - Algen und gleich ein paar Fotos dazu



@java97 Link voll super Danke

Werde mich entscheiden die Komponenten einzeln zu düngen, da ich nicht viel N düngen brauche
 

Anhänge

  • Alge1 (1024x768).jpg
    Alge1 (1024x768).jpg
    410,8 KB · Aufrufe: 537
  • Alge2 (1024x768).jpg
    Alge2 (1024x768).jpg
    431,1 KB · Aufrufe: 537
  • HMF (1024x768).jpg
    HMF (1024x768).jpg
    369,9 KB · Aufrufe: 537
  • Kakaduzwergbuntbarsch_M (1024x768).jpg
    Kakaduzwergbuntbarsch_M (1024x768).jpg
    407,7 KB · Aufrufe: 537

Mischa87

New Member
Hallo,

so jetzt die neuen Beobachtungen!!!

Habe jetzt die zweite LED Leiste knapp eine Woche installiert und konnte die ersten Tage überhaupt keine Reaktion der Pflanzen erkennen. Den Algen schien es auch nicht zu stören, einzig die Kahmhaut hat sich verabschiedet :thumbs:

Nach zwei Tagen viel der CO2 Wert. Meine Gedanke war: die Pflanzen beginnen durchzustarten und verbrauchen dadurch mehr CO2. Ich steuerte den CO2 Wert wieder auf ca. 15mg/l und jetzt kann ich ein Anhalten des Algenwachstumes erkennen. Die Pflanzen wachsen allerdings noch immer nicht so wie gewohnt (aus dem alten Becken). Die Pflanzen wirken wieder etwas grüner. Hab immer wieder versucht zu düngen, aber da bedankten sich bis jetzt nur immer die Algen.

??? Warum perlen meine Wasserpflanzen so stark (sieht aus wie nach einem Schnitt oder Verletzung)???? Sauerstoff, oder nicht aufgenommenes CO2? wird aber schon weniger.

Habe jetzt auch JBL die 7Kugeln in den Sand gesteckt, aber nur ein paar (9STK). bei den großen Pflanzen. Seither passt der FE-test.

Lg an Alle
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
M Trigon 190l neu- endlich Aquarienvorstellungen 3
C Neu eingesetzte Fische krank? Fische 4
C Bin neu hier, sind das Algen, Bakterien oder Schimmel brauche Hilfe !! Erste Hilfe 2
Berkley CO2-Druckminderer Q Grow (neu) Biete Technik / Zubehör 0
botaniker007 Neu* Hallo aus Berlin (Südamerika-Aquascaping)-Gleichgesinnte gesucht Mitgliedervorstellungen 1
Dennis393 Neu aufgesetzes Becken / Färbung? Algen 2
MacGrey Neu und auf den Geschmack gekommen... Mitgliedervorstellungen 3
Mila Neu, aber kein Newbee Mitgliedervorstellungen 1
T Neu erworbene Fische sterben Fische 3
M Neustart nach Fadenalgen-Frust (Wie Düngung "neu" starten?) Nährstoffe 7
V CO2 mit 1-Kammer Druckminderer - Wann neu befüllen ? Technik 5
M Alles neu macht der Februar in 200l Aquarienvorstellungen 3
K Cladophora! Besatz in neu eingerichtete Aquarien umsetzen Algen 3
R Neu eingesetzte Melanotaenia praecox sterben wie die Fliegen Fische 12
cmon Co2 Anlage - Neu befüllte Flasche anschließen Technik 6
E Juwel 200 Liter neu gestalten // Anfänger Aquascaping - "Aquariengestaltung" 7
mcstrong Neu-Einrichtung eines Pflanzen-Aquariums mit Fischbesatz Pflanzen Allgemein 7
E Licht neu für 430 Ltr. mit SYSTEM250 LED-TECH Beleuchtung 10
D Chihiros A601 neu gegen ? Tausche Technik / Zubehör 0
S Neu im Nanobereich 30l - Diverse Fragen Nano Aquarien 4

Ähnliche Themen

Oben