Lichtausbau - Juwel Rio 240

Damian_M

Member
Aquanaut":2wnggmpy schrieb:
Damian_M":2wnggmpy schrieb:
Hi Jannik

Aufgenommene Enstufenleistung bei 12 V Spannung in Watt: 180
Benötigter Kabelquerschnitt in mm2: 1,5
max. Absicherung nach DIN in Ampere: 15
Durchmesser des Kabels in mm: 1,4

Hallo Damian,
warum rechnest du mit 12V?
Die 230V Netzleitung mit 0,75mm2 kann 6A bzw. >1kW verkraften, sollte also völlig ausreichen.

Grüße
Alex


Hi Alex

Ups, da habe ich aber etwas Falsches geschrieben :? Das passiert wenn man mit dem Kopf woanders ist :lol: Sorry.
Also 3x0,75mm reichen aus. Tut mir echt leid, aber keine Ahnung was mich da geritten hat :stumm:


Gruß
Damian
 

Damian_M

Member
Wuestenrose":1jh6fcti schrieb:
Wer so etwas empfiehlt, ist ein Pfuscher³! Ein Blick in die Installationshinweise, die Osram für alle ihre EVGs herausgibt, hätte genügt um festzustellen, daß Osram das Verzinnen der Litzenende verbietet!

Stimmt, Dafür gibt es Aderendhülsen oder Kabelschuhe je nach dem was man braucht. Und bis jetzt habe ich auch nur Massivdrähte und keine Flexiblen Drähte gesehen.


Gruß
Damian
 

iCrack

Member
Hey,

ich habe das ganze nun verkabelt und es läuft ohne Probleme.
Zumindest in einem 15 Minuten andauernden Test.

Am Wochenende werde ich mal schauen wie sich der Aufbau im Dauertest schlägt.

Übrigens kommen 3x1mm² beim 2x54W EVG und 3x0,75mm² beim 1x54W EVG als Netzanschlussleitung zum Einsatz.
Laut Osram sind diese geeignet.

Anbei habe ich ein paar Bilder für euch.

Danke nochmal an alle, die sich mir angenommen haben :thumbs:
 

Anhänge

  • 1X54W.JPG
    1X54W.JPG
    460,2 KB · Aufrufe: 483
  • 1X54W2.JPG
    1X54W2.JPG
    397 KB · Aufrufe: 483
  • 2X54W.JPG
    2X54W.JPG
    992,5 KB · Aufrufe: 483
  • 2X54W2.JPG
    2X54W2.JPG
    1,1 MB · Aufrufe: 483
  • 2X54W3.JPG
    2X54W3.JPG
    418,7 KB · Aufrufe: 483

iCrack

Member
Und ich nochmal.

Hier noch ein paar Bilder zur Lichtfarbe und zum Gesamtaufbau.

Schönen Abend noch! :wink:
 

Anhänge

  • LL1.JPG
    LL1.JPG
    694,4 KB · Aufrufe: 481
  • 840.JPG
    840.JPG
    313 KB · Aufrufe: 481
  • 865.JPG
    865.JPG
    266,6 KB · Aufrufe: 481
  • 840er2.JPG
    840er2.JPG
    284,5 KB · Aufrufe: 481
  • 865er2.JPG
    865er2.JPG
    236,8 KB · Aufrufe: 481

mario-b

Member
Hallo Jannik,
wie hast du die Kabel am EVG an der Klemme oben rauf gelegt.
Ich dachte erst man legt die mit einem LSA auf, wie in der Netzwerktechnik.
Mein LSA passt nur leider nicht.
 

Wuestenrose

Well-Known Member
Hallo,

das sind Wago IDC-Klemmen an den EVGs. Sehen zwar so ähnlich aus wie LSA-Leisten, aber das LSA-Werkzeug passt nicht. Diese Erfahrung musste ich auch schon machen. Da diese Wago-Klemmen in der Elektrotechnik nicht so selten sind, habe ich in den sauren Apfel gebissen und mir das passende Handeindrückwerkzeug geleistet.

Viele Grüße
Robert
 

robat1

Member
Hallo Robert,

Wer so etwas empfiehlt, ist ein Pfuscher³! Ein Blick in die Installationshinweise, die Osram für alle ihre EVGs herausgibt, hätte genügt um festzustellen, daß Osram das Verzinnen der Litzenende verbietet!

Tut mir leid für die harten Worte, aber wenn ich hier sehe, wie elektrotechnische Laien anderen elektrotechnischen Laien "Ratsschläge" erteilen, sträuben sich mir alle Haare.
Upps ich bin auch SOOO Einer.
Hab das bei den LEDs und auch an den Treiberanschlüssen so gemacht und gerade eben auch so weiterempfohlen. :pfeifen:
Ist das in meinem Fall was anderes, oder ebenfalls falsch?
Wo liegt das Problem beim verzinnen der Zwirbelenden?

Robert
 

mario-b

Member
Hallo Robert,
danke für die Auskunft,
43,80 € ist ein stolzer Preis für solch ein Werkzeug.
Anscheind stellt nur Wago dieses Werkzeug her und auch nur diese Klemmen, deshalb wohl Wago Klemmen.
Auch die LSA-Leisten werden korrekterweise IDC-Klemmen genannt.
Deshalb auch meine Verwirrung, da in der EVG Anleitung nur von "Schneid–Steckklemme (IDC) für schnelle automatische
und manuelle Verdrahtung" die Rede war. Mir war aber schon irgendwie beim Anblick des Bildes klar, dass der LSA dort nicht ran passt.
Werde dann wohl doch Adernendhülsen verwenden.
Trotzdem danke für die Info.

Hallo anderer Robert,
Quelle = [url=http://de.wikipedia.org/wiki/Litze_%28Elektrotechnik%29 schrieb:
http://de.wikipedia.org/wiki/Litze_%28Elektrotechnik%29[/url]":2a5tiazy]Das früher übliche Verzinnen geklemmter Litzenenden hat sich als unzuverlässig erwiesen, da Kriecheffekte des weichen Zinns und dessen schlechte Kontakteigenschaften (Oxidation) zur Lockerung und Unterbrechung bzw. zu Übergangswiderständen und damit letztlich zu Brandschäden führen kann. Im Bereich der Elektroinstallation ist daher das Klemmen verzinnter Aderenden verboten. Findet man bei Reparaturen solche geklemmte verzinnte Aderenden vor, sollte man diese daher neu absetzen und mit einer Aderendhülse versehen, oder (wenn keine Aderendhülsen verfügbar sind) nur sauber verdrillen. Verzinnte Litzenenden unter Schraubklemmen führen bei höherer Strombelastung beinahe zwingend zu Brandschäden.
 

Tombox

New Member
Hallo,
ich habe ebenfalls mein Rio 240 Lichttechnisch aufgearbeitet. Allerdings habe ich zu einem zusätzlichen original Leuchtbalken und einem Klappensatz des Rio300 gegriffen. Klappensatz angepasst. Fertig.
Bei Bedarf poste ich gern mal ein Bild.

LG Thomas
 

Tombox

New Member
Bitteschön.
Ja ich weiß ich hätte es den Deckel vorher wenigstens sauber machen können :putzen:

Was vielleicht noch zu sagen wäre, ist das die Reflektoren ohne diese Clips einfach so auf den Röhren liegen da sonst die Klappen nicht 100% schließen. Das stört mich aber nicht weiter.

LG Thomas
 

Anhänge

  • SAM_0029.JPG
    SAM_0029.JPG
    395,2 KB · Aufrufe: 240
  • SAM_0033.JPG
    SAM_0033.JPG
    385,4 KB · Aufrufe: 240

Ähnliche Themen

Oben