Kein Phosphat nachweisbar bei Neueinrichtung mit Amazonia II

yidakini

Member
Hallo Leute,

ich brauch mal den Rat von euch Düngeexperten.
In meinem 60l Becken, dass seit fast 2 Wochen läuft, hab ich gerade mal die Wasserserte mit meinem Sera Testkoffer gemessen.
Bodengrund ist Amazonia II gemischt mit ein bisschen RBS (was ich noch rumfliegen hatte) und darunter Powersand spezial S.

Nitrat ca. 30 mg/l
Eisen ca. 0,3 - 0,4 mg/l
Gh war 4°
Kh war 2°
Ph deutlich unter 6 eher 5,5
Phosphat nicht nachweisbar!!! Selbst bei halber Wassermenge im Test. :shock:

Im mom gebe ich beim Wasserwechsel ca 3-4 g Tropic Marin Re-Mineral marine dazu (wohl so ähnlich wie PMS), dass die Kh anhebt und die Gh wohl auch. Kalium in etwa nach ADA Anweisung, bzw. nach Gefühl und nen Spritzer MikroSpezial Flowgrow gibts auch täglich. CO2 im Dauertest ist dunkel- bis mittelgrün. Beleuchtet bisher 7 St.
Wasserwechsel im mom ca. 60% alle 2-3 Tage.

Bis auf die Rotala "nanjenshan" aus Meristem-Kultur, die ein bisschen langsam wächst, scheinen die Pflanzen gut durchzustarten, insbesondere das Glosso und die Rotala "Vietnam". Das Hcc könnte für meinen Geschmack etwas besser wachsen.

Soll ich nun vielleicht mal Phosphat hinzugeben? Allerdings hab ich nur den MakroBasic NPK da.
Was meint ihr?

LG
Stephan
 

Roger

Active Member
Hallo Stephan,

leider fehlt mir mit der Verwendung von AS etwas die Erfahrung, aber ich würde schon dazu tendieren etwas PO4 zuzugeben.

Allerdings hab ich nur den MakroBasic NPK da.
Eigentlich solltest Du angesichts des hohen Nitratgehaltes nur PO4 düngen, aber ich denke ein wenig NPK kann nicht schaden. Wie ist denn die Entwicklung des Nitratgehaltes? In der Einfahrphase können bei AS schon enorme Mengen NO3 entstehen. Ist der Peak schon überwunden?
 

yidakini

Member
Hi Roger,

also der Nitratgehalt scheint im mom stabil, aber das Becken läuft ja auch erst seit dem 04.03.10 und ich wechsel halt alle 2-3 Tage mind. 60% Wasser.

Werte von heute (ohne Phosphat)

Gh 5
Kh 2-3
Nitrat 25-30 mg/l
Ph ca. 6,3 - 6,5

Allerdings habe ich jetzt vereinzelte kurze Fäden auf den Steinen und der Scheibe entdeckt... :cry:
Ich vermute mal, dass die durch die Rotala eingeschleppt wurden... Na das wird wohl noch.
Bin mir jetzt aber wieder unsicherer wegen des PO4.

Kann man eigentlich Kaliumphosphat im der Apotheke kaufen?
Über kurz oder lang werde ich aber wohl doch nicht ohne Phosphatdünger auskommen, da einige meiner Rotalas offensichtlich Werte von 1-2 mg/l mögen.

LG
Stephan
 

M.Kaiser

Member
Hi Stephan,

ja man kann Kaliumdihydrogenphosphat z.B in der Aptheke kaufen.
Es gibt aber auch günstigere Alternativen 8) . z.B Tobi oder auch andere.
Die Apotheke ist eigtl. immer nur interessant wenn man sehr kleine Mengen benötigt bis ca. 50g.
Chemikalien werden ja nicht schlecht, sofern man sie trocken lagert.

MfG Marco
 

DrZoidberg

Active Member
Hi Stephan! (mit ph :top: )
Über kurz oder lang werde ich aber wohl doch nicht ohne Phosphatdünger auskommen, da einige meiner Rotalas offensichtlich Werte von 1-2 mg/l mögen.

Sie wachsen bei mir auch mit weniger Phosphat zwischen 0,1-0,5mg/l sehr zügig. Die hohen Phosphatwerte (1-2mg/l) in Kombination mit sehr wenig Nitrat(ca. 5mg/l) soll "nur" die rötliche Färbung verstärken, ist aber für einen guten Wuchs nicht erforderlich.
 

yidakini

Member
Hallo Leute,

heute mal ein up-date.

Also die Didiplis aus Meristemkultur ist von unten weggefault! :twisted: Ich hab jetzt mal versucht die kleinen noch lebendigen Triebspitzen neuzusetzen. Vielleicht legen diese dann zu, falls sie es schaffen neue Wurzeln zu bilden.
Die alten Blätter des Glossostigma lösen sich auch auf.
Ansonsten geht es weiterhin sehr schleppend. :cry:
Die Rotala nanjenshan ist kaum gewachsen, sieht aber ok aus. Es zeigen sich auch endlich deutlich submerse Blätter.
Nur die Rotala Vietnam ist unbeirrt zügig weitergewachsen, so dass ich sie heute schneiden musste. Ich hoffe sie Stängel die im Substrat stehen geblieben sind ziehen schnell wieder an.
Ein par vereinzelte (sprichwörtlich) Fadenalgen hats auch. Ein Faden war sicherlich 6-8 cm lang... :shock:

Monokaliumphosphat war in keiner Apotheke meiner Umgebung zu bekommen :( , so dass ich jetzt doch erst mal über NPK gedüngt habe. Ich denke ich werde jetzt doch bei Tobi entsprechenden Dünger ordern müssen. (Laut Tobi, den ich angeschrieben hatte bräuchte ich eigentlich nur rund 7g)

Nun mal die aktuellen Werte (vorm Wasserwechsel) heute gemessen mit den Sera Tests:

Gh 6
Kh 2-3
Ph ca. 6,2/6,3 (unter 6,5)
No2 ca. 0,5 mg/l (endlich setzt der Nitritpeak ein)
NO3 ca. 30-40 mg/l
NH4 10 mg/l (oder mehr)
PO4 ca. 0,2 mg/l
Fe 0,3 - 0,4 mg/l

Ausserdem habe ich im Moment eine Kahmhaut, wahrscheinlich vom "Flowgrow", so dass ich jetzt erst mal mit dem MikroBasic düngen werde.

Tja, ich hoffe, dass sind alles nur vorübergehende Anlaufschwierigkeiten. Aber im Moment mache ich mir doch etwas Sorgen.
Habt ihr einen Tipp für mich?

LG
Stephan
(Anbei noch Bilder des Didiplis-Desasters)
 

Anhänge

  • Bild0118.jpg
    Bild0118.jpg
    430,7 KB · Aufrufe: 739
  • Bild0120.jpg
    Bild0120.jpg
    640,4 KB · Aufrufe: 739
  • Bild0121.jpg
    Bild0121.jpg
    505,6 KB · Aufrufe: 739

Roger

Active Member
Hi Stephan,

auf den Bildern kann man nicht wirklich viel erkennen. :roll:
Bin allerdings der Meinung das der derzeitige Zustand nicht zwingend am Phosphat liegen muß. Schließlich ist das ja im Moment nachweisbar und Du düngst NPK.
Wie stark ist das Becken beleuchtet?

Irgend etwas muß schleunigst passieren, aber mir fehlt ein konkreter Ansatzpunkt aufgrund dessen ich Dir was raten könnte. :roll:
 

yidakini

Member
Hallo Roger,

tja, sorichtig weiss ich auch nicht weiter.
Auf den Bildern, war eigentlich nur der verbliebene "Matsch"... :roll:
Komischer Weise hatten einige der Abgefaulten Stumpfe der Didiplis, die ich aus dem Boden gezogen habe, scheinbar gesunde und vile große Wurzeln. Ich hab jetzt den Großteil der Stumpfe im Boden gelassen.

Wie gesagt. mir fällt auch nichts ein. Vielleicht haben die Pflanzen einfach die Umstellung nicht gut vertragen und die tendenziell emersen Teile sind abgestorben, was ja irgendwie auch normal wäre, oder?

Licht ist so eine "Billiglampe" mit 3x24W T5 und durchgehendem Reflektor. Ich dachte das sollte auf 60l eigentlich ausreichend sein. Röhren sind von JBL 2x die Tropic (4000K) und einmal die natur (9000K).
Ich habe heute beim Wasserwechsel auch das Tropic Marin Re-Mineral weggelassen.
Solange nicht auf einmal alles wegfault und eine Algenplage ausbricht, bin ich ja schon halbwegs zufrieden.

Immerhin wächst sonst ja alles, wenn auch sehr langsam.

LG
Stephan
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
A Kein Phosphat nachweisbar Nährstoffe 2
S Kein Nitrat und Phosphat messbar Nährstoffe 4
S Fadenalgen,Phosphat hoch, kein NO3, kein Fe??? Erste Hilfe 5
Samba Kein Phosphat mit NaturSoil? Erste Hilfe 2
G Düngung Eisen - Fe Test JBL kein Eisen nachweisbar Nährstoffe 1
Anthony Immernoch kein co2 Bastelanleitungen 5
J Probleme mit Druckminderer- kein Arbeitsdruck Technik 3
F Von Dennerle zu Aqua Rebell wechseln? Kein Nitrat im Gesellschaftsbecken Nährstoffe 16
D Neueinrichtung Proxima 175, kein Scape Aquarienvorstellungen 1
Mila Neu, aber kein Newbee Mitgliedervorstellungen 1
ScapeWave Kein Nitrat und Kaliumverbrauch - Limitiert das Eisen? Nährstoffe 4
M Gasblasen aus dem Boden. Kein Geruch Substrate 7
Christian-P NPK Verhältnis stimmt nicht - kein PO4 messbar Nährstoffe 8
Tobias Coring Artikel 13 EU-Urheberrechtsreform - Bald kein Forum mehr?! Kein Thema - wenig Regeln 64
G Hartes Wasser, kein C02... Kein Thema - wenig Regeln 2
L Pflanzen sterben, kein Wachstum, helle Pflanzen Erste Hilfe 6
D Co2-Anlage kein Druck mehr vorhanden Technik 7
P einfach kein Nitrat im Wasser Nährstoffe 18
fire_w Pinselalgen, kein Pflanzenwachstum Erste Hilfe 7
K Es stellt sich einfach kein Gleichgewicht ein --> Algen Erste Hilfe 2

Ähnliche Themen

Oben